<!DOCTYPE html>
<HTML>
<HEAD>
<TITLE>Techmeme: EU Court of Justice rules in favor of Intel in &euro;1.06B anti-trust case, tells lower court to reexamine its 2014 decision that upheld the EU fine (Stephanie Bodoni/Bloomberg)</TITLE>
<META NAME="description" CONTENT="The essential tech news of the moment. Technology's news site of record. Not for dummies." />
<META NAME="application-name" content="Techmeme" />
<LINK REL="alternate" TYPE="application/rss+xml" TITLE="RSS" HREF="http://www.techmeme.com/feed.xml" />
<LINK REL="SHORTCUT ICON" HREF="/img/favicon.ico" />
<link rel="image_src" href="http://www.techmeme.com/m/config/tech/iicon.gif" />
<link rel="apple-touch-icon" href="http://www.techmeme.com/m/config/tech/iicon.gif" />
<META PROPERTY="og:site_name" CONTENT="Techmeme"/>
<META PROPERTY="og:type" CONTENT="article"/>
<META PROPERTY="og:title" CONTENT="EU top court: Intel's appeal against $1.26B antitrust fine has to be reexamined"/>
<META PROPERTY="og:description" CONTENT="By Stephanie Bodoni / Bloomberg. View the full context on Techmeme."/>
<META PROPERTY="og:image" CONTENT="http://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVLohRdndfms/v0/1200x798.jpg"/>
<META PROPERTY="fb:app_id" CONTENT="105601372888971"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Techmeme" />
<meta name="twitter:title" content="EU top court: Intel's appeal against $1.26B antitrust fine has to be reexamined" />
<meta name="twitter:description" content="Stephanie Bodoni / Bloomberg: EU top court: Intel's appeal against $1.26B antitrust fine has to be reexamined" />
<meta name="twitter:image" content="http://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVLohRdndfms/v0/1200x798.jpg" />
<META HTTP-EQUIV="Expires" CONTENT="now">
<SCRIPT TYPE="text/javascript">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</SCRIPT>
<STYLE TYPE="text/css" MEDIA="all">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</STYLE>
<NOSCRIPT>
<STYLE TYPE="text/css" MEDIA="all">
.ifjs {display:none}
</STYLE>
</NOSCRIPT>
</HEAD>
<BODY ONLOAD="init_all();">
<div class="pagecont">
<DIV CLASS="prenavbar">
<DIV CLASS="topline">
<DIV CLASS="toprlinks">
<div class="toprbut"><a href="https://twitter.com/techmeme" class="twitter-follow-button" data-show-count="false" data-width="59px" data-show-count="false" data-show-screen-name="false"></a></div>
<div class="toprbut">
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTechmeme&width=51&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=105601372888971" width="51" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<span class="ifjs toplelt"><INPUT TYPE="checkbox" ID="nwcb" ONCLICK="xnwcb();"><A HREF="javascript:nwcbe.checked=!nwcbe.checked;xnwcb();">Open Links In New Tab</A></span>
<A CLASS="fico toprelt" HREF="http://www.techmeme.com/feed.xml"><IMG SRC="/img/feed_icon.png"></A>
</DIV>
<DIV CLASS="topllinks">
<A HREF="/m" TITLE="Techmeme for smartphones">Mobile</A>
<A class="ifjs" HREF="javascript:xdates()" TITLE="Press to select a Techmeme snapshot date">Archives</A>
</DIV>
</DIV>
<table class="logotab"><tr><td class="logobox">
<A HREF="/"><IMG SRC="/img/techmeme135.png" HEIGHT=45 ALT="Techmeme"></A>
</td><td id="datebox" class="datebox">
<DIV ID="thisdate">
<SPAN ONCLICK="xdates(0,1)">September 6, 2017, 9:35 AM</SPAN></DIV>
<DIV ID="dateform" STYLE="display:none">
<span class="dtbi">Enter Techmeme snapshot date and time:</span>
<FORM NAME="arbr" METHOD ="GET" ACTION="dummy" ONSUBMIT="godate(this.date_time_box.value); return false;">
<INPUT TYPE="text" NAME="date_time_box" MAXLENGTH="255" VALUE='September 6, 2017, 9:35 AM'><A HREF="javascript:xdates()">Cancel</A></FORM>
&nbsp;
</DIV>
</td><td class="searchbox">
<form name="input" action="/search/query" method="get">
<input class="sbti" type="text" name="q">
<input type="submit" value="Search">
<span style="display:none"><input type="checkbox" name="wm" value="false" checked="checked"></span>
</form>
</td></tr></table>
</DIV>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="http://www.mediagazer.com/"><IMG SRC="/img/mg16.png"> Mediagazer</A>
<A HREF="http://www.memeorandum.com/"><IMG SRC="/img/mo16.png"> memeorandum</A>
<A HREF="http://www.wesmirch.com/"><IMG SRC="/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="http://news.techmeme.com/" TITLE="News updates about this site">Site News</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
</DIV>
</DIV>
<DIV CLASS="ed">
<DIV ID="topcol1">
<H2>Top News</H2>
<DIV CLASS="clus">
<A NAME="a170906p4"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(0,true,1)" ONMOUSEOUT="overitem(0,false,1)"><DIV CLASS="itc2" ID="170906p4"><DIV CLASS="item" ID="0i1">
<table class="shrtbl"><tr><td>
<CITE>David Meyer / <A HREF="http://fortune.com/">Fortune</A>:</CITE>
</td><td><span id="s0i1" pml="170906p4" twid="905395479424446464"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://fortune.com/2017/09/06/facebooks-ad-metrics-census-pivotal/"><IMG CLASS="ill" SRC="/170906/i4.jpg"></A>
<STRONG CLASS="L3"><A CLASS="ourh" HREF="http://fortune.com/2017/09/06/facebooks-ad-metrics-census-pivotal/">Facebook's ad metrics come under scrutiny again as its Adverts Manager tool promises a potential reach higher than census data in US, UK, and Canada</A></STRONG>&nbsp; &mdash;&nbsp; Facebook's advertising metrics have again been called into question, after Pivotal Research Group senior analyst Brian Wieser pointed &hellip; </DIV>
<DIV ID="0d1"><DIV CLASS="dbpt">
<DIV ID="0dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('0',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.reuters.com/article/us-facebook-advertising-research/facebook-digital-ads-figures-differ-from-census-data-analyst-idUSKCN1BH0H3">Reuters</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/jason_kint/status/905237289588199425">@jason_kint</A>, <A HREF="http://twitter.com/moorehn/status/905406328985747456">@moorehn</A>, <A HREF="http://twitter.com/resnikoff/status/905258933496889344">@resnikoff</A>, <A HREF="http://twitter.com/hnautiyal/status/905352660949262336">@hnautiyal</A>, and <A HREF="http://twitter.com/mdudas/status/905245843657252865">@mdudas</A></span></DIV></DIV>
<DIV ID="0p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="0px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('0',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-facebook-advertising-research/facebook-digital-ads-figures-differ-from-census-data-analyst-idUSKCN1BH0H3">Facebook digital ads figures differ from census data: analyst</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Jason Kint / <A HREF="http://twitter.com/jason_kint">@jason_kint</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jason_kint/status/905237289588199425">Oomph. Pivotal analyst just dropped report showing Facebook Ad Manager claims 25 million more 18-34 year olds than the US census.pic.twitter.com/liLZz5rYx1</A></DIV><DIV CLASS="di"><CITE>Heidi N Moore / <A HREF="http://twitter.com/moorehn">@moorehn</A>:</CITE> &nbsp; <A HREF="http://twitter.com/moorehn/status/905406328985747456">Advertising data is a house of cards. Don't get me started on 1-second video views that are driving the &ldquo;pivot to video.&rdquo; http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Ned Resnikoff / <A HREF="http://twitter.com/resnikoff">@resnikoff</A>:</CITE> &nbsp; <A HREF="http://twitter.com/resnikoff/status/905258933496889344">Mark Zuckerberg is going to win the presidency with 130% of the millennial vote. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Himanshu Nautiyal / <A HREF="http://twitter.com/hnautiyal">@hnautiyal</A>:</CITE> &nbsp; <A HREF="http://twitter.com/hnautiyal/status/905352660949262336">Always triangulate.pic.twitter.com/ Fz9xnUROQS</A></DIV><DIV CLASS="di"><CITE>Mike Dudas / <A HREF="http://twitter.com/mdudas">@mdudas</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mdudas/status/905245843657252865">Facebook VP of Communications: &ldquo;Age is really just a mindset.&rdquo; http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170905p12"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(1,true,1)" ONMOUSEOUT="overitem(1,false,1)"><DIV CLASS="itc2" ID="170905p12"><DIV CLASS="item" ID="1i1">
<table class="shrtbl"><tr><td>
<CITE>Nat Levy / <A HREF="http://www.geekwire.com/">GeekWire</A>:</CITE>
</td><td><span id="s1i1" pml="170905p12" twid="905112329209204736"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.geekwire.com/2017/trump-administration-ending-dreamer-immigration-program-tech-industry-not-happy/"><IMG CLASS="ill" SRC="/170905/i12.jpg"></A>
<STRONG CLASS="L3"><A CLASS="ourh" HREF="http://www.geekwire.com/2017/trump-administration-ending-dreamer-immigration-program-tech-industry-not-happy/">Microsoft, Facebook, Apple, IBM, Google, and many other tech companies express disappointment in Trump's decision to end DACA immigration program</A></STRONG>&nbsp; &mdash;&nbsp; The tech industry and the Trump administration are clashing again, after Attorney General Jeff Sessions this morning announced plans to end &hellip; </DIV>
<DIV ID="1d1"><DIV CLASS="dbpt">
<DIV ID="1dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('1',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.recode.net/2017/9/5/16256582/laurene-powell-jobs-daca-television-ads">Recode</A>, <A HREF="http://www.theguardian.com/technology/2017/sep/06/apple-facebook-and-microsoft-lead-fightback-against-trump-over-daca">The Guardian</A>, <A HREF="http://www.npr.org/sections/thetwo-way/2017/09/05/548686695/250-apple-employees-among-thousands-at-risk-from-daca-cancellation">NPR</A>, <A CLASS="ourh" HREF="http://www.nytimes.com/2017/09/06/technology/silicon-valley-politics.html">New York Times</A>, <A HREF="http://www.recode.net/2017/9/6/16258034/trump-daca-dreamers-microsoft-laurene-uber-dara-khosrowshahi-boston-red-sox-apple-watch">Recode</A>, <A HREF="http://fortune.com/2017/09/06/daca-reaction-beyonce-harvey/">Fortune</A>, <A HREF="http://www.theverge.com/2017/9/5/16255886/microsoft-daca-dreamer-legal-defense-fees-letter">The Verge</A>, <A HREF="http://www.macrumors.com/2017/09/05/tim-cook-apple-support-daca-employees/">MacRumors</A>, <A HREF="http://diginomica.com/2017/09/06/silicon-valley-reacts-furiously-end-dreamersact/">diginomica</A>, <A HREF="http://siliconangle.com/blog/2017/09/05/tech-leaders-stand-united-trump-following-decision-end-daca-immigration-program/">SiliconANGLE</A>, <A HREF="http://www.buzzfeed.com/stephaniemlee/facebook-apple-google-and-other-tech-companies-are-mad-at">BuzzFeed</A>, <A HREF="http://www.adweek.com/digital/mark-zuckerberg-calls-trumps-plans-to-end-daca-a-sad-day-for-our-country/">Adweek</A>, <A HREF="http://mashable.com/2017/09/05/daca-laurene-powell-jobs-emerson-collective-ad/">Mashable</A>, <A HREF="http://www.siliconrepublic.com/companies/daca-trump-immigration-tech">Silicon Republic</A>, <A HREF="http://www.siliconbeat.com/2017/09/05/microsofts-president-has-fighting-words-for-feds-over-daca-dreamers/">SiliconBeat</A>, <A HREF="http://www.popsugar.com/news/Mark-Zuckerberg-Apple-Microsoft-Google-Defend-DACA-43979290">POPSUGAR Living</A>, <A HREF="http://www.nbcbayarea.com/news/tech/Silicon-Valley-Reacts-to-Trumps-Cruel-DACA-Decision-With-Trepidation-442822823.html">NBC Bay Area</A>, <A HREF="http://thenextweb.com/us/2017/09/06/apple-microsoft-and-google-ceos-vow-to-fight-for-employees-affected-by-daca/">The Next Web</A>, <A HREF="http://www.breitbart.com/tech/2017/09/05/tech-ceos-meltdown-over-ending-of-daca/">Breitbart</A>, <A HREF="http://www.washingtonpost.com/blogs/the-switch/wp/2017/09/05/microsoft-says-it-will-defend-its-39-dreamers-in-court-if-the-government-tries-to-deport-them/">Washington Post</A>, <A HREF="http://www.sfchronicle.com/business/article/Silicon-Valley-Wall-Street-executives-say-DACA-12175156.php">San Francisco Chronicle</A>, <A HREF="http://www.axios.com/top-tech-execs-blast-daca-decision-2481811255.html">Axios</A>, <A HREF="http://www.usatoday.com/story/tech/2017/09/05/tech-slams-trump-turns-up-heat-congress-daca/633866001/">USA Today</A>, <A HREF="http://www.refinery29.com/2017/09/170946/tech-leaders-respond-daca-ending">Refinery29</A>, <A HREF="http://www.techspot.com/news/70858-microsoft-pledges-cover-legal-expenses-employees-affected-daca.html">TechSpot</A>, <A HREF="http://www.theregister.co.uk/2017/09/05/big_tech_fumes_over_dead_daca/">The Register</A>, <A HREF="http://www.cnbc.com/2017/09/05/microsoft-response-to-daca-will-defend-dreamers-in-court.html">CNBC</A>, <A HREF="http://money.cnn.com/2017/09/05/news/microsoft-daca-response/">CNNMoney</A>, <A HREF="http://www.engadget.com/2017/09/05/tech-ceos-support-dreamers-trump-ends-daca/">Engadget</A>, <A HREF="http://techcrunch.com/2017/09/05/heres-the-complete-list-of-tech-ceos-supporting-the-repeal-of-daca/">TechCrunch</A>, <A HREF="http://www.speaker.gov/press-release/statement-daca-program">Speaker.gov</A>, <A HREF="http://www.edsurge.com/news/2017-09-05-teachers-students-and-tech-giants-push-back-against-decision-to-end-daca">EdSurge</A>, <A HREF="http://www.businessinsider.com/tech-ceos-react-to-trumps-announcement-to-end-daca-2017-9?op=1">Business Insider</A>, <A HREF="http://www.onmsft.com/news/after-trump-winds-down-daca-microsoft-calls-on-congress-to-reprioritize-and-protect-800000-dreamers">On MSFT</A>, <A HREF="http://www.wired.com/story/daca-trump-dreamer-data">Wired</A>, <A HREF="http://www.iphoneincanada.ca/news/tim-cook-support-daca-affecte-employees/">iPhone in Canada Blog</A>, <A HREF="http://www.foxnews.com/tech/2017/09/05/tech-execs-slam-trump-administrations-decision-to-end-daca.html">Fox News</A>, <A HREF="http://www.investors.com/news/technology/tech-executives-other-ceos-against-trump-dreamer-move/">Investor's Business Daily</A>, <A HREF="http://9to5mac.com/2017/09/05/tim-cook-dreamers-apple/">9to5Mac</A>, <A HREF="http://tech.co/tech-trump-daca-2017-09">TechCo</A>, <A HREF="http://www.emersoncollective.com/articles/2017/9/DACAs-Demise-Betrays-the-Best-of-America/">Emerson Collective</A>, <A HREF="http://www.wired.com/story/apple-microsoft-step-up-to-defend-dreamers-from-deportation">Wired</A>, <A HREF="http://www.thefader.com/2017/09/05/khalid-john-mayer-and-more-speak-out-against-daca-repeal">The FADER</A>, <A HREF="http://techcrunch.com/2017/09/05/tim-cook-urges-congress-to-keep-daca-alive-in-letter-to-apple-staff/">TechCrunch</A>, <A HREF="http://www.imore.com/tech-companies-take-stand-against-daca-repeal">iMore</A>, <A HREF="http://mspoweruser.com/daca-microsoft-will-exercise-its-legal-rights-to-protect-its-daca-employees-if-congress-fails-to-act/">MSPoweruser</A>, <A HREF="http://blogs.microsoft.com/firehose/2017/09/05/brad-smith-urgent-daca-legislation-is-economic-imperative-and-humanitarian-necessity/">The Fire Hose</A>, <A HREF="http://daringfireball.net/linked/2017/09/05/tech-industry-daca">Daring Fireball</A>, <A HREF="http://www.idownloadblog.com/2017/09/05/tim-cook-daca-email-employees/">iDownloadBlog.com</A>, <A HREF="http://blogs.microsoft.com/on-the-issues/2017/09/05/urgent-daca-legislation-economic-imperative-humanitarian-necessity/">Microsoft on the Issues</A>, <A HREF="http://www.bustle.com/p/denver-students-protest-trumps-daca-decision-the-photos-are-striking-81116">BUSTLE</A>, <A HREF="http://hackernoon.com/end-of-daca-condemned-by-tech-giants-dace67473c17">Hacker Noon</A>, <A HREF="http://www.ibtimes.com/daca-tech-leaders-react-trump-ending-dreamers-program-2586374">International Business Times</A>, <A HREF="http://www.politico.com/story/2017/09/05/dreamers-fear-deportation-immigrants-242351">Politico</A>, <A HREF="http://www.windowscentral.com/microsoft-speaks-out-against-trump-administrations-decision-rescind-daca">Windows Central</A>, <A HREF="http://macdailynews.com/2017/09/05/president-trump-ends-daca-but-gives-congress-6-month-window-to-deliver-solution-apple-ceo-tim-cook-stands-with-250-daca-protected-employees/">MacDailyNews</A>, <A HREF="http://www.axios.com/obama-trumps-daca-decision-self-defeating-and-cruel-2481854551.html">Axios</A>, <A HREF="http://techcrunch.com/2017/09/05/tech-leaders-respond-as-the-trump-administration-announces-plans-to-end-daca/">TechCrunch</A>, <A HREF="http://www.thestreet.com/story/14293840/1/trump-to-end-daca-and-punt-to-congress-as-plan-may-cost-nation-billions.html">TheStreet</A>, <A HREF="http://www.recode.net/2017/9/5/16255490/microsoft-satya-nadella-offered-aid-employee-worker-trump-daca-dreamer-deport">Recode</A>, <A HREF="http://www.axios.com/trump-outlines-daca-next-steps-2481800980.html">Axios</A>, <A HREF="http://www.wired.com/story/trump-dreamers">Wired</A>, <A HREF="http://thehill.com/homenews/administration/349215-mark-zuckerberg-on-daca-ending-this-is-a-sad-day-for-our-country">The Hill</A>, <A HREF="http://nypost.com/2017/09/05/trump-to-congress-do-your-job-on-daca/">New York Post</A>, <A HREF="http://www.politico.com/story/2017/09/05/trump-daca-dreamers-tech-companies-react-242329">Politico</A>, <A HREF="http://insider.foxnews.com/2017/09/05/donald-trump-ends-daca-bill-de-blasio-reacts-new-york-racist-immigration">Fox News Insider</A>, <A HREF="http://www.sanjoseinside.com/2017/09/05/south-bay-officials-condemn-trumps-decision-to-end-daca/">San Jose Inside</A>, <A HREF="http://www.bizjournals.com/austin/news/2017/09/05/tim-cook-tweets-support-for-daca-says-250-apple.html?page=all">Austin Business Journal</A>, <A HREF="http://www.wsj.com/articles/trump-administration-ends-daca-program-for-immigrants-1504624167">Wall Street Journal</A>, <A HREF="http://fortune.com/2017/09/05/ibm-daca-dreamers/">Fortune</A>, <A HREF="http://mashable.com/2017/09/05/mark-zuckerberg-daca-dreamers-immigration-reform/">Mashable</A>, and <A HREF="http://deadline.com/2017/09/donald-trump-daca-twitter-program-ends-six-months-jeff-sessionss-1202161207/">Deadline</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Facebook:</SPAN>&nbsp;<span class="bls"><A HREF="http://www.facebook.com/zuck/posts/10104016069261801">Mark Zuckerberg</A> and <A HREF="http://www.facebook.com/barackobama/posts/10155227588436749">Barack Obama</A></span></DIV>
<DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/bradsmi/status/905234739321122817">@bradsmi</A>, <A HREF="http://twitter.com/aarti411/status/905149737573113856">@aarti411</A>, <A HREF="http://twitter.com/eff/status/905208765821009920">@eff</A>, <A HREF="http://twitter.com/bchesky/status/905242261788622848">@bchesky</A>, <A HREF="http://twitter.com/barackobama/status/905141484386750469">@barackobama</A>, <A HREF="http://twitter.com/realdonaldtrump/status/905170032229056512">@realdonaldtrump</A>, <A HREF="http://twitter.com/travisk/status/905169331260186625">@travisk</A>, <A HREF="http://twitter.com/dkhos/status/905127621838626816">@dkhos</A>, <A HREF="http://twitter.com/kylegriffin1/status/905125306444468224">@kylegriffin1</A>, <A HREF="http://twitter.com/ericschmidt/status/905168566688743424">@ericschmidt</A>, <A HREF="http://twitter.com/bradsmi/status/905093643291156481">@bradsmi</A>, <A HREF="http://twitter.com/mims/status/905154665079242753">@mims</A>, <A HREF="http://twitter.com/mims/status/905155258862764033">@mims</A>, <A HREF="http://twitter.com/reidhoffman/status/905176299122987008">@reidhoffman</A>, <A HREF="http://twitter.com/pierre/status/905171409550286848">@pierre</A>, <A HREF="http://twitter.com/davidshepardson/status/905097817248673793">@davidshepardson</A>, <A HREF="http://twitter.com/aclu/status/905046861039501313">@aclu</A>, <A HREF="http://twitter.com/chrismurphyct/status/904542485506088960">@chrismurphyct</A>, <A HREF="http://twitter.com/kairyssdal/status/905100021707677696">@kairyssdal</A>, <A HREF="http://twitter.com/markberman/status/905094285216935936">@markberman</A>, <A HREF="http://twitter.com/johnpaczkowski/status/905163868745252865">@johnpaczkowski</A>, <A HREF="http://twitter.com/realdonaldtrump/status/905038986883850240">@realdonaldtrump</A>, <A HREF="http://twitter.com/barmakn/status/905155315888513029">@barmakn</A>, <A HREF="http://twitter.com/barmakn/status/905147489908613120">@barmakn</A>, <A HREF="http://twitter.com/barmakn/status/905147749989048320">@barmakn</A>, <A HREF="http://twitter.com/juliakhorowitz/status/905106776919605248">@juliakhorowitz</A>, <A HREF="http://twitter.com/dataremixed/status/905149147451342849">@dataremixed</A>, <A HREF="http://twitter.com/carnage4life/status/905151085727293440">@carnage4life</A>, <A HREF="http://twitter.com/axios/status/905148682181500929">@axios</A>, <A HREF="http://twitter.com/johnpaczkowski/status/905105198565048320">@johnpaczkowski</A>, <A HREF="http://twitter.com/satyanadella/status/905104428633538560">@satyanadella</A>, <A HREF="http://twitter.com/nygovcuomo/status/904734772546740229">@nygovcuomo</A>, <A HREF="http://twitter.com/levie/status/905113010884063233">@levie</A>, <A HREF="http://twitter.com/tonyromm/status/905092951671525377">@tonyromm</A>, <A HREF="http://twitter.com/issielapowsky/status/905102619080785920">@issielapowsky</A>, <A HREF="http://twitter.com/businessinsider/status/905103758773932033">@businessinsider</A>, <A HREF="http://twitter.com/wired/status/905110039614148608">@wired</A>, <A HREF="http://twitter.com/johnpaczkowski/status/905102947469606913">@johnpaczkowski</A>, <A HREF="http://twitter.com/johnpaczkowski/status/905102138002378752">@johnpaczkowski</A>, <A HREF="http://twitter.com/claybavor/status/905106024025120769">@claybavor</A>, <A HREF="http://twitter.com/dseetharaman/status/905104415408787457">@dseetharaman</A>, and <A HREF="http://twitter.com/profcarroll/status/905100952327290880">@profcarroll</A></span></DIV>
</DIV></DIV>
<DIV ID="1p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="1px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('1',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Theodore Schleifer / <A HREF="http://recode.net/">Recode</A>:</CITE> &nbsp; <A HREF="http://www.recode.net/2017/9/5/16256582/laurene-powell-jobs-daca-television-ads">Laurene Powell Jobs is using Ronald Reagan in political ads to attack Trump's DACA decision</A></DIV><DIV CLASS="di"><CITE>Alex Hern / <A HREF="http://www.theguardian.com/">The Guardian</A>:</CITE> &nbsp; <A HREF="http://www.theguardian.com/technology/2017/sep/06/apple-facebook-and-microsoft-lead-fightback-against-trump-over-daca">Apple, Facebook and Microsoft lead fightback against Trump over Daca</A></DIV><DIV CLASS="di"><CITE>Aarti Shahani / <A HREF="http://www.npr.org/blogs/alltechconsidered/">NPR</A>:</CITE> &nbsp; <A HREF="http://www.npr.org/sections/thetwo-way/2017/09/05/548686695/250-apple-employees-among-thousands-at-risk-from-daca-cancellation">Microsoft President To Trump: To Deport A DREAMer, You'll Have To Go Through Us</A></DIV><DIV CLASS="di"><CITE>Farhad Manjoo / <A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://www.nytimes.com/2017/09/06/technology/silicon-valley-politics.html">Survey of wealthy technologists reveals politics supporting left-leaning liberal, redistributive, and social policies, but against regulation and labor unions</A></DIV><DIV CLASS="di"><CITE><A HREF="http://recode.net/">Recode</A>:</CITE> &nbsp; <A HREF="http://www.recode.net/2017/9/6/16258034/trump-daca-dreamers-microsoft-laurene-uber-dara-khosrowshahi-boston-red-sox-apple-watch">Recode Daily: Trump dumps the Dreamers and angers Silicon Valley</A></DIV><DIV CLASS="di"><CITE>Kristen Bellstrom / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/09/06/daca-reaction-beyonce-harvey/">CEOs React to DACA, Louise Linton Apologizes, Beyonce Headlines a Harvey Telethon</A></DIV><DIV CLASS="di"><CITE>Adi Robertson / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/9/5/16255886/microsoft-daca-dreamer-legal-defense-fees-letter">Microsoft says it will pay legal fees to fight Dreamer employee deportation</A></DIV><DIV CLASS="di"><CITE>Juli Clover / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2017/09/05/tim-cook-apple-support-daca-employees/">Apple CEO Tim Cook Pledges Support to Employees Affected by DACA in New Letter</A></DIV><DIV CLASS="di"><CITE>Jerry Bowles / <A HREF="http://diginomica.com/">diginomica</A>:</CITE> &nbsp; <A HREF="http://diginomica.com/2017/09/06/silicon-valley-reacts-furiously-end-dreamersact/">Silicon Valley reacts furiously to end of the Dreamers Act</A></DIV><DIV CLASS="di"><CITE>James Farrell / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/blog/2017/09/05/tech-leaders-stand-united-trump-following-decision-end-daca-immigration-program/">Tech leaders again oppose Trump after decision to end DACA immigration program</A></DIV><DIV CLASS="di"><CITE>Stephanie M. Lee / <A HREF="http://www.buzzfeed.com/">BuzzFeed</A>:</CITE> &nbsp; <A HREF="http://www.buzzfeed.com/stephaniemlee/facebook-apple-google-and-other-tech-companies-are-mad-at">Facebook, Apple, Google And Other Tech Companies Are Mad At Trump's Decision To End DACA</A></DIV><DIV CLASS="di"><CITE>Marty Swant / <A HREF="http://www.adweek.com/">Adweek</A>:</CITE> &nbsp; <A HREF="http://www.adweek.com/digital/mark-zuckerberg-calls-trumps-plans-to-end-daca-a-sad-day-for-our-country/">Mark Zuckerberg Calls Trump's Plans to End DACA a &lsquo;Sad Day for Our Country&rsquo;</A></DIV><DIV CLASS="di"><CITE>Sasha Lekach / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/daca-laurene-powell-jobs-emerson-collective-ad/">Laurene Powell Jobs' ad slams Trump on DACA with the words of Ronald Reagan</A></DIV><DIV CLASS="di"><CITE>John Kennedy / <A HREF="http://www.siliconrepublic.com/">Silicon Republic</A>:</CITE> &nbsp; <A HREF="http://www.siliconrepublic.com/companies/daca-trump-immigration-tech">Leaders at tech giants are appalled at Trump's decision to end DACA</A></DIV><DIV CLASS="di"><CITE>Ethan Baron / <A HREF="http://www.siliconbeat.com/">SiliconBeat</A>:</CITE> &nbsp; <A HREF="http://www.siliconbeat.com/2017/09/05/microsofts-president-has-fighting-words-for-feds-over-daca-dreamers/">Microsoft's president has fighting words for feds over DACA &lsquo;Dreamers&rsquo;</A></DIV><DIV CLASS="di"><CITE>Ann-Marie Alc&aacute;ntara / <A HREF="http://www.popsugar.com/living/">POPSUGAR Living</A>:</CITE> &nbsp; <A HREF="http://www.popsugar.com/news/Mark-Zuckerberg-Apple-Microsoft-Google-Defend-DACA-43979290">&ldquo;This Is a Sad Day For Our Country&rdquo;: Mark Zuckerberg Writes Moving Post on DACA's End</A></DIV><DIV CLASS="di"><CITE>Scott Budman / <A HREF="http://www.nbcbayarea.com/news/tech">NBC Bay Area</A>:</CITE> &nbsp; <A HREF="http://www.nbcbayarea.com/news/tech/Silicon-Valley-Reacts-to-Trumps-Cruel-DACA-Decision-With-Trepidation-442822823.html">Silicon Valley Reacts to DACA Decision With Trepidation</A></DIV><DIV CLASS="di"><CITE>Rachel Kaser / <A HREF="http://thenextweb.com/">The Next Web</A>:</CITE> &nbsp; <A HREF="http://thenextweb.com/us/2017/09/06/apple-microsoft-and-google-ceos-vow-to-fight-for-employees-affected-by-daca/">Apple, Microsoft, and Google CEOs vow to fight for employees affected by DACA</A></DIV><DIV CLASS="di"><CITE>Lucas Nolan / <A HREF="http://www.breitbart.com/">Breitbart</A>:</CITE> &nbsp; <A HREF="http://www.breitbart.com/tech/2017/09/05/tech-ceos-meltdown-over-ending-of-daca/">Tech CEOs Melt Down over Trump Ending DACA</A></DIV><DIV CLASS="di"><CITE>Hamza Shaban / <A HREF="http://www.washingtonpost.com/">Washington Post</A>:</CITE> &nbsp; <A HREF="http://www.washingtonpost.com/blogs/the-switch/wp/2017/09/05/microsoft-says-it-will-defend-its-39-dreamers-in-court-if-the-government-tries-to-deport-them/">Microsoft says it will defend its 39 &lsquo;dreamers&rsquo; in court if the government tries to deport them</A></DIV><DIV CLASS="di"><CITE>Trisha Thadani / <A HREF="http://www.sfchronicle.com/">San Francisco Chronicle</A>:</CITE> &nbsp; <A HREF="http://www.sfchronicle.com/business/article/Silicon-Valley-Wall-Street-executives-say-DACA-12175156.php">Silicon Valley, Wall Street executives say DACA rollback hurts business</A></DIV><DIV CLASS="di"><CITE>David McCabe / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/top-tech-execs-blast-daca-decision-2481811255.html">Top tech execs blast DACA decision</A></DIV><DIV CLASS="di"><CITE>Jessica Guynn / <A HREF="http://www.usatoday.com/">USA Today</A>:</CITE> &nbsp; <A HREF="http://www.usatoday.com/story/tech/2017/09/05/tech-slams-trump-turns-up-heat-congress-daca/633866001/">Apple, Microsoft vow to shield DACA employees, urge new law over tax reform</A></DIV><DIV CLASS="di"><CITE>Lauren Holter / <A HREF="http://www.refinery29.com/">Refinery29</A>:</CITE> &nbsp; <A HREF="http://www.refinery29.com/2017/09/170946/tech-leaders-respond-daca-ending">How Tech Leaders Responded To The Trump Admin Rolling Back DACA</A></DIV><DIV CLASS="di"><CITE>Greg Synek / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/70858-microsoft-pledges-cover-legal-expenses-employees-affected-daca.html">Microsoft pledges to cover legal expenses for employees affected by DACA's end</A></DIV><DIV CLASS="di"><CITE>Kieren McCarthy / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/09/05/big_tech_fumes_over_dead_daca/">Big Tech fumes over Prez Trump's decision to deport a million kids</A></DIV><DIV CLASS="di"><CITE>Todd Haselton / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2017/09/05/microsoft-response-to-daca-will-defend-dreamers-in-court.html">Microsoft to Trump: You're going to have to go through us to deport Dreamers who work here</A></DIV><DIV CLASS="di"><CITE>Julia Horowitz / <A HREF="http://money.cnn.com/">CNNMoney</A>:</CITE> &nbsp; <A HREF="http://money.cnn.com/2017/09/05/news/microsoft-daca-response/">Microsoft vows to protect its Dreamers in court</A></DIV><DIV CLASS="di"><CITE>Mallory Locklear / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/05/tech-ceos-support-dreamers-trump-ends-daca/">Tech community stands by Dreamers after Trump ends protections</A></DIV><DIV CLASS="di"><CITE>Matt Burns / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/heres-the-complete-list-of-tech-ceos-supporting-the-repeal-of-daca/">Here's the complete list of tech CEOs supporting the repeal of DACA</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.speaker.gov/">Speaker.gov</A>:</CITE> &nbsp; <A HREF="http://www.speaker.gov/press-release/statement-daca-program">Statement on DACA Program</A></DIV><DIV CLASS="di"><CITE>Jenny Abamu / <A HREF="http://www.edsurge.com/">EdSurge</A>:</CITE> &nbsp; <A HREF="http://www.edsurge.com/news/2017-09-05-teachers-students-and-tech-giants-push-back-against-decision-to-end-daca">Teachers, Students and Tech Giants Push Back Against Decision to End DACA</A></DIV><DIV CLASS="di"><CITE>Caroline Cakebread / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/tech-ceos-react-to-trumps-announcement-to-end-daca-2017-9?op=1">&lsquo;Congress needs to act now&rsquo; &mdash; tech CEOs vow to help Dreamers and oppose end to DACA</A></DIV><DIV CLASS="di"><CITE>Arif Bacchus / <A HREF="http://www.onmsft.com/">On MSFT</A>:</CITE> &nbsp; <A HREF="http://www.onmsft.com/news/after-trump-winds-down-daca-microsoft-calls-on-congress-to-reprioritize-and-protect-800000-dreamers">After Trump &ldquo;winds down&rdquo; DACA, Microsoft calls on Congress to &ldquo;reprioritize&rdquo; and protect 800,000 Dreamers</A></DIV><DIV CLASS="di"><CITE>Issie Lapowsky / <A HREF="http://www.wired.com/">Wired</A>:</CITE> &nbsp; <A HREF="http://www.wired.com/story/daca-trump-dreamer-data">The Feds Promised to Protect Dreamer Data. Now What?</A></DIV><DIV CLASS="di"><CITE>Usman / <A HREF="http://www.iphoneincanada.ca/">iPhone in Canada Blog</A>:</CITE> &nbsp; <A HREF="http://www.iphoneincanada.ca/news/tim-cook-support-daca-affecte-employees/">Tim Cook Announces Support for Apple Employees Affected by DACA</A></DIV><DIV CLASS="di"><CITE>Chris Ciaccia / <A HREF="http://www.foxnews.com/">Fox News</A>:</CITE> &nbsp; <A HREF="http://www.foxnews.com/tech/2017/09/05/tech-execs-slam-trump-administrations-decision-to-end-daca.html">Tech execs slam Trump administration's decision to end DACA</A></DIV><DIV CLASS="di"><CITE>Russ Britt / <A HREF="http://www.investors.com/">Investor's Business Daily</A>:</CITE> &nbsp; <A HREF="http://www.investors.com/news/technology/tech-executives-other-ceos-against-trump-dreamer-move/">Tech Executives, Other CEOs Come Out Against Trump &lsquo;Dreamer&rsquo; Move</A></DIV><DIV CLASS="di"><CITE>Zac Hall / <A HREF="http://www.9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2017/09/05/tim-cook-dreamers-apple/">Tim Cook says Apple will work with Congress to protect Dreamers as Trump rolls back DACA</A></DIV><DIV CLASS="di"><CITE>Adam Rowe / <A HREF="http://tech.co/">TechCo</A>:</CITE> &nbsp; <A HREF="http://tech.co/tech-trump-daca-2017-09">How Tech Leaders Are Opposing Trump's DACA Order</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.emersoncollective.com/">Emerson Collective</A>:</CITE> &nbsp; <A HREF="http://www.emersoncollective.com/articles/2017/9/DACAs-Demise-Betrays-the-Best-of-America/">DACA's Demise Betrays the Best of America</A></DIV><DIV CLASS="di"><CITE>Klint Finley / <A HREF="http://www.wired.com/">Wired</A>:</CITE> &nbsp; <A HREF="http://www.wired.com/story/apple-microsoft-step-up-to-defend-dreamers-from-deportation">APPLE, MICROSOFT STEP UP TO DEFEND DREAMERS FROM DEPORTATION</A></DIV><DIV CLASS="di"><CITE>Sarah Jasmine Montgomery / <A HREF="http://www.thefader.com/">The FADER</A>:</CITE> &nbsp; <A HREF="http://www.thefader.com/2017/09/05/khalid-john-mayer-and-more-speak-out-against-daca-repeal">Khalid, John Mayer, And More Speak Out Against DACA Repeal</A></DIV><DIV CLASS="di"><CITE>Brian Heater / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/tim-cook-urges-congress-to-keep-daca-alive-in-letter-to-apple-staff/">Tim Cook urges Congress to keep DACA alive in letter to Apple staff</A></DIV><DIV CLASS="di"><CITE>Tory Foulk / <A HREF="http://www.imore.com/">iMore</A>:</CITE> &nbsp; <A HREF="http://www.imore.com/tech-companies-take-stand-against-daca-repeal">Tech companies take a stand against DACA repeal</A></DIV><DIV CLASS="di"><CITE>Pradeep / <A HREF="http://mspoweruser.com/">MSPoweruser</A>:</CITE> &nbsp; <A HREF="http://mspoweruser.com/daca-microsoft-will-exercise-its-legal-rights-to-protect-its-daca-employees-if-congress-fails-to-act/">DACA: Microsoft will exercise its legal rights to protect its Dreamer employees if Congress fails to act</A></DIV><DIV CLASS="di"><CITE>Suzanne Choney / <A HREF="http://blogs.microsoft.com/firehose">The Fire Hose</A>:</CITE> &nbsp; <A HREF="http://blogs.microsoft.com/firehose/2017/09/05/brad-smith-urgent-daca-legislation-is-economic-imperative-and-humanitarian-necessity/">Brad Smith: Urgent DACA legislation is economic imperative and humanitarian necessity</A></DIV><DIV CLASS="di"><CITE><A HREF="http://daringfireball.net/">Daring Fireball</A>:</CITE> &nbsp; <A HREF="http://daringfireball.net/linked/2017/09/05/tech-industry-daca">Tech Industry Calls for Legislative Action After Trump Administration Announces End to &lsquo;Dreamer&rsquo; Immigration Program</A></DIV><DIV CLASS="di"><CITE>Christian Zibreg / <A HREF="http://www.idownloadblog.com/">iDownloadBlog.com</A>:</CITE> &nbsp; <A HREF="http://www.idownloadblog.com/2017/09/05/tim-cook-daca-email-employees/">Tim Cook says in company wide email that Congress should keep DACA alive</A></DIV><DIV CLASS="di"><CITE>Brad Smith / <A HREF="http://blogs.microsoft.com/on-the-issues">Microsoft on the Issues</A>:</CITE> &nbsp; <A HREF="http://blogs.microsoft.com/on-the-issues/2017/09/05/urgent-daca-legislation-economic-imperative-humanitarian-necessity/">Urgent DACA legislation is both an economic imperative and humanitarian necessity</A></DIV><DIV CLASS="di"><CITE>Cate Carrejo / <A HREF="http://www.bustle.com/">BUSTLE</A>:</CITE> &nbsp; <A HREF="http://www.bustle.com/p/denver-students-protest-trumps-daca-decision-the-photos-are-striking-81116">Denver Students Protest Trump's DACA Decision &amp; The Photos Are Striking</A></DIV><DIV CLASS="di"><CITE>Andreas Sandre / <A HREF="http://hackernoon.com/">Hacker Noon</A>:</CITE> &nbsp; <A HREF="http://hackernoon.com/end-of-daca-condemned-by-tech-giants-dace67473c17">End of DACA condemned by tech giants</A></DIV><DIV CLASS="di"><CITE>Denisse Moreno / <A HREF="http://www.ibtimes.com/">International Business Times</A>:</CITE> &nbsp; <A HREF="http://www.ibtimes.com/daca-tech-leaders-react-trump-ending-dreamers-program-2586374">DACA: Tech Leaders React To Trump Ending Dreamers Program</A></DIV><DIV CLASS="di"><CITE>Ted Hesson / <A HREF="http://www.politico.com/">Politico</A>:</CITE> &nbsp; <A HREF="http://www.politico.com/story/2017/09/05/dreamers-fear-deportation-immigrants-242351">Dreamers fear deportations from DACA data</A></DIV><DIV CLASS="di"><CITE>Dan Thorp-Lancaster / <A HREF="http://www.windowscentral.com/">Windows Central</A>:</CITE> &nbsp; <A HREF="http://www.windowscentral.com/microsoft-speaks-out-against-trump-administrations-decision-rescind-daca">Microsoft speaks out against Trump administration's decision to rescind DACA</A></DIV><DIV CLASS="di"><CITE><A HREF="http://macdailynews.com/">MacDailyNews</A>:</CITE> &nbsp; <A HREF="http://macdailynews.com/2017/09/05/president-trump-ends-daca-but-gives-congress-6-month-window-to-deliver-solution-apple-ceo-tim-cook-stands-with-250-daca-protected-employees/">President Trump ends DACA, but gives Congress 6-month window to deliver solution; Apple CEO Tim &hellip; </A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.axios.com/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/obama-trumps-daca-decision-self-defeating-and-cruel-2481854551.html">Obama: Trump's DACA decision &ldquo;self-defeating&rdquo; and &ldquo;cruel&rdquo;</A></DIV><DIV CLASS="di"><CITE>Brian Heater / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/tech-leaders-respond-as-the-trump-administration-announces-plans-to-end-daca/">Tech leaders respond as the Trump administration announces plans to end DACA</A></DIV><DIV CLASS="di"><CITE>Anders Keitz / <A HREF="http://www.thestreet.com/">TheStreet</A>:</CITE> &nbsp; <A HREF="http://www.thestreet.com/story/14293840/1/trump-to-end-daca-and-punt-to-congress-as-plan-may-cost-nation-billions.html">Trump Administration Ends DACA but Plan May Cost Nation Billions</A></DIV><DIV CLASS="di"><CITE>Tony Romm / <A HREF="http://recode.net/">Recode</A>:</CITE> &nbsp; <A HREF="http://www.recode.net/2017/9/5/16255490/microsoft-satya-nadella-offered-aid-employee-worker-trump-daca-dreamer-deport">In a strong rebuke, Microsoft offered to aid employees affected by Trump's DACA decision</A></DIV><DIV CLASS="di"><CITE>Alayna Treene / <A HREF="http://www.axios.com/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/trump-outlines-daca-next-steps-2481800980.html">Trump's short-term plan for DREAMers</A></DIV><DIV CLASS="di"><CITE>Joshua Davis / <A HREF="http://www.wired.com/">Wired</A>:</CITE> &nbsp; <A HREF="http://www.wired.com/story/trump-dreamers">Why Trump Should Welcome Dreamers</A></DIV><DIV CLASS="di"><CITE>Olivia Beavers / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="http://thehill.com/homenews/administration/349215-mark-zuckerberg-on-daca-ending-this-is-a-sad-day-for-our-country">Zuckerberg on DACA ending: &lsquo;This is a sad day for our country&rsquo;</A></DIV><DIV CLASS="di"><CITE>Mark Moore / <A HREF="http://www.nypost.com/">New York Post</A>:</CITE> &nbsp; <A HREF="http://nypost.com/2017/09/05/trump-to-congress-do-your-job-on-daca/">Trump to Congress: &lsquo;Do your job&rsquo; on DACA</A></DIV><DIV CLASS="di"><CITE>Steven Overly / <A HREF="http://www.politico.com/">Politico</A>:</CITE> &nbsp; <A HREF="http://www.politico.com/story/2017/09/05/trump-daca-dreamers-tech-companies-react-242329">Microsoft says protections for Dreamers more important than tax reform</A></DIV><DIV CLASS="di"><CITE><A HREF="http://insider.foxnews.com/">Fox News Insider</A>:</CITE> &nbsp; <A HREF="http://insider.foxnews.com/2017/09/05/donald-trump-ends-daca-bill-de-blasio-reacts-new-york-racist-immigration">Donald Trump Ends DACA Bill De Blasio Reacts New York Racist Immigration</A></DIV><DIV CLASS="di"><CITE>Silicon Valley Newsroom / <A HREF="http://www.sanjoseinside.com/">San Jose Inside</A>:</CITE> &nbsp; <A HREF="http://www.sanjoseinside.com/2017/09/05/south-bay-officials-condemn-trumps-decision-to-end-daca/">South Bay Officials Condemn Trump's Decision to End DACA</A></DIV><DIV CLASS="di"><CITE>Luke Stangel / <A HREF="http://www.bizjournals.com/austin/">Austin Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/austin/news/2017/09/05/tim-cook-tweets-support-for-daca-says-250-apple.html?page=all">Tim Cook tweets support for DACA, says 250 Apple employees are &lsquo;Dreamers&rsquo;</A></DIV><DIV CLASS="di"><CITE>Laura Meckler / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/trump-administration-ends-daca-program-for-immigrants-1504624167">Trump Administration Ends DACA Program for Immigrants</A></DIV><DIV CLASS="di"><CITE>Andrew Nusca / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/09/05/ibm-daca-dreamers/">IBM on DACA: &lsquo;We Stand By Our Dreamers&rsquo;</A></DIV><DIV CLASS="di"><CITE>Kerry Flynn / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/mark-zuckerberg-daca-dreamers-immigration-reform/">Mark Zuckerberg on DACA repeal: &lsquo;This is a sad day for our country&rsquo;</A></DIV><DIV CLASS="di"><CITE>Lisa de Moraes / <A HREF="http://www.deadline.com/hollywood/">Deadline</A>:</CITE> &nbsp; <A HREF="http://deadline.com/2017/09/donald-trump-daca-twitter-program-ends-six-months-jeff-sessionss-1202161207/">Donald Trump Heralds DACA Demise Announcement In Base-Baiting Tweets</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Facebook:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.facebook.com/zuck">Mark Zuckerberg</A>:</CITE> &nbsp; <A HREF="http://www.facebook.com/zuck/posts/10104016069261801">This is a sad day for our country.&nbsp; The decision to end DACA is not just wrong.</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.facebook.com/barackobama">Barack Obama</A>:</CITE> &nbsp; <A HREF="http://www.facebook.com/barackobama/posts/10155227588436749">Immigration can be a controversial topic.&nbsp; We all want safe &hellip; </A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Brad Smith / <A HREF="http://twitter.com/bradsmi">@bradsmi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bradsmi/status/905234739321122817">It means we will pay for legal counsel for Dreamer employees in any deportation case and file a brief in the company's name.</A></DIV><DIV CLASS="di"><CITE>Aarti Shahani / <A HREF="http://twitter.com/aarti411">@aarti411</A>:</CITE> &nbsp; <A HREF="http://twitter.com/aarti411/status/905149737573113856">In interview with @NPR, @Microsoft President @BradSmi calls on other biz leaders to put DREAMers before tax reform. And has fighting words. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/eff">@eff</A>:</CITE> &nbsp; <A HREF="http://twitter.com/eff/status/905208765821009920">Hundreds of thousands submitted personal info to register for DACA. What happens to that data? http://www.wired.com/...</A></DIV><DIV CLASS="di"><CITE>Brian Chesky / <A HREF="http://twitter.com/bchesky">@bchesky</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bchesky/status/905242261788622848">Here's our statement on #DACApic.twitter.com/BGyVpbM1ls</A></DIV><DIV CLASS="di"><CITE>Barack Obama / <A HREF="http://twitter.com/barackobama">@barackobama</A>:</CITE> &nbsp; <A HREF="http://twitter.com/barackobama/status/905141484386750469">To target hopeful young strivers who grew up here is wrong, because they've done nothing wrong. My statement: http://www.facebook.com/...</A></DIV><DIV CLASS="di"><CITE>Donald J. Trump / <A HREF="http://twitter.com/realdonaldtrump">@realdonaldtrump</A>:</CITE> &nbsp; <A HREF="http://twitter.com/realdonaldtrump/status/905170032229056512">I look forward to working w/ D's + R's in Congress to address immigration reform in a way that puts hardworking citizens of our country 1st.</A></DIV><DIV CLASS="di"><CITE>Travis Kalanick / <A HREF="http://twitter.com/travisk">@travisk</A>:</CITE> &nbsp; <A HREF="http://twitter.com/travisk/status/905169331260186625">Proud of the values and leadership @dkhos brings to our country and to @uber on his first day as CEO. #DREAMers make America. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Dara Khosrowshahi / <A HREF="http://twitter.com/dkhos">@dkhos</A>:</CITE> &nbsp; <A HREF="http://twitter.com/dkhos/status/905127621838626816">It's against our values to turn our backs on #DREAMers. Everyone deserves a chance to work, study and contribute - the #AmericanDream!</A></DIV><DIV CLASS="di"><CITE>Kyle Griffin / <A HREF="http://twitter.com/kylegriffin1">@kylegriffin1</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kylegriffin1/status/905125306444468224">Remarkable detail via NYT. Hour before DACA news, officials weren't sure Trump fully grapsed what he was about to do http://www.nytimes.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Eric Schmidt / <A HREF="http://twitter.com/ericschmidt">@ericschmidt</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ericschmidt/status/905168566688743424">@sundarpichai is right - Dreamers are helping make USA innovative and successful. I stand with them. #WithDreamers http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Brad Smith / <A HREF="http://twitter.com/bradsmi">@bradsmi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bradsmi/status/905093643291156481">Legislation to protect 800,000 #Dreamers is an economic &amp; humanitarian imperative. Congress needs to act quickly. http://blogs.microsoft.com/...</A></DIV><DIV CLASS="di"><CITE>Christopher Mims / <A HREF="http://twitter.com/mims">@mims</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mims/status/905154665079242753">This is amazing. Microsoft pres. says if Feds try to deport DREAMers who are MS employees &ldquo;it will have to go through us to get them&rdquo; http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Christopher Mims / <A HREF="http://twitter.com/mims">@mims</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mims/status/905155258862764033">What does this even mean? Is Microsoft going to be creating an underground railroad for its DREAMer employees??</A></DIV><DIV CLASS="di"><CITE>Reid Hoffman / <A HREF="http://twitter.com/reidhoffman">@reidhoffman</A>:</CITE> &nbsp; <A HREF="http://twitter.com/reidhoffman/status/905176299122987008">We should all stand with the Dreamers.  It's smart and the soul of America. https://lnkd.in/gtb4usb</A></DIV><DIV CLASS="di"><CITE>Pierre Omidyar / <A HREF="http://twitter.com/pierre">@pierre</A>:</CITE> &nbsp; <A HREF="http://twitter.com/pierre/status/905171409550286848">If Trump were as compassionate as he wants us to think, he could have worked with GOP Congress to pass a law before rescinding program. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>David Shepardson / <A HREF="http://twitter.com/davidshepardson">@davidshepardson</A>:</CITE> &nbsp; <A HREF="http://twitter.com/davidshepardson/status/905097817248673793">.@Microsoft says Congress should take up DACA before tax reform http://blogs.microsoft.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/aclu">@aclu</A>:</CITE> &nbsp; <A HREF="http://twitter.com/aclu/status/905046861039501313">No, @realDonaldTrump, you are manufacturing a crisis. You must keep #DACA in place until Congress passes a standalone Dream Act. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Chris Murphy / <A HREF="http://twitter.com/chrismurphyct">@chrismurphyct</A>:</CITE> &nbsp; <A HREF="http://twitter.com/chrismurphyct/status/904542485506088960">Dear Republicans, your moment has come. Every Democrat will join you. Show the courage and grace to save these children, and our nation. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Kai Ryssdal / <A HREF="http://twitter.com/kairyssdal">@kairyssdal</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kairyssdal/status/905100021707677696">&ldquo;Congress should adopt legislation on DACA before it tries to adopt a tax reform bill.&rdquo; http://blogs.microsoft.com/...</A></DIV><DIV CLASS="di"><CITE>Mark Berman / <A HREF="http://twitter.com/markberman">@markberman</A>:</CITE> &nbsp; <A HREF="http://twitter.com/markberman/status/905094285216935936">Trump admin officials do not think Trump understands what Trump is doing http://www.nytimes.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>John Paczkowski / <A HREF="http://twitter.com/johnpaczkowski">@johnpaczkowski</A>:</CITE> &nbsp; <A HREF="http://twitter.com/johnpaczkowski/status/905163868745252865">And here's #Tesla &amp; #SpaceX on the end of #DACApic.twitter.com/bIf543U3nu</A></DIV><DIV CLASS="di"><CITE>Donald J. Trump / <A HREF="http://twitter.com/realdonaldtrump">@realdonaldtrump</A>:</CITE> &nbsp; <A HREF="http://twitter.com/realdonaldtrump/status/905038986883850240">Congress, get ready to do your job - DACA!</A></DIV><DIV CLASS="di"><CITE>Barmak Nassirian / <A HREF="http://twitter.com/barmakn">@barmakn</A>:</CITE> &nbsp; <A HREF="http://twitter.com/barmakn/status/905155315888513029">Data, once collected, will inevitably be used and abused. Why minimization is the name of the game. Can't use/abuse data they don't have</A></DIV><DIV CLASS="di"><CITE>Barmak Nassirian / <A HREF="http://twitter.com/barmakn">@barmakn</A>:</CITE> &nbsp; <A HREF="http://twitter.com/barmakn/status/905147489908613120">All the do-gooders seeking to capture even more personally identifiable data for utopian policy goals, please take notice . . .</A></DIV><DIV CLASS="di"><CITE>Barmak Nassirian / <A HREF="http://twitter.com/barmakn">@barmakn</A>:</CITE> &nbsp; <A HREF="http://twitter.com/barmakn/status/905147749989048320">nothing that a Congress/Administration authorizing such new data collections may do would tie the hands of a future Congress/Administration</A></DIV><DIV CLASS="di"><CITE>Julia Horowitz / <A HREF="http://twitter.com/juliakhorowitz">@juliakhorowitz</A>:</CITE> &nbsp; <A HREF="http://twitter.com/juliakhorowitz/status/905106776919605248">Here's email Tim Cook sent to all @Apple employees on DACA.pic.twitter.com/t8bk8dcfdu</A></DIV><DIV CLASS="di"><CITE>Ben Jones / <A HREF="http://twitter.com/dataremixed">@dataremixed</A>:</CITE> &nbsp; <A HREF="http://twitter.com/dataremixed/status/905149147451342849">I was a dreamer, brought here legally as a minor, but remained here undocumented for 4 years after my father's sponsoring employer shut down https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Dare Obasanjo / <A HREF="http://twitter.com/carnage4life">@carnage4life</A>:</CITE> &nbsp; <A HREF="http://twitter.com/carnage4life/status/905151085727293440">DACA basically created a federal registry of who to deport. US government version of the long con. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/axios">@axios</A>:</CITE> &nbsp; <A HREF="http://twitter.com/axios/status/905148682181500929">Graham: &ldquo;The only thing that stands between you and certainty in your life is Congress. That can't be reassuring"pic.twitter.com/RmEbO86ZRp</A></DIV><DIV CLASS="di"><CITE>John Paczkowski / <A HREF="http://twitter.com/johnpaczkowski">@johnpaczkowski</A>:</CITE> &nbsp; <A HREF="http://twitter.com/johnpaczkowski/status/905105198565048320">And here's @tim_cook's email to Apple employees about the end of #DACApic.twitter.com/LYqkJ7PdfS</A></DIV><DIV CLASS="di"><CITE>Satya Nadella / <A HREF="http://twitter.com/satyanadella">@satyanadella</A>:</CITE> &nbsp; <A HREF="http://twitter.com/satyanadella/status/905104428633538560">Dreamers make our country &amp; communities stronger. We stand for diversity and economic opportunity for everyone. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Andrew Cuomo / <A HREF="http://twitter.com/nygovcuomo">@nygovcuomo</A>:</CITE> &nbsp; <A HREF="http://twitter.com/nygovcuomo/status/904734772546740229">New York will not demonize diversity. We will not stand by as 42,000 NYers are deported. If President Trump rescinds #DACA, we will sue.</A></DIV><DIV CLASS="di"><CITE>Aaron Levie / <A HREF="http://twitter.com/levie">@levie</A>:</CITE> &nbsp; <A HREF="http://twitter.com/levie/status/905113010884063233">Not as if this is breaking news but today further underscores this administration has no positive vision for what America should and can be.</A></DIV><DIV CLASS="di"><CITE>Tony Romm / <A HREF="http://twitter.com/tonyromm">@tonyromm</A>:</CITE> &nbsp; <A HREF="http://twitter.com/tonyromm/status/905092951671525377">Continued: &ldquo;If the government seeks to deport any one of them, we will provide and pay for their legal counsel,&rdquo; Microsoft says</A></DIV><DIV CLASS="di"><CITE>Issie Lapowsky / <A HREF="http://twitter.com/issielapowsky">@issielapowsky</A>:</CITE> &nbsp; <A HREF="http://twitter.com/issielapowsky/status/905102619080785920">Reminder: the Trump admin now has a database of 800k Dreamers' data w no legal obligation to keep that data private https://www.wired.com/... pic.twitter.com/dy2SPxSMEp</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/businessinsider">@businessinsider</A>:</CITE> &nbsp; <A HREF="http://twitter.com/businessinsider/status/905103758773932033">Mark Zuckerberg calls Trump ending DACA &lsquo;cruel&rsquo; and &lsquo;a sad day for our country&rsquo; http://read.bi/2xMiqKH pic.twitter.com/YEh2oE1Mfk</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/wired">@wired</A>:</CITE> &nbsp; <A HREF="http://twitter.com/wired/status/905110039614148608">&ldquo;The move to end DACA isn't just a blow to its 800,000 participants, it's a direct assault on the US economy.&rdquo; http://wrd.cm/2wCvrYN</A></DIV><DIV CLASS="di"><CITE>John Paczkowski / <A HREF="http://twitter.com/johnpaczkowski">@johnpaczkowski</A>:</CITE> &nbsp; <A HREF="http://twitter.com/johnpaczkowski/status/905102947469606913">And here's IBM's statement on the end of #DACApic.twitter.com/umhoqijKds</A></DIV><DIV CLASS="di"><CITE>John Paczkowski / <A HREF="http://twitter.com/johnpaczkowski">@johnpaczkowski</A>:</CITE> &nbsp; <A HREF="http://twitter.com/johnpaczkowski/status/905102138002378752">And here's Google's statement on the end of #DACApic.twitter.com/8hBoYAS6xR</A></DIV><DIV CLASS="di"><CITE>Clay Bavor / <A HREF="http://twitter.com/claybavor">@claybavor</A>:</CITE> &nbsp; <A HREF="http://twitter.com/claybavor/status/905106024025120769">The decision to eliminate DACA is cruel, unfair, and deeply un-American. I stand #WithDreamers. I hope Congress will, too.</A></DIV><DIV CLASS="di"><CITE>Deepa Seetharaman / <A HREF="http://twitter.com/dseetharaman">@dseetharaman</A>:</CITE> &nbsp; <A HREF="http://twitter.com/dseetharaman/status/905104415408787457">Zuckerberg on DACA: &ldquo;This is a sad day for our country.&rdquo; Asks FB users to call members of Congress. https://www.facebook.com/... pic.twitter.com/0SlF8FupJJ</A></DIV><DIV CLASS="di"><CITE>David Carroll / <A HREF="http://twitter.com/profcarroll">@profcarroll</A>:</CITE> &nbsp; <A HREF="http://twitter.com/profcarroll/status/905100952327290880">Zuck must be feeling some kind of guilt having made millions from Trump campaign ad spending, to the tune of $1M per day in August alone. https://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170906p5"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,1)" ONMOUSEOUT="overitem(2,false,1)"><DIV CLASS="itc2" ID="170906p5"><DIV CLASS="item" ID="2i1">
<table class="shrtbl"><tr><td>
<CITE>Saritha Rai / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s2i1" pml="170906p5" twid="905401764165410818"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.bloomberg.com/news/articles/2017-09-06/apple-refusal-to-approve-india-spam-app-antagonizes-regulator"><IMG CLASS="ill" SRC="/170906/i5.jpg"></A>
<STRONG CLASS="L3"><A CLASS="ourh" HREF="http://www.bloomberg.com/news/articles/2017-09-06/apple-refusal-to-approve-india-spam-app-antagonizes-regulator">Apple's refusal to approve the Indian government's anti-spam Do Not Disturb iOS app is frustrating telecom regulatory officials</A></STRONG>&nbsp; &mdash;&nbsp; Apple Inc.'s refusal so far to approve the Indian government's anti-spam iPhone app is infuriating regulators, potentially harming the company's efforts to sell more products in the country.</DIV>
<DIV ID="2d1"><DIV CLASS="dbpt">
<DIV ID="2dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.fastcompany.com/40463281/apple-isnt-approving-the-indian-governments-anti-spam-app-and-that-could-be-a-problem-for-iphone-sales">Fast Company</A>, <A HREF="http://9to5mac.com/2017/09/06/apple-india-iphone-anti-spam-app/">9to5Mac</A>, <A HREF="http://www.ft.com/content/893da198-92fb-11e7-a9e6-11d2f0ebb7f0">Financial Times</A>, <A HREF="http://www.cultofmac.com/500776/india-fights-apple-anti-spam-app-ban/">Cult of Mac</A>, <A HREF="http://www.ibtimes.co.in/indian-government-wants-apple-violate-one-its-core-values-741098">International Business Times</A>, <A HREF="http://www.macrumors.com/2017/09/06/apple-ire-of-india-refuses-anti-spam-app/">MacRumors</A>, and <A HREF="http://www.patentlyapple.com/patently-apple/2017/09/apple-shuts-out-the-india-governments-anti-spam-app-in-the-apple-store-the-governments-anger-over-it-is-growing.html">Patently Apple</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/ia/status/905331948192763904">@ia</A></span></DIV></DIV>
<DIV ID="2p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Michael Grothaus / <A HREF="http://www.fastcompany.com/">Fast Company</A>:</CITE> &nbsp; <A HREF="http://www.fastcompany.com/40463281/apple-isnt-approving-the-indian-governments-anti-spam-app-and-that-could-be-a-problem-for-iphone-sales">Apple isn't approving the Indian government's anti-spam app-and that could be a problem for iPhone sales</A></DIV><DIV CLASS="di"><CITE>Ben Lovejoy / <A HREF="http://www.9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2017/09/06/apple-india-iphone-anti-spam-app/">Indian regulator hints at forcing Apple to approve its anti-spam app after earlier refusal</A></DIV><DIV CLASS="di"><CITE>Simon Mundy / <A HREF="http://www.ft.com/">Financial Times</A>:</CITE> &nbsp; <A HREF="http://www.ft.com/content/893da198-92fb-11e7-a9e6-11d2f0ebb7f0">Apple under pressure from Indian regulator amid privacy worries</A></DIV><DIV CLASS="di"><CITE>Luke Dormehl / <A HREF="http://www.cultofmac.com/">Cult of Mac</A>:</CITE> &nbsp; <A HREF="http://www.cultofmac.com/500776/india-fights-apple-anti-spam-app-ban/">India fights Apple over anti-spam app ban</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.ibtimes.com/">International Business Times</A>:</CITE> &nbsp; <A HREF="http://www.ibtimes.co.in/indian-government-wants-apple-violate-one-its-core-values-741098">Indian government wants Apple to violate one of its core values</A></DIV><DIV CLASS="di"><CITE>Tim Hardwick / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2017/09/06/apple-ire-of-india-refuses-anti-spam-app/">Apple Risks Ire of Indian Government Over Refusal to Approve State's Anti-Spam App</A></DIV><DIV CLASS="di"><CITE>Jack Purcher / <A HREF="http://www.patentlyapple.com/patently-apple/">Patently Apple</A>:</CITE> &nbsp; <A HREF="http://www.patentlyapple.com/patently-apple/2017/09/apple-shuts-out-the-india-governments-anti-spam-app-in-the-apple-store-the-governments-anger-over-it-is-growing.html">Apple Shuts out the India Government's Anti-Spam App in the Apple Store &amp; the Government's Anger over it is Growing</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/ia">@ia</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ia/status/905331948192763904">&ldquo;The program lets people share spam logs, which uses the data to alert mobile operators to block the spammers.&rdquo; http://www.bloomberg.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170906p2"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(3,true,1)" ONMOUSEOUT="overitem(3,false,1)"><DIV CLASS="itc2" ID="170906p2"><DIV CLASS="item" ID="3i1">
<table class="shrtbl"><tr><td>
<CITE>Stephanie Bodoni / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s3i1" pml="170906p2" twid="905375332999602176"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.bloomberg.com/news/articles/2017-09-06/intel-gets-boost-in-1-26-billion-fight-as-case-sent-for-review"><IMG CLASS="ill" SRC="/170906/i2.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.bloomberg.com/news/articles/2017-09-06/intel-gets-boost-in-1-26-billion-fight-as-case-sent-for-review">EU Court of Justice rules in favor of Intel in &euro;1.06B anti-trust case, tells lower court to reexamine its 2014 decision that upheld the EU fine</A></STRONG>&nbsp; &mdash;&nbsp; EU top court in ruling says Intel claims need re-examination&nbsp; &mdash;&nbsp; Lower court criticized for rejecting Intel appeal in 2014</DIV>
<DIV ID="3d1"><DIV CLASS="dbpt">
<DIV ID="3dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('3',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.telegraph.co.uk/technology/2017/09/06/victory-intel-eu-court-orders-11bn-fine-re-examined/">Telegraph</A>, <A HREF="http://venturebeat.com/2017/09/06/eu-court-rules-for-intel-in-appeal-of-antitrust-fine-extending-decade-long-fight/">VentureBeat</A>, <A HREF="http://www.nytimes.com/2017/09/06/business/intel-eu-antitrust-fine.html">New York Times</A>, <A HREF="http://www.wsj.com/articles/eus-top-court-backs-intels-appeal-of-2009-antitrust-fine-1504685656">Wall Street Journal</A>, <A HREF="http://www.theregister.co.uk/2017/09/06/billioneuro_intel_eu_antitrust_saga_to_continue/">The Register</A>, <A HREF="http://www.reuters.com/article/us-eu-intel-antitrust/intels-fight-against-eu-antitrust-to-drag-on-after-court-ruling-idUSKCN1BH0YQ">Reuters</A>, <A HREF="http://www.engadget.com/2017/09/06/intel-escapes-1-06bn-antitrust-fine-for-the-time-being/">Engadget</A>, <A HREF="http://www.neowin.net/news/intel-fights-back-against-11-billion-fine-from-eu">Neowin</A>, and <A HREF="http://seekingalpha.com/news/3293725-eu-s-top-court-backs-intel-s-appeal-2009-antitrust-fine">Seeking Alpha</A></span></DIV></DIV>
<DIV ID="3p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="3px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('3',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>James Titcomb / <A HREF="http://www.telegraph.co.uk/">Telegraph</A>:</CITE> &nbsp; <A HREF="http://www.telegraph.co.uk/technology/2017/09/06/victory-intel-eu-court-orders-11bn-fine-re-examined/">Victory for Intel as EU court orders &euro;1.1bn fine to be re-examined</A></DIV><DIV CLASS="di"><CITE>Chris O'Brien / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/06/eu-court-rules-for-intel-in-appeal-of-antitrust-fine-extending-decade-long-fight/">EU court rules for Intel in appeal of antitrust fine, extending decade-long fight</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2017/09/06/business/intel-eu-antitrust-fine.html">Intel's $1.3 Billion Antitrust Fine in Europe Is Called Into Question</A></DIV><DIV CLASS="di"><CITE>Natalia Drozdiak / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/eus-top-court-backs-intels-appeal-of-2009-antitrust-fine-1504685656">EU Court Backs Intel's Appeal of 2009 Fine, in Blow to Regulator</A></DIV><DIV CLASS="di"><CITE>Andrew Silver / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/09/06/billioneuro_intel_eu_antitrust_saga_to_continue/">Billion-Euro Intel EU Antitrust Saga goes on and on and...</A></DIV><DIV CLASS="di"><CITE>Michele Sinner / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-eu-intel-antitrust/intels-fight-against-eu-antitrust-to-drag-on-after-court-ruling-idUSKCN1BH0YQ">Intel's fight against EU antitrust to drag on after court ruling</A></DIV><DIV CLASS="di"><CITE>Rachel England / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/06/intel-escapes-1-06bn-antitrust-fine-for-the-time-being/">Intel escapes &euro;1.06bn antitrust fine... for the time being</A></DIV><DIV CLASS="di"><CITE>Boyd Chan / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/intel-fights-back-against-11-billion-fine-from-eu">Intel fights back against &euro;1.1 billion fine from EU</A></DIV><DIV CLASS="di"><CITE>Carl Surran / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3293725-eu-s-top-court-backs-intel-s-appeal-2009-antitrust-fine">EU's top court backs Intel's appeal of 2009 antitrust fine</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170906p7"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(4,true,1)" ONMOUSEOUT="overitem(4,false,1)"><DIV CLASS="itc2" ID="170906p7"><DIV CLASS="item" ID="4i1">
<table class="shrtbl"><tr><td>
<CITE>Tas Bindi / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE>
</td><td><span id="s4i1" pml="170906p7" twid="905418125839085570"></span></td></tr></table>
<DIV CLASS="ii"><STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.zdnet.com/article/dataiku-raises-28m-to-enhance-data-science-platform-and-double-staff/">French data science startup Dataiku raises $28M Series B led by Battery Ventures, plans to add connectors to deep learning frameworks to its platform</A></STRONG>&nbsp; &mdash;&nbsp; The data science software company has raised more than $45 million since its founding in 2014.&nbsp; &mdash;&nbsp; Dataiku has announced raising $28 million &hellip; </DIV>
<DIV ID="4d1"><DIV CLASS="dbpt">
<DIV ID="4dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('4',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2017/09/06/dataiku-to-enhance-data-tools-with-28-million-infusion-led-by-battery-ventures/">TechCrunch</A>, <A HREF="http://siliconangle.com/blog/2017/09/06/dataiku-secures-another-28m-make-data-science-collaborative/">SiliconANGLE</A>, and <A HREF="http://venturebeat.com/2017/09/06/big-data-platform-dataiku-raises-28-million-for-international-expansion/">VentureBeat</A></span></DIV></DIV>
<DIV ID="4p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="4px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('4',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Ron Miller / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/06/dataiku-to-enhance-data-tools-with-28-million-infusion-led-by-battery-ventures/">Dataiku to enhance data tools with $28 million investment led by Battery Ventures</A></DIV><DIV CLASS="di"><CITE>Maria Deutscher / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/blog/2017/09/06/dataiku-secures-another-28m-make-data-science-collaborative/">Dataiku secures $28M more to make data science more collaborative</A></DIV><DIV CLASS="di"><CITE>Chris O'Brien / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/06/big-data-platform-dataiku-raises-28-million-for-international-expansion/">Big data platform Dataiku raises $28 million for international expansion</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170906p3"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(5,true,1)" ONMOUSEOUT="overitem(5,false,1)"><DIV CLASS="itc2" ID="170906p3"><DIV CLASS="item" ID="5i1">
<table class="shrtbl"><tr><td>
<CITE>Sara Fischer / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE>
</td><td><span id="s5i1" pml="170906p3" twid="905381777207906304"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.axios.com/linkedin-goes-after-tech-giants-with-major-advertising-update-2481890976.html"><IMG CLASS="ill" SRC="/170906/i3.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.axios.com/linkedin-goes-after-tech-giants-with-major-advertising-update-2481890976.html">LinkedIn launches Audience Network to let marketers promote native ads on sites and apps other than LinkedIn</A></STRONG>&nbsp; &mdash;&nbsp; Microsoft-owned LinkedIn is launching LinkedIn Audience Network, an advertising feature that will let marketers promote native ads to certain audiences on sites and apps other than LinkedIn.</DIV>
<DIV ID="5d1"><DIV CLASS="dbpt">
<DIV ID="5dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('5',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://adexchanger.com/ad-exchange-news/linkedin-rolls-audience-network-serve-sponsored-content-off-platform/">AdExchanger</A>, <A HREF="http://venturebeat.com/2017/09/06/linkedin-launches-audience-network-to-help-marketers-expand-their-reach/">VentureBeat</A>, and <A HREF="http://adage.com/article/digital/linkedin-debuts-audience-network/310350/">Ad Age</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/sarafischer/status/905400289074716673">@sarafischer</A></span></DIV></DIV>
<DIV ID="5p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="5px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('5',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Kelly Liyakasa / <A HREF="http://www.adexchanger.com/">AdExchanger</A>:</CITE> &nbsp; <A HREF="http://adexchanger.com/ad-exchange-news/linkedin-rolls-audience-network-serve-sponsored-content-off-platform/">LinkedIn Rolls Out An Audience Network To Serve Sponsored Content Off-Platform</A></DIV><DIV CLASS="di"><CITE>Paul Sawers / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/06/linkedin-launches-audience-network-to-help-marketers-expand-their-reach/">LinkedIn launches Audience Network to expand sponsored content to third-party apps</A></DIV><DIV CLASS="di"><CITE>George Slefo / <A HREF="http://adage.com/">Ad Age</A>:</CITE> &nbsp; <A HREF="http://adage.com/article/digital/linkedin-debuts-audience-network/310350/">LinkedIn Debuts Its Own Audience Network, Making it Look Ever More Like Facebook</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Sara Fischer / <A HREF="http://twitter.com/sarafischer">@sarafischer</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sarafischer/status/905400289074716673">LinkedIn's launching Audience Network for native ads. Microsoft/LinkedIn expecting $6b ad rev this yr. Google, $80b: http://www.axios.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170906p6"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(6,true,1)" ONMOUSEOUT="overitem(6,false,1)"><DIV CLASS="itc2" ID="170906p6"><DIV CLASS="item" ID="6i1">
<table class="shrtbl"><tr><td>
<CITE>Alison Griswold / <A HREF="http://qz.com/">Quartz</A>:</CITE>
</td><td><span id="s6i1" pml="170906p6" twid="905405607741706240"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://qz.com/1070094/car-sharing-startup-turo-raised-another-92-million-to-help-people-pay-for-their-dream-cars/"><IMG CLASS="ill" SRC="/170906/i6.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://qz.com/1070094/car-sharing-startup-turo-raised-another-92-million-to-help-people-pay-for-their-dream-cars/">Car-sharing startup Turo raises $92M Series D led by Daimler and South Korea's SK Holdings, also acquires Daimler's car sharing platform Croove</A></STRONG>&nbsp; &mdash;&nbsp; Car-sharing startup Turo has raised $92 million in series D funding at an undisclosed valuation, the company said today (Sept. 6).</DIV>
<DIV ID="6d1"><DIV CLASS="dbpt">
<DIV ID="6dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('6',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.axios.com/daimler-backs-peer-to-peer-car-rental-marketplace-turo-2482110096.html">Axios</A>, <A HREF="http://www.usatoday.com/story/tech/2017/09/06/turn-funding-round-92-million-from-daimler/634102001/">USA Today</A>, <A HREF="http://techcrunch.com/2017/09/06/turo-raises-92m-and-acquires-daimlers-croove-car-sharing-business/">TechCrunch</A>, <A HREF="http://www.ft.com/content/8e32c3ec-9290-11e7-a9e6-11d2f0ebb7f0">Financial Times</A>, and <A HREF="http://www.pehub.com/2017/09/turo-raises-92-mln-buys-croove/">PE Hub Blog</A></span></DIV></DIV>
<DIV ID="6p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="6px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('6',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Kia Kokalitcheva / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/daimler-backs-peer-to-peer-car-rental-marketplace-turo-2482110096.html">Daimler backs peer-to-peer car rental marketplace Turo</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.usatoday.com/">USA Today</A>:</CITE> &nbsp; <A HREF="http://www.usatoday.com/story/tech/2017/09/06/turn-funding-round-92-million-from-daimler/634102001/">Peer-to-peer car rental start-up Turo heads to Germany</A></DIV><DIV CLASS="di"><CITE>Darrell Etherington / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/06/turo-raises-92m-and-acquires-daimlers-croove-car-sharing-business/">Turo raises $92M and acquires Daimler's Croove car sharing business</A></DIV><DIV CLASS="di"><CITE>Leslie Hook / <A HREF="http://www.ft.com/">Financial Times</A>:</CITE> &nbsp; <A HREF="http://www.ft.com/content/8e32c3ec-9290-11e7-a9e6-11d2f0ebb7f0">Daimler hedges on car-sharing future with Turo investment</A></DIV><DIV CLASS="di"><CITE>Luisa Beltran / <A HREF="http://www.pehub.com/">PE Hub Blog</A>:</CITE> &nbsp; <A HREF="http://www.pehub.com/2017/09/turo-raises-92-mln-buys-croove/">Turo raises $92 mln, buys Croove</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170906p1"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(7,true,1)" ONMOUSEOUT="overitem(7,false,1)"><DIV CLASS="itc2" ID="170906p1"><DIV CLASS="item" ID="7i1">
<table class="shrtbl"><tr><td>
<CITE>Tom Simonite / <A HREF="http://www.wired.com/">Wired</A>:</CITE>
</td><td><span id="s7i1" pml="170906p1" twid="905284728655413249"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.wired.com/story/googles-new-street-view-cameras-will-help-algorithms-index-the-real-world"><IMG CLASS="ill" SRC="/170906/i1.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.wired.com/story/googles-new-street-view-cameras-will-help-algorithms-index-the-real-world">Google begins rollout of new Street View cameras, the first in eight years, with higher image quality that can be used to better map physical stores, more</A></STRONG>&nbsp; &mdash;&nbsp; STEVE SILVERMAN HELPED build cameras for two NASA rovers that went to Mars.&nbsp; In the less exotic landscape of a Google parking lot &hellip; </DIV>
<DIV ID="7d1"><DIV CLASS="dbpt">
<DIV ID="7dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('7',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.businessinsider.com/googles-new-street-view-cameras-will-make-surveillance-even-easier-2017-9?op=1">Business Insider</A>, <A HREF="http://www.techspot.com/news/70867-google-gives-street-view-cameras-their-first-upgrade.html">TechSpot</A>, <A HREF="http://www.theverge.com/2017/9/5/16254384/google-updated-street-view-cameras-ai-machine-learning">The Verge</A>, <A HREF="http://www.slashgear.com/google-street-view-employs-ai-to-read-street-business-signs-06498547/">SlashGear</A>, <A HREF="http://www.fonearena.com/blog/228991/googles-street-view-cameras-get-an-upgrade-after-eight-years.html">Fone Arena</A>, <A HREF="http://thenextweb.com/google/2017/09/06/google-is-improving-street-view-with-better-cameras-and-ai/">The Next Web</A>, <A HREF="http://www.androidpolice.com/2017/09/05/googles-street-view-cameras-getting-upgrade/">Android Police</A>, <A HREF="http://www.engadget.com/2017/09/05/google-street-view-camera-upgrade/">Engadget</A>, <A HREF="http://9to5google.com/2017/09/05/google-steet-view-cars-camera-upgrade/">9to5Google</A>, and <A HREF="http://techcrunch.com/2017/09/05/googles-street-view-cameras-get-a-high-res-update-focused-on-ai/">TechCrunch</A></span></DIV></DIV>
<DIV ID="7p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="7px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('7',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Shona Ghosh / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/googles-new-street-view-cameras-will-make-surveillance-even-easier-2017-9?op=1">Google has upgraded its Street View cameras for the first time in 8 years &mdash; and the implications are terrifying</A></DIV><DIV CLASS="di"><CITE>Rob Thubron / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/70867-google-gives-street-view-cameras-their-first-upgrade.html">Google gives its Street View cameras their first upgrade in eight years</A></DIV><DIV CLASS="di"><CITE>Thuy Ong / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/9/5/16254384/google-updated-street-view-cameras-ai-machine-learning">Google has updated its Street View cameras for the first time in eight years</A></DIV><DIV CLASS="di"><CITE>JC Torres / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/google-street-view-employs-ai-to-read-street-business-signs-06498547/">Google Street View employs AI to read street, business signs</A></DIV><DIV CLASS="di"><CITE>Sneha Bokil / <A HREF="http://www.fonearena.com/blog">Fone Arena</A>:</CITE> &nbsp; <A HREF="http://www.fonearena.com/blog/228991/googles-street-view-cameras-get-an-upgrade-after-eight-years.html">Google's Street View cameras get an upgrade after eight years</A></DIV><DIV CLASS="di"><CITE>Abhimanyu Ghoshal / <A HREF="http://thenextweb.com/">The Next Web</A>:</CITE> &nbsp; <A HREF="http://thenextweb.com/google/2017/09/06/google-is-improving-street-view-with-better-cameras-and-ai/">Google is improving Street View with better cameras and AI</A></DIV><DIV CLASS="di"><CITE>Corbin Davenport / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE> &nbsp; <A HREF="http://www.androidpolice.com/2017/09/05/googles-street-view-cameras-getting-upgrade/">Google's Street View cameras are getting an upgrade</A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/05/google-street-view-camera-upgrade/">Google's new Street View cameras help AI map the real world</A></DIV><DIV CLASS="di"><CITE>Abner Li / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2017/09/05/google-steet-view-cars-camera-upgrade/">First major upgrade to Google Street View cars in eight years promises higher-res images</A></DIV><DIV CLASS="di"><CITE>Darrell Etherington / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/googles-street-view-cameras-get-a-high-res-update-focused-on-ai/">Google's Street View cameras get a high-res update focused on AI</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170905p16"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(8,true,1)" ONMOUSEOUT="overitem(8,false,1)"><DIV CLASS="itc2" ID="170905p16"><DIV CLASS="item" ID="8i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s8i1" pml="170905p16" twid="905147615406428160"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.bloomberg.com/news/articles/2017-09-05/facebook-said-to-offer-hundreds-of-millions-for-music-rights"><IMG CLASS="ill" SRC="/170905/i16.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.bloomberg.com/news/articles/2017-09-05/facebook-said-to-offer-hundreds-of-millions-for-music-rights">Sources: Facebook offers labels &ldquo;hundreds of millions of dollars&rdquo; to cover infringing music in user-uploaded videos, as it improves copyright flagging tech</A></STRONG>&nbsp; &mdash;&nbsp; Would allow users to legally include songs in uploaded videos&nbsp; &mdash;&nbsp; Social network is challenging YouTube as hub for video on web</DIV>
<DIV ID="8d1"><DIV CLASS="dbpt">
<DIV ID="8dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('8',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.macrumors.com/2017/09/06/facebook-testing-color-comments/">MacRumors</A>, <A HREF="http://www.ibtimes.com/facebook-debuts-watch-its-youtube-style-original-video-content-portal-2586724">International Business Times</A>, <A HREF="http://www.businessinsider.com/facebook-offering-music-publishers-hundreds-of-millions-of-dollars-2017-9?op=1">Business Insider</A>, <A HREF="http://betanews.com/2017/09/06/facebook-music-copyright-payment/">BetaNews</A>, <A HREF="http://www.hypebot.com/hypebot/2017/09/facebook-offering-labels-publishers-hundreds-of-millions-of-dollars-for-music-rights.html">hypebot</A>, <A HREF="http://techcrunch.com/2017/09/05/facebook-watch-tab/">TechCrunch</A>, <A HREF="http://www.thevideoink.com/2017/09/05/facebook-offers-millions-music-rights/">VideoInk</A>, <A HREF="http://fortune.com/2017/09/06/facebook-music-rights-labels/">Fortune</A>, <A HREF="http://www.tubefilter.com/2017/09/05/facebook-record-labels-millions-to-clear-songs/">Tubefilter</A>, <A HREF="http://www.theverge.com/2017/9/5/16256844/facebook-video-music-publishers-rights-youtube-competition">The Verge</A>, <A HREF="http://www.engadget.com/2017/09/05/facebook-offers-to-pay-labels-for-music-in-videos/">Engadget</A>, and <A HREF="http://seekingalpha.com/news/3293644-bloomberg-facebook-ponying-music-rights-videos">Seeking Alpha</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/sarahfrier/status/905140597735907328">@sarahfrier</A>, <A HREF="http://twitter.com/lucas_shaw/status/905140389681786881">@lucas_shaw</A>, and <A HREF="http://twitter.com/samsheffer/status/905164859733458944">@samsheffer</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170905/p14#a170905p14">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="8p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="8px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('8',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Mitchel Broussard / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2017/09/06/facebook-testing-color-comments/">Facebook Testing Customizable Colored Comments on Mobile Devices</A></DIV><DIV CLASS="di"><CITE>Rishabh Jain / <A HREF="http://www.ibtimes.com/">International Business Times</A>:</CITE> &nbsp; <A HREF="http://www.ibtimes.com/facebook-debuts-watch-its-youtube-style-original-video-content-portal-2586724">Facebook Debuts &lsquo;Watch,&rsquo; Its YouTube Style Original Video Content Portal</A></DIV><DIV CLASS="di"><CITE>Sam Shead / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/facebook-offering-music-publishers-hundreds-of-millions-of-dollars-2017-9?op=1">Facebook is trying to pay off music publishers with copyright concerns</A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/09/06/facebook-music-copyright-payment/">Facebook offers millions to music industry to avert copyright crisis</A></DIV><DIV CLASS="di"><CITE>Bruce Houghton / <A HREF="http://www.hypebot.com/hypebot/">hypebot</A>:</CITE> &nbsp; <A HREF="http://www.hypebot.com/hypebot/2017/09/facebook-offering-labels-publishers-hundreds-of-millions-of-dollars-for-music-rights.html">Facebook Offering Labels, Publishers &ldquo;Hundreds Of Millions Of Dollars&rdquo; For Music Rights</A></DIV><DIV CLASS="di"><CITE>Josh Constine / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/facebook-watch-tab/">Facebook Watch original video tab launches to all U.S. users</A></DIV><DIV CLASS="di"><CITE>Nicolette Acosta / <A HREF="http://www.thevideoink.com/">VideoInk</A>:</CITE> &nbsp; <A HREF="http://www.thevideoink.com/2017/09/05/facebook-offers-millions-music-rights/">Facebook Offers Hundreds of Millions of Dollars for Music Rights</A></DIV><DIV CLASS="di"><CITE>Kevin Lui / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/09/06/facebook-music-rights-labels/">Facebook Is Reportedly Offering Millions to Music Labels So Users Can Upload Songs</A></DIV><DIV CLASS="di"><CITE>Geoff Weiss / <A HREF="http://www.tubefilter.com/">Tubefilter</A>:</CITE> &nbsp; <A HREF="http://www.tubefilter.com/2017/09/05/facebook-record-labels-millions-to-clear-songs/">Facebook To Pay Record Labels &ldquo;Hundreds Of Millions Of Dollars&rdquo; To Clear Songs In User-Generated Videos (Report)</A></DIV><DIV CLASS="di"><CITE>Nick Statt / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/9/5/16256844/facebook-video-music-publishers-rights-youtube-competition">Facebook is offering the music industry millions to let its users upload songs in videos</A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/05/facebook-offers-to-pay-labels-for-music-in-videos/">Facebook offers to pay labels for music in homemade videos</A></DIV><DIV CLASS="di"><CITE>Jason Aycock / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3293644-bloomberg-facebook-ponying-music-rights-videos">Bloomberg: Facebook ponying up for music rights for videos</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Sarah Frier / <A HREF="http://twitter.com/sarahfrier">@sarahfrier</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sarahfrier/status/905140597735907328">Facebook doesn't want to have to give users takedown notices. Everything is about encouraging sharing http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Lucas Shaw / <A HREF="http://twitter.com/lucas_shaw">@lucas_shaw</A>:</CITE> &nbsp; <A HREF="http://twitter.com/lucas_shaw/status/905140389681786881">Facebook is offering lots of $$ so its users can ~legally~ use music in their videos. Scoop w/@sarahfrier http://www.bloomberg.com/...</A></DIV><DIV CLASS="di"><CITE>Sam Sheffer / <A HREF="http://twitter.com/samsheffer">@samsheffer</A>:</CITE> &nbsp; <A HREF="http://twitter.com/samsheffer/status/905164859733458944">this could be absolutely monumental if record labels bend to FB's $$$$ http://www.bloomberg.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170905/p14#a170905p14">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170905p21"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(9,true,1)" ONMOUSEOUT="overitem(9,false,1)"><DIV CLASS="itc2" ID="170905p21"><DIV CLASS="item" ID="9i1">
<table class="shrtbl"><tr><td>
<CITE>Mary Jo Foley / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE>
</td><td><span id="s9i1" pml="170905p21" twid="905199216309530624"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.zdnet.com/article/microsoft-extends-by-three-months-its-windows-10-s-to-pro-free-upgrade-offer/"><IMG CLASS="ill" SRC="/170905/i21.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.zdnet.com/article/microsoft-extends-by-three-months-its-windows-10-s-to-pro-free-upgrade-offer/">Microsoft gives Windows 10 S users until March 31, 2018, an extra three months, to upgrade to Windows 10 Pro for free</A></STRONG>&nbsp; &mdash;&nbsp; Microsoft is giving Windows 10 S users an extra three months to upgrade for free to Windows 10 Pro if they decide applications they need still aren't in the Windows Store.</DIV>
<DIV ID="9d1"><DIV CLASS="dbpt">
<DIV ID="9dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('9',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://blogs.windows.com/devices/2017/09/05/surface-laptop-colors-arriving-additional-countries/">Windows Blog</A>, <A HREF="http://www.theverge.com/2017/9/6/16259130/microsoft-surface-event-london-future-decoded">The Verge</A>, <A HREF="http://www.engadget.com/2017/09/06/windows-10-s-free-upgrade-window-extended/">Engadget</A>, <A HREF="http://news.softpedia.com/news/free-windows-10-pro-upgrades-available-until-march-31-for-windows-10-s-users-517611.shtml">Softpedia News</A>, <A HREF="http://www.theregister.co.uk/2017/09/06/microsoft_extends_free_windows_10_s_to_win_10_pro_upgrade_offer/">The Register</A>, <A HREF="http://www.slashgear.com/surface-laptop-colors-go-global-window-10-pro-upgrade-extended-05498525/">SlashGear</A>, <A HREF="http://www.onmsft.com/news/switching-from-windows-10-s-to-pro-is-now-free-until-march-31-2018">On MSFT</A>, <A HREF="http://betanews.com/2017/09/05/windows-10-s-weakness-extend/">BetaNews</A>, and <A HREF="http://seekingalpha.com/news/3293643-microsoft-extends-windows-10-s-upgrade-period-offers-pay-dreamer-legal-fees">Seeking Alpha</A></span></DIV></DIV>
<DIV ID="9p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="9px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('9',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Raphael Aquino Jose / <A HREF="http://blogs.windows.com/">Windows Blog</A>:</CITE> &nbsp; <A HREF="http://blogs.windows.com/devices/2017/09/05/surface-laptop-colors-arriving-additional-countries/">Surface Laptop colors arriving in additional countries</A></DIV><DIV CLASS="di"><CITE>Tom Warren / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/9/6/16259130/microsoft-surface-event-london-future-decoded">Microsoft to hold Surface keynote in London next month</A></DIV><DIV CLASS="di"><CITE>Richard Lawler / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/06/windows-10-s-free-upgrade-window-extended/">Now the free Windows 10 S upgrade period runs through March</A></DIV><DIV CLASS="di"><CITE>Bogdan Popa / <A HREF="http://news.softpedia.com/">Softpedia News</A>:</CITE> &nbsp; <A HREF="http://news.softpedia.com/news/free-windows-10-pro-upgrades-available-until-march-31-for-windows-10-s-users-517611.shtml">Free Windows 10 Pro Upgrades Available Until March 31 for Windows 10 S Users</A></DIV><DIV CLASS="di"><CITE>Simon Sharwood / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/09/06/microsoft_extends_free_windows_10_s_to_win_10_pro_upgrade_offer/">Microsoft extends free Windows 10 S to Win 10 Pro upgrade offer</A></DIV><DIV CLASS="di"><CITE>JC Torres / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/surface-laptop-colors-go-global-window-10-pro-upgrade-extended-05498525/">Surface Laptop colors go global, Window 10 Pro upgrade extended</A></DIV><DIV CLASS="di"><CITE>Laurent Giret / <A HREF="http://www.onmsft.com/">On MSFT</A>:</CITE> &nbsp; <A HREF="http://www.onmsft.com/news/switching-from-windows-10-s-to-pro-is-now-free-until-march-31-2018">Switching from Windows 10 S to Pro is now free until March 31, 2018</A></DIV><DIV CLASS="di"><CITE>Brian Fagioli / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/09/05/windows-10-s-weakness-extend/">Microsoft shows weakness by extending the free Windows 10 S to Pro upgrade deadline</A></DIV><DIV CLASS="di"><CITE>Brandy Betz / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3293643-microsoft-extends-windows-10-s-upgrade-period-offers-pay-dreamer-legal-fees">Microsoft extends Windows 10 S upgrade period, offers to pay Dreamer legal fees</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170905p11"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(10,true,1)" ONMOUSEOUT="overitem(10,false,1)"><DIV CLASS="itc2" ID="170905p11"><DIV CLASS="item" ID="10i1">
<table class="shrtbl"><tr><td>
<CITE>Diane Bartz / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE>
</td><td><span id="s10i1" pml="170905p11" twid="905108536086200320"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.reuters.com/article/us-lenovo-group-usa-ftc/lenovo-settles-charges-it-sold-laptops-that-compromised-users-security-idUSKCN1BG21U?feedType=RSS&feedName=technologyNews"><IMG CLASS="ill" SRC="/170905/i11.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.reuters.com/article/us-lenovo-group-usa-ftc/lenovo-settles-charges-it-sold-laptops-that-compromised-users-security-idUSKCN1BG21U?feedType=RSS&feedName=technologyNews">Lenovo pays $3.5M to settle with FTC and 31 states over claims it preloaded laptop software that compromised user security between 2014 and 2015</A></STRONG>&nbsp; &mdash;&nbsp; WASHINGTON (Reuters) - Lenovo Inc, a major laptop maker, has agreed to pay $3.5 million and make changes in how it sells laptops in order &hellip; </DIV>
<DIV ID="10d1"><DIV CLASS="dbpt">
<DIV ID="10dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('10',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.theinquirer.net/inquirer/news/3016756/lenovo-slapped-with-paltry-gbp26m-fine-over-sneaky-superfish-scandal">Inquirer</A>, <A HREF="http://news.lenovo.com/news-releases/lenovo-statement-on-federal-trade-commission-ftc-ruling.htm">Featured News</A>, <A HREF="http://www.ftc.gov/news-events/press-releases/2017/09/lenovo-settles-ftc-charges-it-harmed-consumers-preinstalled">Federal Trade Commission</A>, <A HREF="http://betanews.com/2017/09/06/lenovo-ftc-settlement/">BetaNews</A>, <A HREF="http://www.pcworld.com/article/3222706/">PCWorld</A>, <A HREF="http://mashable.com/2017/09/05/lenovo-ftc-settlement-superfish-adware/">Mashable</A>, <A HREF="http://www.bit-tech.net/news/tech/software/ftc-rules-against-lenovo-in-superfish-malware-case/1/">bit-tech.net</A>, <A HREF="http://thehill.com/policy/technology/349206-lenovo-settles-ftc-charges-of-privacy-violations">The Hill</A>, <A HREF="http://www.theregister.co.uk/2017/09/05/lenovo_gets_wristslap_from_ftc_for_superfish_adware_debacle/">The Register</A>, <A HREF="http://gizmodo.com/lenovo-gets-a-slap-on-the-wrist-for-loading-up-computer-1800018926">Gizmodo</A>, and <A HREF="http://www.axios.com/ftc-settles-software-security-flaw-case-with-lenovo-2481785190.html">Axios</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/ericgeller/status/905098207641960449">@ericgeller</A> and <A HREF="http://twitter.com/iblametom/status/905079362537578500">@iblametom</A></span></DIV>
</DIV></DIV>
<DIV ID="10p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="10px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('10',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Carly Page / <A HREF="http://www.theinquirer.net/">Inquirer</A>:</CITE> &nbsp; <A HREF="http://www.theinquirer.net/inquirer/news/3016756/lenovo-slapped-with-paltry-gbp26m-fine-over-sneaky-superfish-scandal">Lenovo slapped with paltry &pound;2.6m fine over Superfish adware scandal</A></DIV><DIV CLASS="di"><CITE><A HREF="http://news.lenovo.com/">Featured News</A>:</CITE> &nbsp; <A HREF="http://news.lenovo.com/news-releases/lenovo-statement-on-federal-trade-commission-ftc-ruling.htm">Lenovo statement on Federal Trade Commission (FTC) Settlement</A></DIV><DIV CLASS="di"><CITE>Tiffany George / <A HREF="http://www.ftc.gov/">Federal Trade Commission</A>:</CITE> &nbsp; <A HREF="http://www.ftc.gov/news-events/press-releases/2017/09/lenovo-settles-ftc-charges-it-harmed-consumers-preinstalled">Lenovo Settles FTC Charges it Harmed Consumers With Preinstalled Software on its Laptops &hellip; </A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/09/06/lenovo-ftc-settlement/">FTC spanks Lenovo for bundling security-compromising adware on laptops</A></DIV><DIV CLASS="di"><CITE>Mark Hachman / <A HREF="http://www.pcworld.com/">PCWorld</A>:</CITE> &nbsp; <A HREF="http://www.pcworld.com/article/3222706/">Lenovo's Superfish bloatware scandal reveals a sneaky tactic we thought Microsoft had started</A></DIV><DIV CLASS="di"><CITE>Brett Williams / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/lenovo-ftc-settlement-superfish-adware/">Lenovo settles with the FTC for pre-installing dangerous adware on its computers</A></DIV><DIV CLASS="di"><CITE>Gareth Halfacree / <A HREF="http://www.bit-tech.net/">bit-tech.net</A>:</CITE> &nbsp; <A HREF="http://www.bit-tech.net/news/tech/software/ftc-rules-against-lenovo-in-superfish-malware-case/1/">FTC rules against Lenovo in Superfish malware case</A></DIV><DIV CLASS="di"><CITE>Harper Neidig / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="http://thehill.com/policy/technology/349206-lenovo-settles-ftc-charges-of-privacy-violations">Lenovo settles FTC charges of privacy violations</A></DIV><DIV CLASS="di"><CITE>Thomas Claburn / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/09/05/lenovo_gets_wristslap_from_ftc_for_superfish_adware_debacle/">Remember when Lenovo sold PCs with Superfish adware? It just got a mild scolding from FTC</A></DIV><DIV CLASS="di"><CITE>Rhett Jones / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/lenovo-gets-a-slap-on-the-wrist-for-loading-up-computer-1800018926">Lenovo Gets a Slap On the Wrist For Loading Up Computers With Dangerous Adware</A></DIV><DIV CLASS="di"><CITE>Shane Savitsky / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/ftc-settles-software-security-flaw-case-with-lenovo-2481785190.html">FTC settles software security flaw case with Lenovo</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Eric Geller / <A HREF="http://twitter.com/ericgeller">@ericgeller</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ericgeller/status/905098207641960449">Lenovo settles with FTC over dangerous preloaded adware. Prohibited from preloading adware w/o consent. http://www.ftc.gov/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Thomas Fox-Brewster / <A HREF="http://twitter.com/iblametom">@iblametom</A>:</CITE> &nbsp; <A HREF="http://twitter.com/iblametom/status/905079362537578500">Remember Superfish? Lenovo just settled with FTC, no fine, agreement to get permission before installing bad stuff http://www.ftc.gov/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170905p10"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(11,true,1)" ONMOUSEOUT="overitem(11,false,1)"><DIV CLASS="itc2" ID="170905p10"><DIV CLASS="item" ID="11i1">
<table class="shrtbl"><tr><td>
<CITE>Sarah Perez / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s11i1" pml="170905p10" twid="905106026239844355"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://techcrunch.com/2017/09/05/youtube-now-lets-you-stream-your-iphones-screen-makes-it-easier-to-moderate-chat/"><IMG CLASS="ill" SRC="/170905/i10.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://techcrunch.com/2017/09/05/youtube-now-lets-you-stream-your-iphones-screen-makes-it-easier-to-moderate-chat/">YouTube updates iOS app, letting users with 100+ subscribers live stream what's on their iPhone's screen, following Android version</A></STRONG>&nbsp; &mdash;&nbsp; YouTube today is rolling out several features to make itself more appealing to live streamers, including video game streamers, as the battle with rivals &hellip; </DIV>
<DIV ID="11d1"><DIV CLASS="dbpt">
<DIV ID="11dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('11',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://youtube-creators.googleblog.com/2017/09/youtube-live-faster-easier-and-more.html">YouTube Creator Blog</A>, <A HREF="http://www.androidpolice.com/2017/09/06/youtube-live-gets-improvements-latency-chat-moderation-ios-streaming/">Android Police</A>, <A HREF="http://www.socialmediatoday.com/social-business/youtube-broadens-access-live-streaming-adds-new-streaming-tools">Social Media Today</A>, <A HREF="http://www.redmondpie.com/youtube-updates-its-ios-app-lets-you-now-live-stream-your-iphone-or-ipad-screen/">Redmond Pie</A>, <A HREF="http://www.ubergizmo.com/2017/09/youtube-live-stream-iphone-apps/">Ubergizmo</A>, <A HREF="http://siliconangle.com/blog/2017/09/06/youtube-live-update-brings-ultra-low-latency-better-moderation-iphone-streaming/">SiliconANGLE</A>, <A HREF="http://www.cnet.com/news/youtube-live-streaming-updates/">CNET</A>, <A HREF="http://thenextweb.com/apps/2017/09/05/youtube-live-updates-add-faster-chat-new-mobile-features/">The Next Web</A>, <A HREF="http://www.iphonehacks.com/2017/09/youtube-live-stream-iphone-screen.html">iPhone Hacks</A>, <A HREF="http://www.macrumors.com/2017/09/05/youtube-iphone-display-live-streaming/">MacRumors</A>, <A HREF="http://www.iphoneincanada.ca/news/youtube-ios-stream-iphone-camera/">iPhone in Canada Blog</A>, <A HREF="http://www.idownloadblog.com/2017/09/05/youtube-replaykit/">iDownloadBlog.com</A>, <A HREF="http://mspoweruser.com/youtube-targets-mixer-ultra-low-latency-mobile-streaming/">MSPoweruser</A>, <A HREF="http://venturebeat.com/2017/09/05/youtube-live-gets-ultra-low-latency-option-direct-streaming-on-ios-and-new-moderation-tools/">VentureBeat</A>, <A HREF="http://www.engadget.com/2017/09/05/youtube-improves-stream-simplifies-chats/">Engadget</A>, <A HREF="http://9to5google.com/2017/09/05/youtube-ultra-low-latency-streaming-moderation-tools/">9to5Google</A>, <A HREF="http://www.theverge.com/2017/9/5/16255706/youtube-live-stream-iphone-apps-less-lag-improved-comment-moderation">The Verge</A>, <A HREF="http://9to5mac.com/2017/09/05/youtube-replaykit/">9to5Mac</A>, <A HREF="http://variety.com/2017/digital/news/youtube-live-ultra-low-latency-1202547276/">Variety</A>, and <A HREF="http://mashable.com/2017/09/05/youtube-live-streaming-ultra-low-latecy/">Mashable</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/socialblade/status/905283396133425153">@socialblade</A> and <A HREF="http://twitter.com/jterleski/status/905114795560517632">@jterleski</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170905/p15#a170905p15">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="11p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="11px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('11',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>YT Creators / <A HREF="http://youtube-creators.googleblog.com/">YouTube Creator Blog</A>:</CITE> &nbsp; <A HREF="http://youtube-creators.googleblog.com/2017/09/youtube-live-faster-easier-and-more.html">YouTube Live: faster, easier and more accessible</A></DIV><DIV CLASS="di"><CITE>Scott Scrivens / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE> &nbsp; <A HREF="http://www.androidpolice.com/2017/09/06/youtube-live-gets-improvements-latency-chat-moderation-ios-streaming/">YouTube Live gets improvements to latency, chat moderation, and iOS streaming</A></DIV><DIV CLASS="di"><CITE>Andrew Hutchinson / <A HREF="http://socialmediatoday.com/">Social Media Today</A>:</CITE> &nbsp; <A HREF="http://www.socialmediatoday.com/social-business/youtube-broadens-access-live-streaming-adds-new-streaming-tools">YouTube Broadens Access to Live-Streaming, Adds New Streaming Tools</A></DIV><DIV CLASS="di"><CITE>Oliver Haslam / <A HREF="http://www.redmondpie.com/">Redmond Pie</A>:</CITE> &nbsp; <A HREF="http://www.redmondpie.com/youtube-updates-its-ios-app-lets-you-now-live-stream-your-iphone-or-ipad-screen/">YouTube Updates Its iOS App, Lets You Now Live Stream Your iPhone Or iPad Screen</A></DIV><DIV CLASS="di"><CITE>Adnan Farooqui / <A HREF="http://www.ubergizmo.com/">Ubergizmo</A>:</CITE> &nbsp; <A HREF="http://www.ubergizmo.com/2017/09/youtube-live-stream-iphone-apps/">YouTube Live Now Lets Users Stream iPhone Apps</A></DIV><DIV CLASS="di"><CITE>Collen Kriel / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/blog/2017/09/06/youtube-live-update-brings-ultra-low-latency-better-moderation-iphone-streaming/">YouTube Live update brings ultralow latency, better moderation and iPhone streaming</A></DIV><DIV CLASS="di"><CITE>Erin Carson / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/youtube-live-streaming-updates/">YouTube seeks to simplify livestreaming</A></DIV><DIV CLASS="di"><CITE>Rachel Kaser / <A HREF="http://thenextweb.com/">The Next Web</A>:</CITE> &nbsp; <A HREF="http://thenextweb.com/apps/2017/09/05/youtube-live-updates-add-faster-chat-new-mobile-features/">YouTube Live updates add faster chat and new mobile features</A></DIV><DIV CLASS="di"><CITE>Evan Selleck / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2017/09/youtube-live-stream-iphone-screen.html">YouTube Now Supports Live Streaming iPhone's Screen, Easier Chat Moderation</A></DIV><DIV CLASS="di"><CITE>Juli Clover / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2017/09/05/youtube-iphone-display-live-streaming/">YouTube for iOS Gains Support for Lower Latency Chat and Live Streaming iPhone's Display</A></DIV><DIV CLASS="di"><CITE>Gary Ng / <A HREF="http://www.iphoneincanada.ca/">iPhone in Canada Blog</A>:</CITE> &nbsp; <A HREF="http://www.iphoneincanada.ca/news/youtube-ios-stream-iphone-camera/">YouTube for iOS Now Lets You Stream from the iPhone Screen</A></DIV><DIV CLASS="di"><CITE>Christian Zibreg / <A HREF="http://www.idownloadblog.com/">iDownloadBlog.com</A>:</CITE> &nbsp; <A HREF="http://www.idownloadblog.com/2017/09/05/youtube-replaykit/">YouTube for iOS gains support for live streaming via Apple's ReplayKit</A></DIV><DIV CLASS="di"><CITE>Asher Madan / <A HREF="http://mspoweruser.com/">MSPoweruser</A>:</CITE> &nbsp; <A HREF="http://mspoweruser.com/youtube-targets-mixer-ultra-low-latency-mobile-streaming/">YouTube targets Mixer with ultra-low-latency mobile streaming</A></DIV><DIV CLASS="di"><CITE>Emil Protalinski / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/05/youtube-live-gets-ultra-low-latency-option-direct-streaming-on-ios-and-new-moderation-tools/">YouTube Live gets ultra-low latency option, direct streaming on iOS, and new moderation tools</A></DIV><DIV CLASS="di"><CITE>Mallory Locklear / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/05/youtube-improves-stream-simplifies-chats/">YouTube improves stream performance and simplifies live chats</A></DIV><DIV CLASS="di"><CITE>Abner Li / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2017/09/05/youtube-ultra-low-latency-streaming-moderation-tools/">YouTube adds ultra-low latency streaming and new live chat moderation tools</A></DIV><DIV CLASS="di"><CITE>Chaim Gartenberg / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/9/5/16255706/youtube-live-stream-iphone-apps-less-lag-improved-comment-moderation">YouTube Live now lets you directly stream iPhone apps</A></DIV><DIV CLASS="di"><CITE>Zac Hall / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2017/09/05/youtube-replaykit/">YouTube for iOS can now live stream ReplayKit apps and games</A></DIV><DIV CLASS="di"><CITE>Janko Roettgers / <A HREF="http://www.variety.com/">Variety</A>:</CITE> &nbsp; <A HREF="http://variety.com/2017/digital/news/youtube-live-ultra-low-latency-1202547276/">YouTube Adds Low-Latency Streaming to YouTube Live to Better Compete With Twitch</A></DIV><DIV CLASS="di"><CITE>Karissa Bell / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/youtube-live-streaming-ultra-low-latecy/">YouTube makes live streaming faster than ever</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Social Blade / <A HREF="http://twitter.com/socialblade">@socialblade</A>:</CITE> &nbsp; <A HREF="http://twitter.com/socialblade/status/905283396133425153">&ldquo;Ultra-low latency&rdquo; &amp; &ldquo;hold alt/option to pause chat&rdquo; among the new features added to YouTube live today http://youtube-creators.googleblog.com/ ... good stuff!</A></DIV><DIV CLASS="di"><CITE>Jonathan Terleski / <A HREF="http://twitter.com/jterleski">@jterleski</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jterleski/status/905114795560517632">Big improvements to @YouTube Live. Ultra low-latency, moderation improvements, ReplayKit integration, and more! http://youtube-creators.googleblog.com/ ...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170905/p15#a170905p15">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170905p6"></A>
<A NAME="a170905p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(12,true,1)" ONMOUSEOUT="overitem(12,false,1)"><DIV CLASS="itc2" ID="170905p6"><DIV CLASS="item" ID="12i1">
<table class="shrtbl"><tr><td>
<CITE>Chris Velazco / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE>
</td><td><span id="s12i1" pml="170905p6" twid="905092170188775424"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.engadget.com/2017/09/05/samsung-galaxy-note-8-review/?sr_source=Twitter"><IMG CLASS="ill" SRC="/170905/i6.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.engadget.com/2017/09/05/samsung-galaxy-note-8-review/?sr_source=Twitter">Samsung Galaxy Note8 review: terrific build, great dual camera and display, puts S Pen to good use, but not huge upgrade from S8+ and is very expensive</A></STRONG>&nbsp; &mdash;&nbsp; Last year's Galaxy Note 7 was a big step forward for the Note line, pairing an impeccably built body with an updated S Pen and excellent performance.</DIV>
<DIV ID="12d1"><DIV CLASS="dbpt">
<DIV ID="12dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('12',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.businessinsider.com/ubs-iphone-8-cheaper-than-reports-suggest-2017-9?op=1">Business Insider</A>, <A HREF="http://www.zdnet.com/article/samsung-galaxy-note-8-one-week-with-a-nearly-perfect-smartphone/">ZDNet</A>, <A HREF="http://bgr.com/2017/09/05/iphone-8-vs-note-8-facial-recognition/">BGR</A>, <A HREF="http://news.softpedia.com/news/iphone-8-eh-okay-iphone-users-not-over-the-moon-about-new-model-517618.shtml">Softpedia News</A>, <A HREF="http://www.gottabemobile.com/how-to-take-a-screenshot-on-the-galaxy-note-8/">Gotta Be Mobile</A>, <A HREF="http://www.androidauthority.com/798552-798552/">Android Authority</A>, <A HREF="http://www.androidpolice.com/2017/09/05/giveaway-win-one-20-zerolemon-galaxy-s8-6300mah-battery-cases-us/">Android Police</A>, <A HREF="http://qz.com/1069348/review-should-you-get-the-samsung-galaxy-note-8-probably/">Quartz</A>, <A HREF="http://www.pcworld.com/article/3221396/">PCWorld</A>, <A HREF="http://mashable.com/2017/09/05/samsung-galaxy-note8-review/">Mashable</A>, <A HREF="http://www.idownloadblog.com/2017/09/05/note-8-facial-scanner-beaten/">iDownloadBlog.com</A>, <A HREF="http://www.macrumors.com/2017/09/05/samsung-galaxy-note-8-reviews-beautiful-display-and-solid-dual-rear-cameras-at-premium-price/">MacRumors</A>, <A HREF="http://www.digitaltrends.com/mobile/lg-v30-vs-galaxy-note-8/">Digital Trends</A>, <A HREF="http://pbokelly.blogspot.com/2017/09/samsungs-galaxy-note-8-best-screen-for.html">Peter O'Kelly's Reality Check</A>, <A HREF="http://www.zdnet.com/product/samsung-galaxy-note8-sm-n950u-midnight-black-4g-lte-64-gb-gsm-smartphone/">ZDNet</A>, <A HREF="http://www.tomsguide.com/us/samsung-galaxy-note-8,review-4643.html">Tom's Guide</A>, and <A HREF="http://www.buzzfeed.com/nicolenguyen/galaxy-note-8-review">BuzzFeed</A></span></DIV></DIV>
<DIV ID="12p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="12px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('12',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Sam Shead / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/ubs-iphone-8-cheaper-than-reports-suggest-2017-9?op=1">Analysts: The iPhone 8 is &lsquo;unlikely&rsquo; to cost $1,200</A></DIV><DIV CLASS="di"><CITE>Matthew Miller / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/samsung-galaxy-note-8-one-week-with-a-nearly-perfect-smartphone/">Samsung Galaxy Note 8: My first week with a nearly perfect smartphone</A></DIV><DIV CLASS="di"><CITE>Yoni Heisler / <A HREF="http://bgr.com/">BGR</A>:</CITE> &nbsp; <A HREF="http://bgr.com/2017/09/05/iphone-8-vs-note-8-facial-recognition/">Facial recognition on the iPhone 8 will work better than any Android phone</A></DIV><DIV CLASS="di"><CITE>Bogdan Popa / <A HREF="http://news.softpedia.com/">Softpedia News</A>:</CITE> &nbsp; <A HREF="http://news.softpedia.com/news/iphone-8-eh-okay-iphone-users-not-over-the-moon-about-new-model-517618.shtml">iPhone 8? Eh... Okay: iPhone Users Not Over the Moon About New Model</A></DIV><DIV CLASS="di"><CITE>Cory Gunther / <A HREF="http://www.gottabemobile.com/">Gotta Be Mobile</A>:</CITE> &nbsp; <A HREF="http://www.gottabemobile.com/how-to-take-a-screenshot-on-the-galaxy-note-8/">How to Take a Screenshot on the Galaxy Note 8</A></DIV><DIV CLASS="di"><CITE>Mitja Rutnik / <A HREF="http://www.androidauthority.com/">Android Authority</A>:</CITE> &nbsp; <A HREF="http://www.androidauthority.com/798552-798552/">This could be Samsung's take on the &ldquo;edge-to-edge&rdquo; design trend</A></DIV><DIV CLASS="di"><CITE>Ryne Hager / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE> &nbsp; <A HREF="http://www.androidpolice.com/2017/09/05/giveaway-win-one-20-zerolemon-galaxy-s8-6300mah-battery-cases-us/">Giveaway: Win one of 20 ZeroLemon Galaxy S8+ 6,300mAh battery cases [US only]</A></DIV><DIV CLASS="di"><CITE>Mike Murphy / <A HREF="http://qz.com/">Quartz</A>:</CITE> &nbsp; <A HREF="http://qz.com/1069348/review-should-you-get-the-samsung-galaxy-note-8-probably/">The Samsung Galaxy Note 8 is an excellent, giant phone</A></DIV><DIV CLASS="di"><CITE>Michael Simon / <A HREF="http://www.pcworld.com/">PCWorld</A>:</CITE> &nbsp; <A HREF="http://www.pcworld.com/article/3221396/">Galaxy Note 8 review: Don't call it a comeback, call it the phone of the year</A></DIV><DIV CLASS="di"><CITE>Raymond Wong / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/samsung-galaxy-note8-review/">The Samsung Galaxy Note 8 destroys iPhone 7 Plus in one key way</A></DIV><DIV CLASS="di"><CITE>Christian Zibreg / <A HREF="http://www.idownloadblog.com/">iDownloadBlog.com</A>:</CITE> &nbsp; <A HREF="http://www.idownloadblog.com/2017/09/05/note-8-facial-scanner-beaten/">Video: Note 8 facial recognition possibly beaten by a selfie</A></DIV><DIV CLASS="di"><CITE>Mitchel Broussard / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2017/09/05/samsung-galaxy-note-8-reviews-beautiful-display-and-solid-dual-rear-cameras-at-premium-price/">Samsung Galaxy Note 8 Reviews: &lsquo;Beautiful&rsquo; Display and Solid Dual Rear Cameras at Premium Price</A></DIV><DIV CLASS="di"><CITE>Kyle Wiggers / <A HREF="http://www.digitaltrends.com/">Digital Trends</A>:</CITE> &nbsp; <A HREF="http://www.digitaltrends.com/mobile/lg-v30-vs-galaxy-note-8/">LG V30 vs. Galaxy Note 8: Can LG's contender beat Samsung's phablet king?</A></DIV><DIV CLASS="di"><CITE>Peter O'Kelly / <A HREF="http://pbokelly.blogspot.com/">Peter O'Kelly's Reality Check</A>:</CITE> &nbsp; <A HREF="http://pbokelly.blogspot.com/2017/09/samsungs-galaxy-note-8-best-screen-for.html">Samsung's Galaxy Note 8: The Best Screen, for a Hefty Price - The New York Times</A></DIV><DIV CLASS="di"><CITE>Jason Cipriani / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/product/samsung-galaxy-note8-sm-n950u-midnight-black-4g-lte-64-gb-gsm-smartphone/">Samsung Galaxy Note 8 review: The epitome of a business-first smartphone</A></DIV><DIV CLASS="di"><CITE><A HREF="http://tomsguide.com/">Tom's Guide</A>:</CITE> &nbsp; <A HREF="http://www.tomsguide.com/us/samsung-galaxy-note-8,review-4643.html">Galaxy Note 8 Review: Redemption Never Looked So Good</A></DIV><DIV CLASS="di"><CITE>Nicole Nguyen / <A HREF="http://www.buzzfeed.com/">BuzzFeed</A>:</CITE> &nbsp; <A HREF="http://www.buzzfeed.com/nicolenguyen/galaxy-note-8-review">The Galaxy Note 8 Has The Best Camera Samsung's Ever Made</A></DIV></DIV>
<DIV CLASS="exm" ID="12dxr" STYLE="display:block;"><A HREF="javascript:tgd('12',true)">Expand More For Next</A></DIV><DIV CLASS="exm" ID="12pxr" STYLE="display:none;"><A HREF="javascript:tgd('12',false)">Unexpand More For Next</A></DIV></DIV>
</DIV></DIV></DIV>
<DIV CLASS="relitems">
<DIV CLASS="itc1" ONMOUSEOVER="overitem(12,true,2)" ONMOUSEOUT="overitem(12,false,2)"><DIV CLASS="itc2" ID="170905p8"><DIV CLASS="last item" ID="12i2">
<table class="shrtbl"><tr><td>
<CITE>David Ruddock / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE>
</td><td><span id="s12i2" pml="170905p8" twid="905102282118881280"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.androidpolice.com/2017/09/05/galaxy-note8-review-overpriced-s8-pen-still-pretty-great-phone/">Note8 review: great smartphone packed with features, but it's definitely too expensive, secondary telephoto camera disappoints, fingerprint scanning is subpar</A></STRONG></DIV>
<DIV ID="12d2"><DIV CLASS="dbpt">
<DIV ID="12dx2" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('12',true,2);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.engadget.com/2017/09/06/the-morning-after-wednesday-september-6th-2017/">Engadget</A>, <A HREF="http://news.softpedia.com/news/iphone-8-could-cost-less-than-1-000-no-512gb-version-planned-517615.shtml">Softpedia News</A>, <A HREF="http://www.techradar.com/reviews/samsung-galaxy-note-8-review/3">TechRadar.com</A>, <A HREF="http://www.businessinsider.com/samsung-galaxy-note-8-facial-recognition-tricked-with-a-photo-2017-9?op=1">Business Insider</A>, <A HREF="http://9to5google.com/2017/09/05/samsung-galaxy-note-8-review-roundup/">9to5Google</A>, <A HREF="http://bgr.com/2017/09/05/galaxy-s9-vs-iphone-8-design/">BGR</A>, <A HREF="http://www.macworld.com/article/3221403/android/galaxy-note-8-live-focus-vs-iphone-7-plus-portrait-mode.html">Macworld</A>, <A HREF="http://www.gottabemobile.com/best-galaxy-note-8-cases/">Gotta Be Mobile</A>, <A HREF="http://www.techspot.com/news/70855-samsung-galaxy-note-8-review-round-up.html">TechSpot</A>, <A HREF="http://appleinsider.com/articles/17/09/05/samsungs-galaxy-note-8-gets-positive-reviews-comparisons-with-iphone-7-plus-portrait-mode">AppleInsider</A>, <A HREF="http://www.wired.com/2017/09/review-samsung-galaxy-note-8">Wired</A>, and <A HREF="http://www.cnet.com/products/samsung-galaxy-note-8-phone/review/">CNET</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/cnet/status/905366231649320960">@cnet</A>, <A HREF="http://twitter.com/time/status/905328472540803077">@time</A>, <A HREF="http://twitter.com/harrymccracken/status/905144053380943872">@harrymccracken</A>, and <A HREF="http://twitter.com/dcseifert/status/905083249373978624">@dcseifert</A></span></DIV>
</DIV></DIV>
<DIV ID="12p2" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="12px2" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('12',false,2)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Richard Lawler / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/06/the-morning-after-wednesday-september-6th-2017/">The Morning After: Wednesday, September 6th 2017</A></DIV><DIV CLASS="di"><CITE>Bogdan Popa / <A HREF="http://news.softpedia.com/">Softpedia News</A>:</CITE> &nbsp; <A HREF="http://news.softpedia.com/news/iphone-8-could-cost-less-than-1-000-no-512gb-version-planned-517615.shtml">iPhone 8 Could Cost Less than $1,000, No 512GB Version Planned</A></DIV><DIV CLASS="di"><CITE>Matt Swider / <A HREF="http://www.techradar.com/">TechRadar.com</A>:</CITE> &nbsp; <A HREF="http://www.techradar.com/reviews/samsung-galaxy-note-8-review/3">Samsung Galaxy Note 8 review</A></DIV><DIV CLASS="di"><CITE>Edoardo Maggio / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/samsung-galaxy-note-8-facial-recognition-tricked-with-a-photo-2017-9?op=1">The facial recognition on Samsung's Galaxy Note 8 can be fooled with a photo</A></DIV><DIV CLASS="di"><CITE>Ben Schoon / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2017/09/05/samsung-galaxy-note-8-review-roundup/">Samsung Galaxy Note 8 Review Roundup: Nearly perfect but with a ridiculous price</A></DIV><DIV CLASS="di"><CITE>Chris Smith / <A HREF="http://bgr.com/">BGR</A>:</CITE> &nbsp; <A HREF="http://bgr.com/2017/09/05/galaxy-s9-vs-iphone-8-design/">The Galaxy S9 might copy the iPhone 8's ugliest feature</A></DIV><DIV CLASS="di"><CITE>Adam Patrick Murray / <A HREF="http://www.macworld.com/">Macworld</A>:</CITE> &nbsp; <A HREF="http://www.macworld.com/article/3221403/android/galaxy-note-8-live-focus-vs-iphone-7-plus-portrait-mode.html">Tested: Galaxy Note 8 Live Focus vs iPhone 7 Plus Portrait Mode</A></DIV><DIV CLASS="di"><CITE>Cory Gunther / <A HREF="http://www.gottabemobile.com/">Gotta Be Mobile</A>:</CITE> &nbsp; <A HREF="http://www.gottabemobile.com/best-galaxy-note-8-cases/">20 Best Galaxy Note 8 Cases</A></DIV><DIV CLASS="di"><CITE>Shawn Knight / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/70855-samsung-galaxy-note-8-review-round-up.html">Samsung Galaxy Note 8 review round-up</A></DIV><DIV CLASS="di"><CITE>Roger Fingas / <A HREF="http://appleinsider.com/">AppleInsider</A>:</CITE> &nbsp; <A HREF="http://appleinsider.com/articles/17/09/05/samsungs-galaxy-note-8-gets-positive-reviews-comparisons-with-iphone-7-plus-portrait-mode">Samsung's Galaxy Note 8 gets positive reviews, comparisons with iPhone 7 Plus &lsquo;Portrait&rsquo; mode</A></DIV><DIV CLASS="di"><CITE>David Pierce / <A HREF="http://www.wired.com/">Wired</A>:</CITE> &nbsp; <A HREF="http://www.wired.com/2017/09/review-samsung-galaxy-note-8">REVIEW: SAMSUNG GALAXY NOTE 8</A></DIV><DIV CLASS="di"><CITE>Jessica Dolcourt / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/products/samsung-galaxy-note-8-phone/review/">Samsung Galaxy Note 8 Phone: Galaxy Note 8 is pricey, powerful and does it all</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/cnet">@cnet</A>:</CITE> &nbsp; <A HREF="http://twitter.com/cnet/status/905366231649320960">Review: The excellent Galaxy Note 8 does it all http://www.cnet.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/time">@time</A>:</CITE> &nbsp; <A HREF="http://twitter.com/time/status/905328472540803077">Samsung Galaxy Note 8 review: A superb smartphone that feels too familiar to be exciting http://time.com/...</A></DIV><DIV CLASS="di"><CITE>Harry McCracken / <A HREF="http://twitter.com/harrymccracken">@harrymccracken</A>:</CITE> &nbsp; <A HREF="http://twitter.com/harrymccracken/status/905144053380943872">Oddly enough, @onejarednewman likes the Galaxy Note8 more as an all-around big phone than a note-taking specialist. https://fastcompany.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/dcseifert">@dcseifert</A>:</CITE> &nbsp; <A HREF="http://twitter.com/dcseifert/status/905083249373978624">here's my review of the Galaxy Note 8, which is a v good phone if you're a diehard Note stan http://www.theverge.com/... http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
</DIV>
<DIV ID="topcol23">
<DIV ID="topcol2">
<DIV ID="sponsorposts">
<H2>Sponsor Posts</H2>
<DIV CLASS="item">
<CITE><A HREF="/goto/blogs.microsoft.com/on-the-issues/2017/08/30/working-together-expand-fight-child-labor-mining/">Microsoft</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/blogs.microsoft.com/on-the-issues/2017/08/30/working-together-expand-fight-child-labor-mining/"><IMG CLASS="ill" STYLE="width:132px" SRC="/simg/microsoft_264px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/blogs.microsoft.com/on-the-issues/2017/08/30/working-together-expand-fight-child-labor-mining/">Expanding the fight against child labor in mining</A></STRONG>&nbsp; &mdash;&nbsp; Microsoft commitment will enable nonprofit Pact to expand its critical work in the Democratic Republic of Congo.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/blog.eero.com/hotel-wifi-safe/">eero</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/blog.eero.com/hotel-wifi-safe/"><IMG CLASS="ill" STYLE="width:110px" SRC="/simg/eero_220px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/blog.eero.com/hotel-wifi-safe/">Is hotel WiFi safe?</A></STRONG>&nbsp; &mdash;&nbsp; Protect yourself while traveling with these simple tips.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/www.zoho.com/blog">Zoho</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/www.zoho.com/"><IMG CLASS="ill" STYLE="width:123px" SRC="/simg/zoho_246px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/www.zoho.com/blog/showtime/welcome-this-teachers-day-with-zoho-showtime.html">Welcome this Teachers' Day with Zoho ShowTime</A></STRONG>&nbsp; &mdash;&nbsp; It's September 5th, and it's time to remember and applaud the services of a select group of professionals&mdash;our teachers.&nbsp; Their biggest contribution to our country &hellip; </DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/www.brighttalk.com/webcast/12339/266765?utm_source=worldpay&utm_medium=webinar&utm_content=webinar&utm_campaign=jul-20-worldpay-webinar">Worldpay</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/www.brighttalk.com/webcast/12339/266765?utm_source=worldpay&utm_medium=webinar&utm_content=webinar&utm_campaign=jul-20-worldpay-webinar"><IMG CLASS="ill" STYLE="width:132px" SRC="/simg/worldpay_264px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/www.brighttalk.com/webcast/12339/266765?utm_source=worldpay&utm_medium=webinar&utm_content=webinar&utm_campaign=jul-20-worldpay-webinar">Missed our Virtual Reality webinar ft. VentureBeat?</A></STRONG>&nbsp; &mdash;&nbsp; We ran it like a podcast and had a really informative discussion around VR payments.&nbsp; Listen now, on-demand.</DIV>
</DIV>
<div CLASS="cnvl">
<A HREF="/sponsor">Sponsor Techmeme</A>
</div>
</DIV>
<DIV ID="hiring">
<H2>Who's Hiring In Tech?</H2>
<DIV CLASS="cosp"><A HREF="/goto/www.facebook.com/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/facebook-Vdkn9Het.png"><SPAN> Facebook</SPAN>: Best place to build &amp; make an impact.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.uber.com/careers/?mode=job&iisc=post&iisn=techmeme&iis=techmeme"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/uber-szZEOArQ.png"><SPAN> Uber</SPAN>: Build Together, Grow Together.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.mulesoft.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/mulesoft-oRs9qplS.png"><SPAN> MuleSoft</SPAN>: Connect anything. Change everything.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.nauto.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/nauto-FFkg0Lfh.png"><SPAN> Nauto</SPAN>: Safer roads via AI+informing autonomy.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/automattic.com/work-with-us/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/automattic-6sTVp0yi.png"><SPAN> Automattic</SPAN>: 28% down, 72% to go. WordPress.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.airbnb.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/airbnb-e0ekiIdO.png"><SPAN> Airbnb</SPAN>: Scaling human connection.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.coinbase.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/coinbase-uPBQq6hp.png"><SPAN> Coinbase</SPAN>: Create a global open financial system.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.gotinder.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/tinder-oHLROybm.png"><SPAN> Tinder</SPAN>: The people you meet change you.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/snap.com/en-US/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/snap-bFXOFsl1.png"><SPAN> Snap</SPAN>: Toys are preludes to serious ideas.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.patreon.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/patreon-2vkgBWls.png"><SPAN> Patreon</SPAN>: We get artists and creators paid.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/about.coursera.org/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/coursera-drsmLaFy.png"><SPAN> Coursera</SPAN>: Change the way the world learns.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.duolingo.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/duolingo-YCFzxgJe.png"><SPAN> Duolingo</SPAN>: Help us shape the future of education.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.pinterest.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/pinterest-BSHaJspl.png"><SPAN> Pinterest</SPAN>: 75 billion ideas and counting.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.google.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/google-J9LwzbCJ.png"><SPAN> Google</SPAN>: Bring questions. Build answers.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.microsoft.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/microsoft-uwsu2bAQ.png"><SPAN> Microsoft</SPAN>: Come as you are. Do what you love.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/techmeme.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/techmeme-Uf5zhvx1.png"><SPAN> Techmeme</SPAN>: You might have heard of us...</A></DIV>
<div CLASS="cnvl">
<A HREF="http://www.techmeme.com/add_jobs">Add your company here</A>
</div>
</div>
</DIV>
<DIV ID="topcol3">
<DIV id="newpostscounter" onclick="window.location.href=window.location.pathname;"></DIV>
<DIV id="countercolspaceholder">&nbsp;</DIV>
<DIV id="countercol">
<H2>About This Page</H2>
<P>This is a Techmeme archive page.
It shows how the site appeared at 9:35&nbsp;AM&nbsp;ET, September&nbsp;6,&nbsp;2017.
</P>
<P>The most current version of the site as always is available at our <A HREF="/">home</A> page.
To view an earlier snapshot click <A HREF="javascript:xdates(1)">here</A>
and then modify the date indicated.
</P>
<DIV CLASS="fromsis">
<H2>From Mediagazer</H2>
<CITE>Mike Allen / Axios:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="http://mediagazer.com/#a170906p3">Source: Charlie Rose will be sitting down with Stephen Bannon at Breitbart's offices today for an interview which will be broadcast on 60 Minutes this Sunday</A></DIV><BR>
<CITE>New York Times:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="http://mediagazer.com/#a170905p16">Sources describe fallout for the new CNN Investigates unit after retracting a Scaramucci story and firing three journalists: scope narrowed, KFILE team moved</A></DIV><BR>
<CITE>Todd Spangler / Variety:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="http://mediagazer.com/#a170906p4">E.W. Scripps' online news network Newsy to launch as a cable TV channel, after Scripps buys carriage contracts from RLTV</A></DIV><BR>
</DIV>
</DIV>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.evhed {padding-top:1em;border-top:#174a61 solid 2px}
#events H2 {padding-bottom:0.9em}
#events {width:96%;float:left}
#events {margin-top:1em;padding:1em;background:#f4f4f4;}
#events a:visited {color:#002848;}
#events a {color:#000}
#events a:visited {color:#000}
#events a div {float:left}
#events a > div:first-child {width:18%;padding-right:2%}
#events a > div:first-child + div {width:46%;padding-right:2%;font-weight:bold;}
#events .nf a > div:first-child + div {font-weight:normal;}
#events a > div:first-child + div + div {width:31.9%;color:#444}
#events .ne {clear:both;}
#events .rhov {float:left;width:100%;padding:0.3em 0;}
#events .rhov:hover {text-decoration:underline;background:#d0e8f4;}
#events .ne .rhov {border-top:solid 1px #ccc;}
#events .featured .rhov {background:#ffd;padding:0.5em 0;}
#events .featured span {float:right;background:#a56;color:#fff;font-size:0.8em;padding:0.2em 0.2em 0;margin-bottom:0.1em;margin-top:-0.1em;border-top:solid 1px #ecc;border-bottom:solid 1px #945;}
#events .featured .rhov:hover {background:#d0e8f4}
#events .efoot {font-weight:bold;width:100%}
#events .efoot A {color:#802848;}
#events .efoot A:visited {color:#802848;}
#events .efoot {clear:both;padding:1.2em 0 0}
#events .efoot .fn1 {float:left}
#events .efoot .fn2 {width:33%;margin:0 auto;}
#events .efoot .fn3 {float:right}
</STYLE>
<DIV ID="events">
<H2>Upcoming Tech Events</H2>
<div><div class="rhov"><a href="/goto/b2b.ifa-berlin.com/en/IFA/AboutIFA/"><div>Sep 1-6</div><div>IFA</div><div>Berlin</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.techmeme.com/170831/p13#a170831p13"><div>Sep 12</div><div>Apple Special Event</div><div>Cupertino</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/techcrunch.com/event-info/disrupt-sf-2017/"><div>Sep 18-20</div><div>TechCrunch Disrupt SF</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/ignite.microsoft.com/"><div>Sep 25-29</div><div>Microsoft Ignite</div><div>Orlando</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.oracle.com/openworld/index.html"><div>Oct 1-5</div><div>Oracle OpenWorld</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/summit.vanityfair.com/"><div>Oct 2-4</div><div>Vanity Fair New Establishment Summit</div><div>Los Angeles</div></a></div></div>
<div class="featured ne"><div class="rhov"><a href="/goto/issuu.com/m/generatorssummit"><div>Oct 5</div><div>issuu Generators Summit <span>REGISTER NOW</span></div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/Oculusconnect.com"><div>Oct 11-12</div><div>Oculus Connect</div><div>San Jose</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/wsjdlive.wsj.com/"><div>Oct 16-18</div><div>WSJ D.Live Laguna</div><div>Laguna Beach, CA</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/websummit.com"><div>Nov 6-9</div><div>Web Summit</div><div>Lisbon</div></a></div></div>
<div class="featured ne"><div class="rhov"><a href="/goto/www.salesforce.com/form/dreamforce/"><div>Nov 6-9</div><div>Dreamforce <span>REGISTER NOW</span></div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/reinvent.awsevents.com"><div>Nov 27-Dec 1</div><div>AWS re:Invent</div><div>Las Vegas</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.businessinsider.com/event/ignition-2017"><div>Nov 29-30</div><div>IGNITION</div><div>New York</div></a></div></div>
<div class="efoot">
<div class="fn1"><A HREF="http://www.techmeme.com/events">View all events</A></div>
<div class="fn3"><A HREF="http://www.techmeme.com/sponsor#ejump">Add your event here</A></div>
<div class="fn2"><A HREF="http://news.techmeme.com/160425/icalendar">Add to your calendar</A></div>
</div>
</DIV>
</DIV>
<DIV CLASS="botcols">
<DIV CLASS="abotcols"></DIV>
<DIV ID="botcol1">
<H2>More News</H2>
<A NAME="a170906p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(13,true,1)" ONMOUSEOUT="overitem(13,false,1)"><DIV CLASS="itc2" ID="170906p8"><DIV CLASS="item" ID="13i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.statnews.com/">STAT</A>:</CITE>
</td><td><span id="s13i1" pml="170906p8" twid="905421986180071426"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.statnews.com/2017/09/05/watson-ibm-cancer/">Investigation finds IBM's Watson for Oncology program, pitched as an AI-based system for cancer care, falls far short of the expectations IBM created for it</A></STRONG></DIV>
<DIV ID="13d1"><DIV CLASS="dbpt">
<DIV ID="13dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('13',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://fortune.com/2017/09/06/data-sheet-roku-ipo/">Fortune</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/akaarsalan/status/905203292661321729">@akaarsalan</A>, <A HREF="http://twitter.com/bycaseyross/status/905414814729736192">@bycaseyross</A>, <A HREF="http://twitter.com/daniel_kraft/status/905320143663673344">@daniel_kraft</A>, <A HREF="http://twitter.com/gideongil/status/905399203484098560">@gideongil</A>, <A HREF="http://twitter.com/jjvincent/status/905392720264515584">@jjvincent</A>, <A HREF="http://twitter.com/adrjeffries/status/905402152142680064">@adrjeffries</A>, and <A HREF="http://twitter.com/stephaniesimon_/status/905174094768988160">@stephaniesimon_</A></span></DIV></DIV>
<DIV ID="13p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="13px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('13',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/09/06/data-sheet-roku-ipo/">Data Sheet&mdash;How Advertising Could Be Roku's Growth Engine</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Arsalan Arif / <A HREF="http://twitter.com/akaarsalan">@akaarsalan</A>:</CITE> &nbsp; <A HREF="http://twitter.com/akaarsalan/status/905203292661321729">STAT explores the wide gulf between IBM's marketing and their actual product https://www.statnews.com/... pic.twitter.com/VI4jRkhMyE</A></DIV><DIV CLASS="di"><CITE>Casey Ross / <A HREF="http://twitter.com/bycaseyross">@bycaseyross</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bycaseyross/status/905414814729736192">My investigation with @ikeswetlitz: Watson's cancer product is rudimentary AI, not the revolution promised by IBM http://bit.ly/2w6WGaj</A></DIV><DIV CLASS="di"><CITE>Daniel Kraft / <A HREF="http://twitter.com/daniel_kraft">@daniel_kraft</A>:</CITE> &nbsp; <A HREF="http://twitter.com/daniel_kraft/status/905320143663673344">Important read: Beyond #AI hype/for #IBMWatson for Oncology, significant limitations &amp; challenges https://www.statnews.com/...  via @statnews</A></DIV><DIV CLASS="di"><CITE>Gideon Gil / <A HREF="http://twitter.com/gideongil">@gideongil</A>:</CITE> &nbsp; <A HREF="http://twitter.com/gideongil/status/905399203484098560">IBM Watson for Oncology &ldquo;is artificially intelligent only in the most rudimentary sense of the term&rdquo; https://www.statnews.com/...  via @statnews</A></DIV><DIV CLASS="di"><CITE>James Vincent / <A HREF="http://twitter.com/jjvincent">@jjvincent</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jjvincent/status/905392720264515584">great story on IBM's AI failures in healthcare. This seems a key quote: main benefit is the appearance of authority https://www.statnews.com/... pic.twitter.com/YxNCBU03H3</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/adrjeffries">@adrjeffries</A>:</CITE> &nbsp; <A HREF="http://twitter.com/adrjeffries/status/905402152142680064">What it really looks like when hospitals use Watson to recommend cancer treatments. https://www.statnews.com/... pic.twitter.com/Vgt6CRLNIi</A></DIV><DIV CLASS="di"><CITE>Stephanie Simon / <A HREF="http://twitter.com/stephaniesimon_">@stephaniesimon_</A>:</CITE> &nbsp; <A HREF="http://twitter.com/stephaniesimon_/status/905174094768988160">We've got a blockbuster global investigation of @IBMWatson up now... subscribers to STAT Plus get a sneak peek: https://www.statnews.com/... pic.twitter.com/HeOCO85hSG</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p27"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(14,true,1)" ONMOUSEOUT="overitem(14,false,1)"><DIV CLASS="itc2" ID="170905p27"><DIV CLASS="item" ID="14i1">
<table class="shrtbl"><tr><td>
<CITE>Shannon Liao / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE>
</td><td><span id="s14i1" pml="170905p27" twid="905278451699130368"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.theverge.com/2017/9/5/16255738/snapchat-europe-on-demand-geofilters-mobile-from-phone">Snapchat expands in-app geofilter-making tool to Europe, after launching in US in June; each filter begins at &pound;5.99 in UK and &euro;6.99 in France and Sweden</A></STRONG></DIV>
<DIV ID="14d1"><DIV CLASS="dbpt">
<DIV ID="14dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('14',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.independent.co.uk/life-style/gadgets-and-tech/news/snapchat-filters-geofilter-cost-uk-how-to-create-phone-desktop-location-overlay-guide-a7931236.html">The Independent</A>, <A HREF="http://www.thesun.co.uk/tech/4397681/snapchat-geofilters-launch-in-the-uk-and-they-promise-to-make-wedding-engagement-and-party-pics-more-personal/">The Sun</A>, <A HREF="http://www.dailymail.co.uk/sciencetech/article-4854588/Snapchat-users-custom-geofilters-directly-phone.html">Daily Mail</A>, <A HREF="http://mobilemarketingmagazine.com/snapchat-own-custom-geofilters-europe">Mobile Marketing Magazine</A>, and <A HREF="http://thenextweb.com/socialmedia/2017/09/05/snapchat-users-in-europe-can-now-buy-on-demand-geofilters-from-their-phones/">The Next Web</A></span></DIV></DIV>
<DIV ID="14p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="14px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('14',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Aatif Sulleyman / <A HREF="http://www.independent.co.uk/">The Independent</A>:</CITE> &nbsp; <A HREF="http://www.independent.co.uk/life-style/gadgets-and-tech/news/snapchat-filters-geofilter-cost-uk-how-to-create-phone-desktop-location-overlay-guide-a7931236.html">SNAPCHAT GEOFILTERS: HOW TO CREATE CUSTOM OVERLAYS ON YOUR PHONE</A></DIV><DIV CLASS="di"><CITE>Margi Murphy / <A HREF="http://www.thesun.co.uk/">The Sun</A>:</CITE> &nbsp; <A HREF="http://www.thesun.co.uk/tech/4397681/snapchat-geofilters-launch-in-the-uk-and-they-promise-to-make-wedding-engagement-and-party-pics-more-personal/">STRIKE A POSESnapchat users can now create &lsquo;geofilters&rsquo; to make wedding, engagement and party pics much more personal</A></DIV><DIV CLASS="di"><CITE>Phoebe Weston / <A HREF="http://www.dailymail.co.uk/">Daily Mail</A>:</CITE> &nbsp; <A HREF="http://www.dailymail.co.uk/sciencetech/article-4854588/Snapchat-users-custom-geofilters-directly-phone.html">Create your own Snapchat geofilter: App now lets UK users design and buy custom &lsquo;stickers&rsquo; directly from their phone</A></DIV><DIV CLASS="di"><CITE>Tyrone Stewart / <A HREF="http://mobilemarketingmagazine.com/">Mobile Marketing Magazine</A>:</CITE> &nbsp; <A HREF="http://mobilemarketingmagazine.com/snapchat-own-custom-geofilters-europe">Snapchatters across Europe can now create their own custom geofilters</A></DIV><DIV CLASS="di"><CITE>Matthew Hughes / <A HREF="http://thenextweb.com/">The Next Web</A>:</CITE> &nbsp; <A HREF="http://thenextweb.com/socialmedia/2017/09/05/snapchat-users-in-europe-can-now-buy-on-demand-geofilters-from-their-phones/">Snapchat users in Europe can now buy on-demand geofilters from their phones</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p26"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(15,true,1)" ONMOUSEOUT="overitem(15,false,1)"><DIV CLASS="itc2" ID="170905p26"><DIV CLASS="item" ID="15i1">
<table class="shrtbl"><tr><td>
<CITE>Mohit Kumar / <A HREF="http://thehackernews.com/">The Hacker News</A>:</CITE>
</td><td><span id="s15i1" pml="170905p26" twid="905272148826230784"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://thehackernews.com/2017/09/taringa-data-breach-hacking.html">Latin American social media site Taringa hacked; LeakBase says stolen database has 28M accounts with hashed passwords, of which 93.79% have been cracked so far</A></STRONG></DIV>
<DIV ID="15d1"><DIV CLASS="dbpt">
<DIV ID="15dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('15',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.scmagazine.com/nearly-29m-records-stolen-in-breach-of-latin-american-social-network-taringa/article/686421/">SC Media US</A>, <A HREF="http://www.hackread.com/latin-american-social-media-giant-taringa-hacked-28m-accounts-stolen/">HackRead</A>, <A HREF="http://www.theregister.co.uk/2017/09/05/taringa_data_breach/">The Register</A>, and <A HREF="http://cointelegraph.com/news/latin-american-site-with-bitcoin-tipping-hacked-28-mln-user-accounts-compromised">Cointelegraph.com News</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/thehackersnews/status/904724581507784704">@thehackersnews</A>, <A HREF="http://twitter.com/unix_root/status/904706141321551872">@unix_root</A>, and <A HREF="http://twitter.com/staysafeonline/status/905064290268348417">@staysafeonline</A></span></DIV>
</DIV></DIV>
<DIV ID="15p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="15px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('15',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Bradley Barth / <A HREF="http://www.scmagazine.com/">SC Media US</A>:</CITE> &nbsp; <A HREF="http://www.scmagazine.com/nearly-29m-records-stolen-in-breach-of-latin-american-social-network-taringa/article/686421/">Nearly 29M records stolen in breach of Latin American social network Taringa!</A></DIV><DIV CLASS="di"><CITE>Waqas / <A HREF="http://www.hackread.com/">HackRead</A>:</CITE> &nbsp; <A HREF="http://www.hackread.com/latin-american-social-media-giant-taringa-hacked-28m-accounts-stolen/">Latin American social media giant Taringa hacked; 28M accounts stolen</A></DIV><DIV CLASS="di"><CITE>John Leyden / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/09/05/taringa_data_breach/">Bazinga! Social network Taringa 'fesses up to data breach</A></DIV><DIV CLASS="di"><CITE>Jon Buck / <A HREF="http://cointelegraph.com/">Cointelegraph.com News</A>:</CITE> &nbsp; <A HREF="http://cointelegraph.com/news/latin-american-site-with-bitcoin-tipping-hacked-28-mln-user-accounts-compromised">Latin American Site with Bitcoin Tipping Hacked - 28 Mln User Accounts Compromised</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/thehackersnews">@thehackersnews</A>:</CITE> &nbsp; <A HREF="http://twitter.com/thehackersnews/status/904724581507784704">#Taringa Data Breach Analysis: Here's a list of top 50 common/worst passwords chosen by Taringa users https://thehackernews.com/... pic.twitter.com/sUVyVNWhOk</A></DIV><DIV CLASS="di"><CITE>Mohit Kumar / <A HREF="http://twitter.com/unix_root">@unix_root</A>:</CITE> &nbsp; <A HREF="http://twitter.com/unix_root/status/904706141321551872">#Taringa: Over 28 Million Users' Data Exposed in Massive #DataBreach http://thehackernews.com/...</A></DIV><DIV CLASS="di"><CITE>NatlCyberSecAlliance / <A HREF="http://twitter.com/staysafeonline">@staysafeonline</A>:</CITE> &nbsp; <A HREF="http://twitter.com/staysafeonline/status/905064290268348417">A deep dive in the password practices of Taringa users. Not a pretty picture. http://thehackernews.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p25"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(16,true,1)" ONMOUSEOUT="overitem(16,false,1)"><DIV CLASS="itc2" ID="170905p25"><DIV CLASS="item" ID="16i1">
<table class="shrtbl"><tr><td>
<CITE>Matt Burgess / <A HREF="http://www.wired.co.uk/">WIRED UK</A>:</CITE>
</td><td><span id="s16i1" pml="170905p25" twid="905264714820853760"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.wired.co.uk/article/fiveai-startup-uk-prediction">FiveAI raises &pound;14M Series A and &pound;12.8M as part of UK government's StreetWise Project for self-driving tech, is using CCTV data to tackle prediction</A></STRONG></DIV>
<DIV ID="16d1"><DIV CLASS="dbpt">
<DIV ID="16dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('16',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://venturebeat.com/2017/09/05/fiveai-raises-18-million/">VentureBeat</A>, <A HREF="http://techcrunch.com/2017/09/05/uks-fiveai-gets-35m-to-build-a-taxi-service-powered-by-its-own-self-driving-car-platform/">TechCrunch</A>, and <A HREF="http://www.uktech.news/news/cambridge-driverless-car-startup-fiveai-secures-14m-series-20170906">UKTN</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/sramamoorthy/status/892997037607628800">@sramamoorthy</A></span></DIV></DIV>
<DIV ID="16p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="16px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('16',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Paul Sawers / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/05/fiveai-raises-18-million/">FiveAI raises $18 million to power autonomous cars on busy urban streets</A></DIV><DIV CLASS="di"><CITE>Ingrid Lunden / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/uks-fiveai-gets-35m-to-build-a-taxi-service-powered-by-its-own-self-driving-car-platform/">UK's FiveAI gets $35M to build a taxi service powered by its own self-driving car platform</A></DIV><DIV CLASS="di"><CITE>Emily Spaven / <A HREF="http://www.uktech.news/">UKTN</A>:</CITE> &nbsp; <A HREF="http://www.uktech.news/news/cambridge-driverless-car-startup-fiveai-secures-14m-series-20170906">Cambridge driverless car startup FiveAI raises &pound;14m Series A</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>S Ramamoorthy / <A HREF="http://twitter.com/sramamoorthy">@sramamoorthy</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sramamoorthy/status/892997037607628800">The Big Problem With Self-Driving Cars Is People http://spectrum.ieee.org/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p24"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(17,true,1)" ONMOUSEOUT="overitem(17,false,1)"><DIV CLASS="itc2" ID="170905p24"><DIV CLASS="item" ID="17i1">
<table class="shrtbl"><tr><td>
<CITE>Alex Konrad / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE>
</td><td><span id="s17i1" pml="170905p24" twid="905253278870638592"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.forbes.com/sites/alexkonrad/2017/09/05/big-data-startup-mapr-raises-56m-moves-closer-to-ipo/">Hadoop big data startup MapR raises $56M led by Lightspeed, plans to expand its global presence with a focus on Australia, Japan, South Korea</A></STRONG></DIV>
<DIV ID="17d1"><DIV CLASS="dbpt">
<DIV ID="17dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('17',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.bizjournals.com/sanjose/news/2017/09/05/san-jose-big-data-company-puts-off-ipo-with-56m-in.html?page=all">Silicon Valley Business &hellip;</A></span>.&nbsp; <SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/alexrkonrad/status/905047437877891077">@alexrkonrad</A></DIV></DIV>
<DIV ID="17p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="17px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('17',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Cromwell Schubarth / <A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2017/09/05/san-jose-big-data-company-puts-off-ipo-with-56m-in.html?page=all">San Jose Big Data company puts off IPO with $56M in new funding</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/alexrkonrad/status/905047437877891077">@alexrkonrad</A></DIV></DIV>
</DIV></DIV></DIV>
<A NAME="a170905p23"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(18,true,1)" ONMOUSEOUT="overitem(18,false,1)"><DIV CLASS="itc2" ID="170905p23"><DIV CLASS="item" ID="18i1">
<table class="shrtbl"><tr><td>
<CITE>Cory Doctorow / <A HREF="http://www.locusmag.com/">Locus Online Perspectives</A>:</CITE>
</td><td><span id="s18i1" pml="170905p23" twid="905223143744266241"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.locusmag.com/Perspectives/2017/09/cory-doctorow-demon-haunted-world/">The law should penalize, by corporate dissolution, companies who use their software to cheat consumers if it wants to end the behavior</A></STRONG></DIV>
<DIV ID="18d1"><DIV CLASS="dbpt">
<DIV ID="18dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('18',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://boingboing.net/2017/09/05/internet-of-lying-things.html">Boing Boing</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/stevenappleby/status/904989639525752832">@stevenappleby</A>, <A HREF="http://twitter.com/jayrosen_nyu/status/904726786138890246">@jayrosen_nyu</A>, and <A HREF="http://twitter.com/specwill/status/904729905564225538">@specwill</A></span></DIV></DIV>
<DIV ID="18p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="18px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('18',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Cory Doctorow / <A HREF="http://boingboing.net/">Boing Boing</A>:</CITE> &nbsp; <A HREF="http://boingboing.net/2017/09/05/internet-of-lying-things.html">Our technology is haunted by demons controlled by transhuman life-forms</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Steven Appleby / <A HREF="http://twitter.com/stevenappleby">@stevenappleby</A>:</CITE> &nbsp; <A HREF="http://twitter.com/stevenappleby/status/904989639525752832">Software with its own agenda - in your computer &amp; your appliances. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jay Rosen / <A HREF="http://twitter.com/jayrosen_nyu">@jayrosen_nyu</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jayrosen_nyu/status/904726786138890246">The most fascinating thing I have read on surveillance in years. @doctorow on software that cheats. http://www.locusmag.com/...  Recommended.</A></DIV><DIV CLASS="di"><CITE>Will Kaufman / <A HREF="http://twitter.com/specwill">@specwill</A>:</CITE> &nbsp; <A HREF="http://twitter.com/specwill/status/904729905564225538">&ldquo;These products treat customers as enemies.&rdquo; Corporations &amp; the law conspire to cheat you. Important @doctorow read: http://www.locusmag.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p22"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(19,true,1)" ONMOUSEOUT="overitem(19,false,1)"><DIV CLASS="itc2" ID="170905p22"><DIV CLASS="item" ID="19i1">
<table class="shrtbl"><tr><td>
<CITE>Ryan Knutson / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s19i1" pml="170905p22" twid="905204251118510080"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://t.co/AKwxaaxohJ">Verizon launches rewards program for customers who agree to share more complete access to personal info, including app usage and browser history</A></STRONG></DIV>
<DIV ID="19d1"><DIV CLASS="dbpt">
<DIV ID="19dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('19',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2017/09/06/verizons-new-opt-in-rewards-program-requires-users-to-share-personal-data-for-ad-targeting/">TechCrunch</A>, <A HREF="http://www.axios.com/verizon-starts-reward-program-to-collect-user-data-2481747509.html">Axios</A>, and <A HREF="http://fortune.com/2017/09/05/verizon-rewards-program-collects-your-data-for-perks/">Fortune</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/geoffreyfowler/status/905065109780807681">@geoffreyfowler</A></span><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170905/p17#a170905p17">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="19p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="19px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('19',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Natasha Lomas / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/06/verizons-new-opt-in-rewards-program-requires-users-to-share-personal-data-for-ad-targeting/">Verizon's new opt-in rewards program requires users to share personal data for ad-targeting</A></DIV><DIV CLASS="di"><CITE>Haley Britzky / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/verizon-starts-reward-program-to-collect-user-data-2481747509.html">Verizon starts reward program to collect user data</A></DIV><DIV CLASS="di"><CITE>Natasha Bach / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/09/05/verizon-rewards-program-collects-your-data-for-perks/">Verizon's New Rewards Program Promises Concert Tickets and Free Uber Rides</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Geoffrey A. Fowler / <A HREF="http://twitter.com/geoffreyfowler">@geoffreyfowler</A>:</CITE> &nbsp; <A HREF="http://twitter.com/geoffreyfowler/status/905065109780807681">Verizon to customers: Free tickets and phones! ... If you let us cyberstalk your every move: http://on.wsj.com/2eBtodL</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170905/p17#a170905p17">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
<A NAME="a170905p20"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(20,true,1)" ONMOUSEOUT="overitem(20,false,1)"><DIV CLASS="itc2" ID="170905p20"><DIV CLASS="last item" ID="20i1">
<table class="shrtbl"><tr><td>
<CITE>Kenneth Rapoza / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE>
</td><td><span id="s20i1" pml="170905p20" twid="905191614309695488"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.forbes.com/sites/kenrapoza/2017/09/03/russia-opens-first-criminal-case-involving-bitcoin/">Russia opens its first criminal case involving bitcoin, arresting three men for allegedly illegally trading about $9M worth of bitcoin</A></STRONG></DIV>
<DIV ID="20d1"><DIV CLASS="dbpt">
<DIV ID="20dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('20',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://themerkle.com/three-russians-arrested-for-evading-taxes-through-bitcoin-sales/">The Merkle</A></span></DIV></DIV>
<DIV ID="20p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="20px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('20',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>JP Buntinx / <A HREF="http://themerkle.com/">The Merkle</A>:</CITE> &nbsp; <A HREF="http://themerkle.com/three-russians-arrested-for-evading-taxes-through-bitcoin-sales/">Three Russian Bitcoin Sellers Arrested for Evading Taxes</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV ID="botcol2">
<H2>Earlier Picks</H2>
<A NAME="a170905p19"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(21,true,1)" ONMOUSEOUT="overitem(21,false,1)"><DIV CLASS="itc2" ID="170905p19"><DIV CLASS="item" ID="21i1">
<table class="shrtbl"><tr><td>
<CITE>Stephanie Condon / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE>
</td><td><span id="s21i1" pml="170905p19" twid="905172745738211331"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.zdnet.com/article/hpe-beats-q3-expectations/">HPE beats with Q3 revenue of $8.2B, up 3% YoY, vs $7.49B expected; enterprise storage revenue rose 11% YoY and enterprise networking rose 16% YoY; stock up 5%+</A></STRONG></DIV>
<DIV ID="21d1"><DIV CLASS="dbpt">
<DIV ID="21dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('21',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://venturebeat.com/2017/09/06/hpes-meg-whitman-on-uber-ceo-gig-it-wasnt-the-right-thing/">VentureBeat</A>, <A HREF="http://www.barrons.com/articles/hewlett-packard-enterprise-rising-fyq3-rev-eps-beat-1504642258">Barron's Online</A>, <A HREF="http://www.thestreet.com/story/14294660/1/hp-enterprise-s-earnings-were-encouraging-but-it-still-has-much-to-prove.html">TheStreet</A>, and <A HREF="http://www.reuters.com/article/us-hpe-results/hp-enterprise-revenue-beats-on-higher-demand-for-networking-devices-idUSKCN1BG2ZO?feedType=RSS&feedName=technologyNews">Reuters</A></span></DIV></DIV>
<DIV ID="21p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="21px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('21',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Chris O'Brien / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/06/hpes-meg-whitman-on-uber-ceo-gig-it-wasnt-the-right-thing/">HPE's Meg Whitman on Uber CEO gig: 'It wasn't the right thing'</A></DIV><DIV CLASS="di"><CITE>Tiernan Ray / <A HREF="http://online.barrons.com/public/main/">Barron's Online</A>:</CITE> &nbsp; <A HREF="http://www.barrons.com/articles/hewlett-packard-enterprise-rising-fyq3-rev-eps-beat-1504642258">HPE Jumps 5%: FYQ3 Beats as Enterprise Group Shines</A></DIV><DIV CLASS="di"><CITE>Eric Jhonsa / <A HREF="http://www.thestreet.com/">TheStreet</A>:</CITE> &nbsp; <A HREF="http://www.thestreet.com/story/14294660/1/hp-enterprise-s-earnings-were-encouraging-but-it-still-has-much-to-prove.html">HP Enterprise's Earnings Were Encouraging, but It Still Has Much to Prove</A></DIV><DIV CLASS="di"><CITE>Arjun Panchadar / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-hpe-results/hp-enterprise-revenue-beats-on-higher-demand-for-networking-devices-idUSKCN1BG2ZO?feedType=RSS&feedName=technologyNews">HP Enterprise revenue beats on higher demand for networking devices</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p18"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(22,true,1)" ONMOUSEOUT="overitem(22,false,1)"><DIV CLASS="itc2" ID="170905p18"><DIV CLASS="item" ID="22i1">
<table class="shrtbl"><tr><td>
<CITE>Jeff Grubb / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE>
</td><td><span id="s22i1" pml="170905p18" twid="905166435412045832"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://venturebeat.com/2017/09/05/minecrafts-community-creators-have-made-1-million-since-june/">Microsoft says Minecraft Marketplace has paid out $1M+ to creators in first two months, but won't disclose cut saying creators get &ldquo;majority&rdquo;</A></STRONG></DIV>
<DIV ID="22d1"><DIV CLASS="dbpt">
<DIV ID="22dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('22',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://fortune.com/2017/09/05/minecraft-marketplace-microsoft-million/">Fortune</A>, <A HREF="http://mspoweruser.com/minecraft-marketplace-creators-earned-1-million-since-june/">MSPoweruser</A>, <A HREF="http://www.gamasutra.com/view/news/305082/Minecraft_Marketplace_creators_have_earned_1M_by_selling_usermade_content.php">Gamasutra</A>, <A HREF="http://www.gamesindustry.biz/articles/2017-09-05-minecraft-marketplace-creators-have-earned-over-USD1m">GamesIndustry.biz</A>, <A HREF="http://toucharcade.com/2017/09/05/minecraft-marketplace-creators-have-made-over-1-million-dollars-collectively/">TouchArcade</A>, <A HREF="http://www.onmsft.com/news/since-june-minecraft-marketplace-creators-have-already-earned-over-1-million">On MSFT</A>, <A HREF="http://www.mcvuk.com/news/read/minecraft-marketplace-community-partners-have-earned-over-1m-since-june/0186695">MCV: Home Stream</A>, <A HREF="http://www.windowscentral.com/minecraft-marketplace-creators-have-earned-more-1-million-june-launch">Windows Central</A>, and <A HREF="http://mashable.com/2017/09/05/minecraft-marketplace-one-million-dollars/">Mashable</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/jeffgrubb/status/905130495326879745">@jeffgrubb</A></span></DIV></DIV>
<DIV ID="22p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="22px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('22',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Jonathan Vanian / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/09/05/minecraft-marketplace-microsoft-million/">How Gamers Made Over $1 Million on Minecraft</A></DIV><DIV CLASS="di"><CITE>Asher Madan / <A HREF="http://mspoweruser.com/">MSPoweruser</A>:</CITE> &nbsp; <A HREF="http://mspoweruser.com/minecraft-marketplace-creators-earned-1-million-since-june/">Minecraft Marketplace creators have earned over $1 million since June</A></DIV><DIV CLASS="di"><CITE>Chris Kerr / <A HREF="http://www.gamasutra.com/">Gamasutra</A>:</CITE> &nbsp; <A HREF="http://www.gamasutra.com/view/news/305082/Minecraft_Marketplace_creators_have_earned_1M_by_selling_usermade_content.php">Minecraft Marketplace creators have earned $1M by selling user-made content</A></DIV><DIV CLASS="di"><CITE>James Brightman / <A HREF="http://www.gamesindustry.biz/">GamesIndustry.biz</A>:</CITE> &nbsp; <A HREF="http://www.gamesindustry.biz/articles/2017-09-05-minecraft-marketplace-creators-have-earned-over-USD1m">Minecraft Marketplace creators have earned over $1m</A></DIV><DIV CLASS="di"><CITE>Tasos Lazarides / <A HREF="http://toucharcade.com/">TouchArcade</A>:</CITE> &nbsp; <A HREF="http://toucharcade.com/2017/09/05/minecraft-marketplace-creators-have-made-over-1-million-dollars-collectively/">&lsquo;Minecraft&rsquo; Marketplace Creators Have Made Over 1 Million Dollars Collectively</A></DIV><DIV CLASS="di"><CITE>Arif Bacchus / <A HREF="http://www.onmsft.com/">On MSFT</A>:</CITE> &nbsp; <A HREF="http://www.onmsft.com/news/since-june-minecraft-marketplace-creators-have-already-earned-over-1-million">Since June, Minecraft Marketplace Creators have already earned over $1 million</A></DIV><DIV CLASS="di"><CITE>Katharine Byrne / <A HREF="http://www.mcvuk.com/">MCV: Home Stream</A>:</CITE> &nbsp; <A HREF="http://www.mcvuk.com/news/read/minecraft-marketplace-community-partners-have-earned-over-1m-since-june/0186695">Minecraft Marketplace community partners have earned over $1m since June</A></DIV><DIV CLASS="di"><CITE>Dan Thorp-Lancaster / <A HREF="http://www.windowscentral.com/">Windows Central</A>:</CITE> &nbsp; <A HREF="http://www.windowscentral.com/minecraft-marketplace-creators-have-earned-more-1-million-june-launch">Minecraft Marketplace creators have earned more than $1 million since June launch</A></DIV><DIV CLASS="di"><CITE>Adam Rosenberg / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/minecraft-marketplace-one-million-dollars/">&lsquo;Minecraft&rsquo; fan creators have made a ton of money off the game, apparently</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Jeffrey Grubb / <A HREF="http://twitter.com/jeffgrubb">@jeffgrubb</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jeffgrubb/status/905130495326879745">Minecraft pays $1M to community. Bethesda has paid mods again. Loot boxes everywhere. Business models are changing. http://venturebeat.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p17"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(23,true,1)" ONMOUSEOUT="overitem(23,false,1)"><DIV CLASS="itc2" ID="170905p17"><DIV CLASS="item" ID="23i1">
<table class="shrtbl"><tr><td>
<CITE>Zack Whittaker / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE>
</td><td><span id="s23i1" pml="170905p17" twid="905163925498597376"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.zdnet.com/article/critical-security-bug-threatens-fortune-100-companies/">Critical flaw found in Apache Struts, a popular Java web app framework, has been present since 2008, and may affect 65% of Fortune 500 firms; patch is available</A></STRONG></DIV>
<DIV ID="23d1"><DIV CLASS="dbpt">
<DIV ID="23dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('23',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://thenewstack.io/critical-vulnerability-apache-struts-puts-thousands-web-applications-risk/">The New Stack</A>, <A HREF="http://siliconangle.com/blog/2017/09/05/security-flaw-apache-struts-exposes-web-servers-hacking/">SiliconANGLE</A>, <A HREF="http://www.helpnetsecurity.com/2017/09/06/exploitable-apache-struts-vulnerability/">Help Net Security</A>, <A HREF="http://securityaffairs.co/wordpress/62746/hacking/struts-cve-2017-9805-flaw.html">Security Affairs</A>, <A HREF="http://www.welivesecurity.com/2017/09/06/security-vulnerability-leaves-fortune-100-firms-vulnerable/">WeLiveSecurity</A>, <A HREF="http://thehackernews.com/2017/09/apache-struts-vulnerability.html">The Hacker News</A>, <A HREF="http://threatpost.com/patch-released-for-critical-apache-struts-bug/127809/">Threatpost</A>, and <A HREF="http://qz.com/1069960/researchers-just-discovered-a-bug-that-has-made-the-apache-struts-framework-vulnerable-to-simple-hacks-since-2008/">Quartz</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/kennwhite/status/905123013938388992">@kennwhite</A> and <A HREF="http://twitter.com/zackwhittaker/status/905132328858595328">@zackwhittaker</A></span></DIV>
</DIV></DIV>
<DIV ID="23p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="23px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('23',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Lucian Constantin / <A HREF="http://thenewstack.io/">The New Stack</A>:</CITE> &nbsp; <A HREF="http://thenewstack.io/critical-vulnerability-apache-struts-puts-thousands-web-applications-risk/">Critical Vulnerability in Apache Struts Puts Thousands of Web Applications at Risk</A></DIV><DIV CLASS="di"><CITE>Duncan Riley / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/blog/2017/09/05/security-flaw-apache-struts-exposes-web-servers-hacking/">Security flaw in Apache Struts exposes web servers to hacking</A></DIV><DIV CLASS="di"><CITE>Zeljka Zorz / <A HREF="http://www.helpnetsecurity.com/">Help Net Security</A>:</CITE> &nbsp; <A HREF="http://www.helpnetsecurity.com/2017/09/06/exploitable-apache-struts-vulnerability/">Easily exploitable Apache Struts vulnerability opens businesses to attack</A></DIV><DIV CLASS="di"><CITE>Pierluigi Paganini / <A HREF="http://securityaffairs.co/wordpress">Security Affairs</A>:</CITE> &nbsp; <A HREF="http://securityaffairs.co/wordpress/62746/hacking/struts-cve-2017-9805-flaw.html">Struts CVE-2017-9805 RCE flaw could be exploited to take over vulnerable servers</A></DIV><DIV CLASS="di"><CITE>Shane Curtis / <A HREF="http://www.welivesecurity.com/">WeLiveSecurity</A>:</CITE> &nbsp; <A HREF="http://www.welivesecurity.com/2017/09/06/security-vulnerability-leaves-fortune-100-firms-vulnerable/">Critical security flaw leaves Fortune 100 firms vulnerable</A></DIV><DIV CLASS="di"><CITE>Swati Khandelwal / <A HREF="http://thehackernews.com/">The Hacker News</A>:</CITE> &nbsp; <A HREF="http://thehackernews.com/2017/09/apache-struts-vulnerability.html">Critical Flaw in Apache Struts2 Lets Hackers Take Over Web Servers</A></DIV><DIV CLASS="di"><CITE>Tom Spring / <A HREF="http://threatpost.com/">Threatpost</A>:</CITE> &nbsp; <A HREF="http://threatpost.com/patch-released-for-critical-apache-struts-bug/127809/">Patch Released for Critical Apache Struts Bug</A></DIV><DIV CLASS="di"><CITE>Keith Collins / <A HREF="http://qz.com/">Quartz</A>:</CITE> &nbsp; <A HREF="http://qz.com/1069960/researchers-just-discovered-a-bug-that-has-made-the-apache-struts-framework-vulnerable-to-simple-hacks-since-2008/">Researchers just discovered a bug that has made Fortune 100 companies vulnerable to simple hacks since 2008</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Kenn White / <A HREF="http://twitter.com/kennwhite">@kennwhite</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kennwhite/status/905123013938388992">If you run public-facing Java servers that use the Struts REST plugin, you want to upgrade. Arbitrary remote exec via trivial serialization. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Zack Whittaker / <A HREF="http://twitter.com/zackwhittaker">@zackwhittaker</A>:</CITE> &nbsp; <A HREF="http://twitter.com/zackwhittaker/status/905132328858595328">Apache server software sounds boring, but this bug is as easy as copying and pasting a line of code into a browser. http://www.zdnet.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p15"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(24,true,1)" ONMOUSEOUT="overitem(24,false,1)"><DIV CLASS="itc2" ID="170905p15"><DIV CLASS="item" ID="24i1">
<table class="shrtbl"><tr><td>
<CITE>Tony Romm / <A HREF="http://recode.net/">Recode</A>:</CITE>
</td><td><span id="s24i1" pml="170905p15" twid="905132486367334401"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.recode.net/2017/9/5/16217184/linkedin-reid-hoffman-politics-resistance-donald-trump?stream=top-stories">Interview with Reid Hoffman, a vocal Trump opponent and Hillary Clinton supporter, on his recent political activism, including giving millions to candidates</A></STRONG></DIV>
<DIV ID="24d1"><DIV CLASS="dbpt">
<DIV ID="24dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('24',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.breitbart.com/tech/2017/09/05/linkedin-co-founder-takes-on-trump-funds-democratic-causes/">Breitbart</A>, <A HREF="http://www.cnet.com/news/daca-demise-tech-dreamers-jeff-sessions-donald-trump/">CNET</A>, and <A HREF="http://www.cnbc.com/2017/09/05/laurene-powell-jobs-airing-ads-after-trump-daca-decision.html">CNBC</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/markv/status/904967174548324352">@markv</A>, <A HREF="http://twitter.com/kazanjy/status/904967520842465280">@kazanjy</A>, and <A HREF="http://twitter.com/nkulw/status/905070853557243908">@nkulw</A></span></DIV>
</DIV></DIV>
<DIV ID="24p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="24px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('24',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Lucas Nolan / <A HREF="http://www.breitbart.com/">Breitbart</A>:</CITE> &nbsp; <A HREF="http://www.breitbart.com/tech/2017/09/05/linkedin-co-founder-takes-on-trump-funds-democratic-causes/">LinkedIn Co-Founder Takes on Trump, Funds Democratic Causes</A></DIV><DIV CLASS="di"><CITE>Marta Franco / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/daca-demise-tech-dreamers-jeff-sessions-donald-trump/">DACA's demise puts tech dreamers in a tough position</A></DIV><DIV CLASS="di"><CITE>Theodore Schleifer / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2017/09/05/laurene-powell-jobs-airing-ads-after-trump-daca-decision.html">Laurene Powell Jobs is airing political ads in the wake of Trump's DACA decision</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Mark Vletter / <A HREF="http://twitter.com/markv">@markv</A>:</CITE> &nbsp; <A HREF="http://twitter.com/markv/status/904967174548324352">&ldquo;One of Silicon Valley's growth areas in 2017 is politics, and Hoffman is now its most active investor.&rdquo; http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Peter Kazanjy / <A HREF="http://twitter.com/kazanjy">@kazanjy</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kazanjy/status/904967520842465280">The left needs a Koch-brothers-esque force to drive innovation. Glad Reid is investing here. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Noah Kulwin / <A HREF="http://twitter.com/nkulw">@nkulw</A>:</CITE> &nbsp; <A HREF="http://twitter.com/nkulw/status/905070853557243908">How Reid Hoffman Handled Election Night is like a parody of what a Silicon Valley billionaire would do http://www.recode.net/... http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p14"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(25,true,1)" ONMOUSEOUT="overitem(25,false,1)"><DIV CLASS="itc2" ID="170905p14"><DIV CLASS="item" ID="25i1">
<table class="shrtbl"><tr><td>
<CITE>Barb Darrow / <A HREF="http://fortune.com/">Fortune</A>:</CITE>
</td><td><span id="s25i1" pml="170905p14" twid="905130387852206080"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://fortune.com/2017/09/05/hpe-buys-cloud-technology/">HPE plans to acquire Boston-based Cloud Technology Partners, which helps clients deploy cloud computing on multiple vendors, to be HPE's 5th acquisition in 2017</A></STRONG></DIV>
<DIV ID="25d1"><DIV CLASS="dbpt">
<DIV ID="25dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('25',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://news.hpe.com/cloudtechnologypartners/">Hewlett Packard Enterprise</A>, <A HREF="http://siliconangle.com/blog/2017/09/05/hpe-snaps-cloud-technology-partners-expand-cloud-consulting-business/">SiliconANGLE</A>, <A HREF="http://www.bizjournals.com/sanjose/news/2017/09/05/hpe-cloud-technology-partners-acquisitions-2017.html?page=all">Silicon Valley Business &hellip;</A>, <A HREF="http://www.cloudcomputing-news.net/news/2017/sep/05/hpe-acquire-cloud-technology-partners-bolster-consulting-services/">CloudTech</A>, <A HREF="http://seekingalpha.com/news/3293492-hpe-announces-acquisition-intent-cloud-consulting-company">Seeking Alpha</A>, <A HREF="http://techcrunch.com/2017/09/05/hpe-scoops-up-cloud-technology-partners-to-boost-hybrid-cloud-consulting/">TechCrunch</A>, and <A HREF="http://www.zdnet.com/article/hpe-to-acquire-consulting-firm-cloud-technology-partners/">ZDNet</A></span></DIV></DIV>
<DIV ID="25p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="25px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('25',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.hpe.com/">Hewlett Packard Enterprise</A>:</CITE> &nbsp; <A HREF="http://news.hpe.com/cloudtechnologypartners/">HPE to Acquire Cloud Technology Partners to Strengthen Expertise in Cloud Consulting Services</A></DIV><DIV CLASS="di"><CITE>Duncan Riley / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/blog/2017/09/05/hpe-snaps-cloud-technology-partners-expand-cloud-consulting-business/">HPE snaps up Cloud Technology Partners to expand its consulting business</A></DIV><DIV CLASS="di"><CITE>Gina Hall / <A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2017/09/05/hpe-cloud-technology-partners-acquisitions-2017.html?page=all">Hewlett-Packard Enterprise to acquire Cloud Technology Partners &mdash; its fifth acquisition in 2017</A></DIV><DIV CLASS="di"><CITE>James / <A HREF="http://www.cloudcomputing-news.net/">CloudTech</A>:</CITE> &nbsp; <A HREF="http://www.cloudcomputing-news.net/news/2017/sep/05/hpe-acquire-cloud-technology-partners-bolster-consulting-services/">HPE to acquire Cloud Technology Partners to bolster consulting services</A></DIV><DIV CLASS="di"><CITE>Brandy Betz / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3293492-hpe-announces-acquisition-intent-cloud-consulting-company">HPE announces acquisition intent for cloud consulting company</A></DIV><DIV CLASS="di"><CITE>Ron Miller / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/hpe-scoops-up-cloud-technology-partners-to-boost-hybrid-cloud-consulting/">HPE scoops up Cloud Technology Partners to boost hybrid cloud consulting</A></DIV><DIV CLASS="di"><CITE>Natalie Gagliordi / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/hpe-to-acquire-consulting-firm-cloud-technology-partners/">HPE to acquire consulting firm Cloud Technology Partners</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p13"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(26,true,1)" ONMOUSEOUT="overitem(26,false,1)"><DIV CLASS="itc2" ID="170905p13"><DIV CLASS="item" ID="26i1">
<table class="shrtbl"><tr><td>
<CITE>Paul Sawers / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE>
</td><td><span id="s26i1" pml="170905p13" twid="905121130805170178"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://venturebeat.com/2017/09/05/xiaomi-and-google-launch-a-234-android-one-smartphone/">Xiaomi partners with Google to launch mid-range $234 Mi A1 handset as part of Android One initiative in 40 markets, starting in India</A></STRONG></DIV>
<DIV ID="26d1"><DIV CLASS="dbpt">
<DIV ID="26dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('26',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.blog.google/products/android/taking-next-step-android-one/">Google</A>, <A HREF="http://www.zdnet.com/article/xiaomi-unveils-first-stock-android-device/">ZDNet</A>, <A HREF="http://www.neowin.net/news/xiaomis-mi-a1-is-its-first-android-one-smartphone">Neowin</A>, <A HREF="http://www.eweek.com/mobile/google-s-android-one-program-gets-boost-from-new-xiaomi-smartphone">eWeek</A>, <A HREF="http://bgr.com/2017/09/05/xiaomi-mi-a1-release-date-price-specs/">BGR</A>, <A HREF="http://tech.co/xiaomi-mi-a1-competing-apple-2017-09">TechCo</A>, <A HREF="http://arstechnica.com/?p=1158411">Ars Technica</A>, <A HREF="http://www.talkandroid.com/319237-google-expands-android-one-portfolio-with-launch-of-xiaomi-mi-a1/">TalkAndroid.com</A>, <A HREF="http://www.businessinsider.com/xiaomi-mi-a1-apple-iphone-7-clone-photos-2017-9?op=1">Business Insider</A>, <A HREF="http://www.theverge.com/2017/9/5/16254256/xiaomi-mi-a1-android-one-flagship-announced-india">The Verge</A>, <A HREF="http://www.androidpolice.com/2017/09/05/xiaomi-mi-a1-announced-android-one-great-specs-affordable-price-wide-availability-promise-oreo-2017/">Android Police</A>, <A HREF="http://9to5google.com/2017/09/05/xiaomi-mi-a1-android-one-phone/">9to5Google</A>, <A HREF="http://www.engadget.com/2017/09/05/google-android-one-xiaomi-mi-a1/">Engadget</A>, <A HREF="http://mashable.com/2017/09/05/xiaomi-mi-a1/">Mashable</A>, <A HREF="http://betanews.com/2017/09/05/xiaomi-mi-a1/">BetaNews</A>, <A HREF="http://www.cnet.com/uk/products/xiaomi-mi-a1/preview/">CNET</A>, <A HREF="http://gadgets.ndtv.com/mobiles/reviews/xiaomi-mi-a1-first-impressions-1745820">NDTV Gadgets 360</A>, and <A HREF="http://www.techradar.com/news/mi-a1-is-the-first-android-one-based-phone-from-xiaomi">TechRadar.com</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/xiaomi/status/904963257038815233">@xiaomi</A>, <A HREF="http://twitter.com/b3ll/status/905155341733658624">@b3ll</A>, <A HREF="http://twitter.com/backlon/status/905118526293159936">@backlon</A>, and <A HREF="http://twitter.com/techcrunch/status/905127672879165440">@techcrunch</A></span></DIV>
</DIV></DIV>
<DIV ID="26p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="26px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('26',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Jamie Rosenberg / <A HREF="http://www.blog.google/">Google</A>:</CITE> &nbsp; <A HREF="http://www.blog.google/products/android/taking-next-step-android-one/">Taking the next step with Android One</A></DIV><DIV CLASS="di"><CITE>Eileen Yu / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/xiaomi-unveils-first-stock-android-device/">Xiaomi unveils first stock Android device</A></DIV><DIV CLASS="di"><CITE>Timi Cantisano / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/xiaomis-mi-a1-is-its-first-android-one-smartphone">Xiaomi's Mi A1 is its first Android One smartphone</A></DIV><DIV CLASS="di"><CITE>Jaikumar Vijayan / <A HREF="http://www.eweek.com/">eWeek</A>:</CITE> &nbsp; <A HREF="http://www.eweek.com/mobile/google-s-android-one-program-gets-boost-from-new-xiaomi-smartphone">Google's Android One Program Gets Boost From New Xiaomi Smartphone</A></DIV><DIV CLASS="di"><CITE>Chris Smith / <A HREF="http://bgr.com/">BGR</A>:</CITE> &nbsp; <A HREF="http://bgr.com/2017/09/05/xiaomi-mi-a1-release-date-price-specs/">Google and Xiaomi just launched the best Android One iPhone ever</A></DIV><DIV CLASS="di"><CITE>Conor Cawley / <A HREF="http://tech.co/">TechCo</A>:</CITE> &nbsp; <A HREF="http://tech.co/xiaomi-mi-a1-competing-apple-2017-09">Xiaomi Has Apparently Given Up on Competing With Apple</A></DIV><DIV CLASS="di"><CITE>Ron Amadeo / <A HREF="http://arstechnica.com/">Ars Technica</A>:</CITE> &nbsp; <A HREF="http://arstechnica.com/?p=1158411">New Xiaomi-built Android One phone to launch in 40 markets</A></DIV><DIV CLASS="di"><CITE>Jeff Causey / <A HREF="http://www.talkandroid.com/">TalkAndroid.com</A>:</CITE> &nbsp; <A HREF="http://www.talkandroid.com/319237-google-expands-android-one-portfolio-with-launch-of-xiaomi-mi-a1/">Google expands Android One portfolio with launch of Xiaomi Mi A1</A></DIV><DIV CLASS="di"><CITE>Avery Hartmans / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/xiaomi-mi-a1-apple-iphone-7-clone-photos-2017-9?op=1">The &lsquo;Apple of China&rsquo; just released an affordable iPhone 7 clone &mdash; take a look</A></DIV><DIV CLASS="di"><CITE>Sam Byford / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/9/5/16254256/xiaomi-mi-a1-android-one-flagship-announced-india">Xiaomi's Mi A1 is a flagship Android One phone for India</A></DIV><DIV CLASS="di"><CITE>Rita El Khoury / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE> &nbsp; <A HREF="http://www.androidpolice.com/2017/09/05/xiaomi-mi-a1-announced-android-one-great-specs-affordable-price-wide-availability-promise-oreo-2017/">Xiaomi Mi A1 announced: Android One with great specs, affordable price, wide availability, and a promise of Oreo in 2017</A></DIV><DIV CLASS="di"><CITE>Joe Maring / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2017/09/05/xiaomi-mi-a1-android-one-phone/">Google's next Android One phone is the Xiaomi Mi A1, features dual 12MP cameras</A></DIV><DIV CLASS="di"><CITE>Saqib Shah / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/05/google-android-one-xiaomi-mi-a1/">Google taps Xiaomi for its most powerful Android One phone</A></DIV><DIV CLASS="di"><CITE>Stan Schroeder / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/xiaomi-mi-a1/">Xiaomi advertises its first Android One phone as &lsquo;similar to iPhone&rsquo;</A></DIV><DIV CLASS="di"><CITE>Mih&abreve;i&abreve; Bamburic / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/09/05/xiaomi-mi-a1/">Xiaomi Mi A1 runs stock Android, features dual 12MP camera</A></DIV><DIV CLASS="di"><CITE>Aloysius Low / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/uk/products/xiaomi-mi-a1/preview/">Xiaomi joins Google's Android One with the Mi A1</A></DIV><DIV CLASS="di"><CITE>Ketan Pratap / <A HREF="http://gadgets.ndtv.com/">NDTV Gadgets 360</A>:</CITE> &nbsp; <A HREF="http://gadgets.ndtv.com/mobiles/reviews/xiaomi-mi-a1-first-impressions-1745820">Xiaomi Mi A1 First Impressions: Google's Android One Makes a Comeback</A></DIV><DIV CLASS="di"><CITE>Rounak Jain / <A HREF="http://www.techradar.com/">TechRadar.com</A>:</CITE> &nbsp; <A HREF="http://www.techradar.com/news/mi-a1-is-the-first-android-one-based-phone-from-xiaomi">Mi A1 is the first Android One based phone from Xiaomi</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/xiaomi">@xiaomi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/xiaomi/status/904963257038815233">#MiA1 is similar to a DSLR that fits in your pocket with both 12MP Telephoto lens + 12MP Wide Angle lens that is similar to iPhone 7 Plus!pic.twitter.com/r8xQZfDkm4</A></DIV><DIV CLASS="di"><CITE>Adam Bell / <A HREF="http://twitter.com/b3ll">@b3ll</A>:</CITE> &nbsp; <A HREF="http://twitter.com/b3ll/status/905155341733658624">Xiaomi isn't even trying to hide the fact that they blatantly copy Apple... they explicitly say it themselves https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Dieter Bohn / <A HREF="http://twitter.com/backlon">@backlon</A>:</CITE> &nbsp; <A HREF="http://twitter.com/backlon/status/905118526293159936">This Mi A1 looks like a pretty decent phone! Android One has needed one of these https://www.theverge.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/techcrunch">@techcrunch</A>:</CITE> &nbsp; <A HREF="http://twitter.com/techcrunch/status/905127672879165440">Xiaomi's first phone running stock Android looks impressive and costs less than $250 http://techcrunch.com/... http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p9"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(27,true,1)" ONMOUSEOUT="overitem(27,false,1)"><DIV CLASS="itc2" ID="170905p9"><DIV CLASS="item" ID="27i1">
<table class="shrtbl"><tr><td>
<CITE>Deepa Seetharaman / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s27i1" pml="170905p9" twid="905102770033889280"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://t.co/lIFa6ylgv6">WhatsApp to eventually charge businesses for some features in new chat tools it's testing, says COO Matt Idema; users must opt-in to be contacted by a business</A></STRONG></DIV>
<DIV ID="27d1"><DIV CLASS="dbpt">
<DIV ID="27dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('27',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.androidpolice.com/2017/09/06/verified-whatsapp-business-accounts-now-official/">Android Police</A>, <A HREF="http://www.theinquirer.net/inquirer/news/3016741/whatsapp-is-launching-dedicated-biz-chat-apps-for-smbs-and-enterprises">Inquirer</A>, <A HREF="http://www.webpronews.com/whatsapp-attempts-monetize-platform-new-business-app-2017-09/">WebProNews</A>, <A HREF="http://www.socialmediatoday.com/social-business/whatsapp-announces-new-business-tools-paid-enterprise-options">Social Media Today</A>, <A HREF="http://techcrunch.com/2017/09/05/its-funny-how-things-can-change/">TechCrunch</A>, <A HREF="http://www.ibtimes.co.in/whatsapp-business-messenger-service-announced-plans-monetisation-future-741052">International Business Times</A>, <A HREF="http://news.softpedia.com/news/facebook-plans-premium-whatsapp-features-doesn-t-rule-out-ads-for-free-users-517617.shtml">Softpedia News</A>, <A HREF="http://www.pymnts.com/innovation/2017/facebook-whatsapp-business-communication/">PYMNTS.com</A>, <A HREF="http://www.theregister.co.uk/2017/09/06/whatsapp_promises_business_services/">The Register</A>, <A HREF="http://www.androidcentral.com/whatsapp-building-dedicated-app-just-businesses">Android Central</A>, <A HREF="http://www.siliconrepublic.com/enterprise/whatsapp-charges">Silicon Republic</A>, <A HREF="http://www.forbes.com/sites/rachelarthur/2017/09/05/ynap-whatsapp/">Forbes</A>, <A HREF="http://www.slashgear.com/whatsapp-turns-to-business-accounts-to-make-some-cash-05498442/">SlashGear</A>, <A HREF="http://www.techspot.com/news/70856-whatsapp-soon-charging-businesses-use-app.html">TechSpot</A>, <A HREF="http://www.engadget.com/2017/09/05/whatsapp-business-notifications/">Engadget</A>, <A HREF="http://www.androidbeat.com/2017/09/xiaomi-launches-android-one-whatsapp-building-tools-for-businesses-oneplus-3-update/">Android Beat</A>, <A HREF="http://betanews.com/2017/09/05/free-whatsapp-business-app/">BetaNews</A>, <A HREF="http://www.adweek.com/digital/whatsapp-tools-features-businesses-testing/">Adweek</A>, <A HREF="http://www.iphonehacks.com/2017/09/whatsapp-building-business-tools-small-businesses-enterprises.html">iPhone Hacks</A>, <A HREF="http://www.zdnet.com/article/whatsapp-to-launch-dedicated-chat-apps-for-businesses/">ZDNet</A>, <A HREF="http://mashable.com/2017/09/05/whatsapp-for-business-enterprise-service-apps/">Mashable</A>, <A HREF="http://seekingalpha.com/news/3293639-whatsapp-moving-forward-monetizable-business-features">Seeking Alpha</A>, <A HREF="http://www.businessinsider.com/whatsapp-will-charge-businesses-to-message-customers-2017-9?op=1">Business Insider</A>, <A HREF="http://www.fonearena.com/blog/228924/whatsapp-announces-free-business-app-for-small-companies-will-charge-big-enterprises.html">Fone Arena</A>, <A HREF="http://thenextweb.com/apps/2017/09/05/facebook-whatsapp-cash-monetize/">The Next Web</A>, <A HREF="http://www.reuters.com/article/us-facebook-whatsapp/facebook-takes-the-next-step-to-monetize-whatsapp-wsj-idUSKCN1BG20N?feedType=RSS&feedName=technologyNews">Reuters</A>, <A HREF="http://techpp.com/2017/09/05/whatsapp-business-feature-confirmed/">Technology Personalized</A>, <A HREF="http://www.cnbc.com/2017/09/05/facebook-will-charge-for-whatsapp-business-features.html">CNBC</A>, <A HREF="http://www.iphoneincanada.ca/news/monetize-whatsapp/">iPhone in Canada Blog</A>, <A HREF="http://www.cnet.com/news/facebook-looks-to-make-money-off-whatsapp-possibly-without-ads/">CNET</A>, <A HREF="http://venturebeat.com/2017/09/05/whatsapp-to-launch-customer-service-app/">VentureBeat</A>, and <A HREF="http://fortune.com/2017/09/05/facebook-whatsapp-sales/">Fortune</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/joshconstine/status/905089474941534209">@joshconstine</A>, <A HREF="http://twitter.com/shiraovide/status/905042844703969280">@shiraovide</A>, and <A HREF="http://twitter.com/georgia_wells/status/905118765242662914">@georgia_wells</A></span></DIV>
</DIV></DIV>
<DIV ID="27p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="27px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('27',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Scott Scrivens / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE> &nbsp; <A HREF="http://www.androidpolice.com/2017/09/06/verified-whatsapp-business-accounts-now-official/">Verified WhatsApp business accounts are now official</A></DIV><DIV CLASS="di"><CITE>Carly Page / <A HREF="http://www.theinquirer.net/">Inquirer</A>:</CITE> &nbsp; <A HREF="http://www.theinquirer.net/inquirer/news/3016741/whatsapp-is-launching-dedicated-biz-chat-apps-for-smbs-and-enterprises">WhatsApp is launching dedicated biz chat apps for SMBs and enterprises</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.webpronews.com/insiderreports">WebProNews</A>:</CITE> &nbsp; <A HREF="http://www.webpronews.com/whatsapp-attempts-monetize-platform-new-business-app-2017-09/">Whatsapp Attempts to Monetize its Platform With New Business App</A></DIV><DIV CLASS="di"><CITE>Andrew Hutchinson / <A HREF="http://socialmediatoday.com/">Social Media Today</A>:</CITE> &nbsp; <A HREF="http://www.socialmediatoday.com/social-business/whatsapp-announces-new-business-tools-paid-enterprise-options">WhatsApp Announces New Business Tools, Paid Enterprise Options</A></DIV><DIV CLASS="di"><CITE>Jon Russell / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/09/05/its-funny-how-things-can-change/">Remember when WhatsApp didn't want to make money?</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.ibtimes.com/">International Business Times</A>:</CITE> &nbsp; <A HREF="http://www.ibtimes.co.in/whatsapp-business-messenger-service-announced-plans-monetisation-future-741052">WhatsApp for Business messenger service announced; plans of monetisation in future</A></DIV><DIV CLASS="di"><CITE>Bogdan Popa / <A HREF="http://news.softpedia.com/">Softpedia News</A>:</CITE> &nbsp; <A HREF="http://news.softpedia.com/news/facebook-plans-premium-whatsapp-features-doesn-t-rule-out-ads-for-free-users-517617.shtml">Facebook Plans Premium WhatsApp Features, Doesn't Rule Out Ads for Free Users</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.pymnts.com/">PYMNTS.com</A>:</CITE> &nbsp; <A HREF="http://www.pymnts.com/innovation/2017/facebook-whatsapp-business-communication/">Facebook To Make Money From WhatsApp</A></DIV><DIV CLASS="di"><CITE>Simon Sharwood / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/09/06/whatsapp_promises_business_services/">WhatsApp irons a shirt, dons a suit, prepares business services</A></DIV><DIV CLASS="di"><CITE>Harish Jonnalagadda / <A HREF="http://www.androidcentral.com/">Android Central</A>:</CITE> &nbsp; <A HREF="http://www.androidcentral.com/whatsapp-building-dedicated-app-just-businesses">WhatsApp is building a dedicated app just for businesses</A></DIV><DIV CLASS="di"><CITE>Colm Gorey / <A HREF="http://www.siliconrepublic.com/">Silicon Republic</A>:</CITE> &nbsp; <A HREF="http://www.siliconrepublic.com/enterprise/whatsapp-charges">WhatsApp reveals who it's going to start charging in the near future</A></DIV><DIV CLASS="di"><CITE>Rachel Arthur / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="http://www.forbes.com/sites/rachelarthur/2017/09/05/ynap-whatsapp/">Yoox Net-A-Porter Group Tests Notifications As One Of Whatsapp's First Business Partners</A></DIV><DIV CLASS="di"><CITE>Eric Abent / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/whatsapp-turns-to-business-accounts-to-make-some-cash-05498442/">WhatsApp turns to business accounts to make some cash</A></DIV><DIV CLASS="di"><CITE>Cohen Coberly / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/70856-whatsapp-soon-charging-businesses-use-app.html">WhatsApp will soon be charging businesses to use its app</A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/09/05/whatsapp-business-notifications/">WhatsApp tests feature that sends flight times through chat</A></DIV><DIV CLASS="di"><CITE>Rajesh Pandey / <A HREF="http://www.androidbeat.com/">Android Beat</A>:</CITE> &nbsp; <A HREF="http://www.androidbeat.com/2017/09/xiaomi-launches-android-one-whatsapp-building-tools-for-businesses-oneplus-3-update/">AndroidBeat Daily Brief (Sep 5th, 2017): Xiaomi Launches an Android One Handset, OnePlus 3 OxygenOS Beta Update, More</A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/09/05/free-whatsapp-business-app/">WhatsApp tests free Business app, but will charge larger enterprises</A></DIV><DIV CLASS="di"><CITE>David Cohen / <A HREF="http://www.adweek.com/">Adweek</A>:</CITE> &nbsp; <A HREF="http://www.adweek.com/digital/whatsapp-tools-features-businesses-testing/">WhatsApp Tools and Features for Businesses Are Coming</A></DIV><DIV CLASS="di"><CITE>Rajesh Pandey / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2017/09/whatsapp-building-business-tools-small-businesses-enterprises.html">WhatsApp Building Business Tools For Small Businesses and Enterprises</A></DIV><DIV CLASS="di"><CITE>Natalie Gagliordi / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/whatsapp-to-launch-dedicated-chat-apps-for-businesses/">WhatsApp to launch dedicated chat apps for businesses</A></DIV><DIV CLASS="di"><CITE>Brett Williams / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/09/05/whatsapp-for-business-enterprise-service-apps/">Get ready for businesses to start blowing up your WhatsApp messages</A></DIV><DIV CLASS="di"><CITE>Jason Aycock / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3293639-whatsapp-moving-forward-monetizable-business-features">WhatsApp moving forward with monetizable business features</A></DIV><DIV CLASS="di"><CITE>Alex Heath / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/whatsapp-will-charge-businesses-to-message-customers-2017-9?op=1">Facebook is about to start making money off WhatsApp by charging businesses</A></DIV><DIV CLASS="di"><CITE>Srivatsan Sridhar / <A HREF="http://www.fonearena.com/blog">Fone Arena</A>:</CITE> &nbsp; <A HREF="http://www.fonearena.com/blog/228924/whatsapp-announces-free-business-app-for-small-companies-will-charge-big-enterprises.html">WhatsApp announces free Business app for small companies, will charge big enterprises</A></DIV><DIV CLASS="di"><CITE>Mix / <A HREF="http://thenextweb.com/">The Next Web</A>:</CITE> &nbsp; <A HREF="http://thenextweb.com/apps/2017/09/05/facebook-whatsapp-cash-monetize/">WhatsApp is killing free access to its platform for business users</A></DIV><DIV CLASS="di"><CITE>Supantha Mukherjee / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-facebook-whatsapp/facebook-takes-the-next-step-to-monetize-whatsapp-wsj-idUSKCN1BG20N?feedType=RSS&feedName=technologyNews">Facebook takes the next step to monetize WhatsApp: WSJ</A></DIV><DIV CLASS="di"><CITE>Shubham Agarwal / <A HREF="http://techpp.com/">Technology Personalized</A>:</CITE> &nbsp; <A HREF="http://techpp.com/2017/09/05/whatsapp-business-feature-confirmed/">WhatsApp Confirms it's Working on a Dedicated Customer Service App for Businesses</A></DIV><DIV CLASS="di"><CITE>John Shinal / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2017/09/05/facebook-will-charge-for-whatsapp-business-features.html">Facebook is planning to make money on WhatsApp with business chat features</A></DIV><DIV CLASS="di"><CITE>Christopher Baugh / <A HREF="http://www.iphoneincanada.ca/">iPhone in Canada Blog</A>:</CITE> &nbsp; <A HREF="http://www.iphoneincanada.ca/news/monetize-whatsapp/">Facebook to Monetize WhatsApp for Business Users</A></DIV><DIV CLASS="di"><CITE>Ben Fox Rubin / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/facebook-looks-to-make-money-off-whatsapp-possibly-without-ads/">Facebook looks to cash in on WhatsApp, possibly without ads</A></DIV><DIV CLASS="di"><CITE>Khari Johnson / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/05/whatsapp-to-launch-customer-service-app/">WhatsApp to launch customer service app</A></DIV><DIV CLASS="di"><CITE><A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/09/05/facebook-whatsapp-sales/">Here's How Facebook Plans to Make Money From WhatsApp</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Josh Constine / <A HREF="http://twitter.com/joshconstine">@joshconstine</A>:</CITE> &nbsp; <A HREF="http://twitter.com/joshconstine/status/905089474941534209">After tripling in size since its acquisition, it's finally time for WhatsApp to earn its keep http://techcrunch.com/...</A></DIV><DIV CLASS="di"><CITE>Shira Ovide / <A HREF="http://twitter.com/shiraovide">@shiraovide</A>:</CITE> &nbsp; <A HREF="http://twitter.com/shiraovide/status/905042844703969280">WhatsApp 3 yrs ago: We'll make $ by charging businesses soon. And now: We'll make $ by charging businesses soon. https://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE>Georgia Wells / <A HREF="http://twitter.com/georgia_wells">@georgia_wells</A>:</CITE> &nbsp; <A HREF="http://twitter.com/georgia_wells/status/905118765242662914">Here's how Facebook plans to earn back some of the $22 billion it spent on WhatsApp three years ago http://www.wsj.com/... by @dseetharaman</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170905p7"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(28,true,1)" ONMOUSEOUT="overitem(28,false,1)"><DIV CLASS="itc2" ID="170905p7"><DIV CLASS="last item" ID="28i1">
<table class="shrtbl"><tr><td>
<CITE>David Gauthier-Villars / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s28i1" pml="170905p7" twid="905096022178881536"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://t.co/E1TcDGTDPq">Angry Birds maker Rovio announces IPO, plans to issue &euro;30M in new stock, to trade on Finnish Nasdaq affiliate; sources say valuation expected to reach ~&euro;2B</A></STRONG></DIV>
<DIV ID="28d1"><DIV CLASS="dbpt">
<DIV ID="28dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('28',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.rovio.com/itf-press-release">Rovio.com</A>, <A HREF="http://tech.eu/brief/angry-birds-maker-rovio-makes-its-ipo-plans-official/">Tech.eu</A>, <A HREF="http://www.cnet.com/news/angry-birds-maker-rovio-plans-to-catapult-into-the-public-market/">CNET</A>, <A HREF="http://venturebeat.com/2017/09/05/angry-birds-maker-rovio-announces-plans-for-ipo-to-raise-36-million/">VentureBeat</A>, <A HREF="http://www.nytimes.com/2017/09/05/business/dealbook/angry-birds-rovio-ipo.html">New York Times</A>, <A HREF="http://www.fastcompany.com/40462572/angry-birds-maker-rovio-announces-its-going-to-ipo">Fast Company</A>, <A HREF="http://abcnews.go.com/Technology/wireStory/angry-birds-maker-rovio-plans-initial-public-share-49624538">Associated Press</A>, <A HREF="http://money.cnn.com/2017/09/05/technology/angry-birds-ipo/">CNNMoney</A>, <A HREF="http://www.axios.com/angry-birds-maker-preps-ipo-2481782892.html">Axios</A>, and <A HREF="http://www.bloomberg.com/news/articles/2017-09-05/angry-birds-clipped-wings">Bloomberg</A></span></DIV></DIV>
<DIV ID="28p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="28px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('28',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.rovio.com/">Rovio.com</A>:</CITE> &nbsp; <A HREF="http://www.rovio.com/itf-press-release">Rovio announces its intention to launch an initial public offering and listing on the official list &hellip; </A></DIV><DIV CLASS="di"><CITE>Jonathan Keane / <A HREF="http://tech.eu/">Tech.eu</A>:</CITE> &nbsp; <A HREF="http://tech.eu/brief/angry-birds-maker-rovio-makes-its-ipo-plans-official/">Angry Birds maker Rovio makes its IPO plans official</A></DIV><DIV CLASS="di"><CITE>Ben Fox Rubin / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/angry-birds-maker-rovio-plans-to-catapult-into-the-public-market/">Angry Birds maker plans to catapult into the public market</A></DIV><DIV CLASS="di"><CITE>Chris O'Brien / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/09/05/angry-birds-maker-rovio-announces-plans-for-ipo-to-raise-36-million/">Angry Birds maker Rovio announces plans for IPO to raise $36 million</A></DIV><DIV CLASS="di"><CITE>Chad Bray / <A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2017/09/05/business/dealbook/angry-birds-rovio-ipo.html">&lsquo;Angry Birds&rsquo; Maker Rovio Plans I.P.O. in Helsinki</A></DIV><DIV CLASS="di"><CITE>Michael Grothaus / <A HREF="http://www.fastcompany.com/">Fast Company</A>:</CITE> &nbsp; <A HREF="http://www.fastcompany.com/40462572/angry-birds-maker-rovio-announces-its-going-to-ipo">Angry Birds maker Rovio announces it's going to IPO</A></DIV><DIV CLASS="di"><CITE><A HREF="http://hosted.ap.org/dynamic/fronts/HOME?SITE=AP">Associated Press</A>:</CITE> &nbsp; <A HREF="http://abcnews.go.com/Technology/wireStory/angry-birds-maker-rovio-plans-initial-public-share-49624538">Angry Birds maker Rovio plans initial public share offering</A></DIV><DIV CLASS="di"><CITE>Kaya Yurieff / <A HREF="http://money.cnn.com/">CNNMoney</A>:</CITE> &nbsp; <A HREF="http://money.cnn.com/2017/09/05/technology/angry-birds-ipo/">Here comes the Angry Birds IPO</A></DIV><DIV CLASS="di"><CITE>Dan Primack / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/angry-birds-maker-preps-ipo-2481782892.html">Angry Birds maker preps IPO</A></DIV><DIV CLASS="di"><CITE>Lionel Laurent / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/news/articles/2017-09-05/angry-birds-clipped-wings">Angry Birds, Clipped Wings</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
</DIV>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="http://www.mediagazer.com/"><IMG SRC="/img/mg16.png"> Mediagazer</A>
<A HREF="http://www.memeorandum.com/"><IMG SRC="/img/mo16.png"> memeorandum</A>
<A HREF="http://www.wesmirch.com/"><IMG SRC="/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and publications">Leaderboards</A>
<A HREF="/about" TITLE="More about Techmeme">About</A>
<A HREF="http://news.techmeme.com/" TITLE="Notices about this site from Techmeme's team">Site News</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
</DIV>
</DIV>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-433897-4");
pageTracker._trackPageview();
} catch(err) {}
</script>
</BODY>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</HTML>
