<!DOCTYPE html>
<HTML>
<HEAD>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-433897-4', 'auto');
ga('send', 'pageview');
</script>
<TITLE>Techmeme: A look at Flipper Zero, a $200 portable security penetration testing device for hackers to intercept and replay signals from IoT sensors, garage doors, and more (Dhruv Mehrotra/Wired)</TITLE>
<META NAME="description" CONTENT="The essential tech news of the moment. Technology's news site of record. Not for dummies." />
<META NAME="application-name" content="Techmeme" />
<link type="application/rss+xml" rel="alternate" title="Techmeme" HREF="https://www.techmeme.com/feed.xml"/>
<link type="application/rss+xml" rel="alternate" title="Techmeme Ride Home podcast" href="http://feeds.feedburner.com/TechmemeRideHome"/>
<LINK REL="SHORTCUT ICON" HREF="/img/favicon.ico" />
<link rel="image_src" href="https://www.techmeme.com/m/config/tech/iicon.gif" />
<link rel="apple-touch-icon" href="https://www.techmeme.com/m/config/tech/iicon.gif" />
<META PROPERTY="og:site_name" CONTENT="Techmeme"/>
<META PROPERTY="og:type" CONTENT="article"/>
<META PROPERTY="og:title" CONTENT="A look at Flipper Zero, a $200 portable security penetration testing device for hackers to intercept and replay signals from IoT sensors, garage doors, and more"/>
<META PROPERTY="og:description" CONTENT="By Dhruv Mehrotra / Wired. View the full context on Techmeme."/>
<META PROPERTY="og:image" CONTENT="https://media.wired.com/photos/639a3cfa97910e7b896daef8/191:100/w_1280,c_limit/YearEndReview_FlipperZero.jpg"/>
<META PROPERTY="og:image:width" CONTENT="1280"/>
<META PROPERTY="og:image:height" CONTENT="670"/>
<META PROPERTY="fb:app_id" CONTENT="105601372888971"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Techmeme" />
<meta name="twitter:title" content="A look at Flipper Zero, a $200 portable security penetration testing device for hackers to intercept and replay signals from IoT sensors, garage doors, and more" />
<meta name="twitter:description" content="Dhruv Mehrotra / Wired: A look at Flipper Zero, a $200 portable security penetration testing device for hackers to intercept and replay signals from IoT sensors, garage doors, and more" />
<meta name="twitter:image" content="https://media.wired.com/photos/639a3cfa97910e7b896daef8/191:100/w_1280,c_limit/YearEndReview_FlipperZero.jpg" />
<META HTTP-EQUIV="Expires" CONTENT="now">
<SCRIPT TYPE="text/javascript">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</SCRIPT>
<STYLE TYPE="text/css" MEDIA="all">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</STYLE>
<NOSCRIPT>
<STYLE TYPE="text/css" MEDIA="all">
.ifjs {display:none}
</STYLE>
</NOSCRIPT>
</HEAD>
<BODY ONLOAD="init_all();">
<div class="pagecont">
<DIV CLASS="prenavbar">
<DIV CLASS="topline">
<DIV CLASS="toprlinks">
<div class="toprbut"><a href="https://twitter.com/techmeme" class="twitter-follow-button" data-show-count="false" data-width="59px" data-show-count="false" data-show-screen-name="false"></a></div>
<A CLASS="fico toprelt" HREF="https://techhub.social/@Techmeme"><IMG HEIGHT=16 SRC="/img/mastodon_icon.png">&nbsp;<span style="position:relative;bottom:0.3em;font-size:1.1em;">Mastodon</span></A>
<span class="ifjs toplelt"><INPUT TYPE="checkbox" ID="nwcb" ONCLICK="xnwcb();"><A HREF="javascript:nwcbe.checked=!nwcbe.checked;xnwcb();">Open Links In New Tab</A></span>
<A CLASS="fico toprelt" HREF="https://www.techmeme.com/feed.xml"><IMG SRC="/img/feed_icon.png"></A>
</DIV>
<DIV CLASS="topllinks">
<A HREF="/m" TITLE="Techmeme for smartphones">Mobile</A>
<A class="ifjs" HREF="javascript:xdates()" TITLE="Press to select a Techmeme snapshot date">Archives</A>
<A HREF="https://news.techmeme.com/" TITLE="News updates about Techmeme">Site News</A>
</DIV>
</DIV>
<table class="logotab"><tr><td class="logobox">
<A HREF="/"><IMG SRC="/img/techmeme135.png" ALT="Techmeme"></A>
</td><td id="datebox" class="datebox">
<DIV ID="thisdate">
<SPAN ONCLICK="xdates(0,1)">December 25, 2022, 10:50 PM</SPAN></DIV>
<DIV ID="dateform" STYLE="display:none">
<span class="dtbi">Enter Techmeme snapshot date and time:</span>
<FORM NAME="arbr" METHOD ="GET" ACTION="dummy" ONSUBMIT="godate(this.date_time_box.value); return false;">
<INPUT TYPE="text" NAME="date_time_box" MAXLENGTH="255" VALUE='December 25, 2022, 10:50 PM'><A HREF="javascript:xdates()">Cancel</A></FORM>
&nbsp;
</DIV>
</td><td class="searchbox">
<form name="input" action="/search/query" method="get">
<input class="sbti" type="text" name="q">
<input type="submit" value="Search">
<span style="display:none"><input type="checkbox" name="wm" value="false" checked="checked"></span>
</form>
</td></tr></table>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.ubub {animation:fadein 2.0s;-moz-animation:fadein 2.0s;-webkit-animation:fadein 2.0s;-o-animation:fadein 2.0s}
@keyframes fadein{0% {opacity:0;} 70% {opacity:0;} 100% {opacity:1;}}
@-moz-keyframes fadein{0% {opacity:0;} 70% {opacity:0;} 100% {opacity:1;}}
@-webkit-keyframes fadein{0% {opacity:0;} 70% {opacity:0;} 100% {opacity:1;}}
@-o-keyframes fadein{0% {opacity:0;} 70% {opacity:0;} 100% {opacity:1;}}
.ubub {position:relative;padding:0.5em;margin:1em 0 3em;border:3px solid #bb9;color:#000;background:#f8f8b0;-webkit-border-radius:10px;-moz-border-radius:10px;border-radius:10px}
.ubub:before {content:"";position:absolute;border-style:solid;border-color:#bb9 transparent;display:block;width:0;top:-18px;bottom:auto;left:auto;right:43px;border-width:0 16px 16px}
.ubub:after {content:"";position:absolute;border-style:solid;border-color:#f8f8b0 transparent;display:block;width:0;top:-13px;bottom:auto;left:auto;right:47px;border-width:0 13px 13px}
</STYLE>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="https://www.mediagazer.com/"><IMG SRC="/img/mg16.png"> Mediagazer</A>
<A HREF="https://www.memeorandum.com/"><IMG SRC="/img/mo16.png"> memeorandum</A>
<A HREF="https://www.wesmirch.com/"><IMG SRC="/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
<SPAN STYLE="position:relative;">
<SPAN STYLE="position:absolute;top:2.85em;right:-17.2em;width:40em;text-transform:none;font-size:1.3em">
<span id="yezvsmc" class="ubub" style="display:none"><span style="cursor:pointer" onclick="window.open('/newsletter?from=tmdp'+ufrom)">Get our daily newsletter and never miss a story!</span> &nbsp; <span style="font-weight:bold;font-size:1.2em;position:relative;top:0.1em;color:#00c;cursor:pointer" onclick="td('yezvsmc');createCookie('nlsc',true)" onmouseover="this.style.color='#000'" onmouseout="this.style.color='#00c'">&#9447;</span></span>
</SPAN>
<A ID="froma1" HREF="/newsletter?from=tmd" TITLE="Sign up for Techmeme's newsletter">Newsletter</A>
</SPAN>
</DIV>
</DIV>
<DIV CLASS="ed">
<DIV ID="topcol1">
<H2>Top News</H2>
<DIV CLASS="clus">
<A NAME="a221223p15"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(0,true,1)" ONMOUSEOUT="overitem(0,false,1)"><DIV CLASS="itc2" ID="221223p15"><DIV CLASS="item" ID="0i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE>
</td><td><span id="s0i1" pml="221223p15" twid="1606415850138804224"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.reuters.com/legal/alamedas-ex-ceo-tells-judge-she-hid-billions-loans-ftx-execs-2022-12-23/"><IMG CLASS="ill" SRC="/221223/i15.jpg"></A>
<STRONG CLASS="L4"><A CLASS="ourh" HREF="https://www.reuters.com/legal/alamedas-ex-ceo-tells-judge-she-hid-billions-loans-ftx-execs-2022-12-23/">Plea hearing court transcript: Caroline Ellison said she and Sam Bankman-Fried knowingly misled investors, lenders, and customers that Alameda borrowed from FTX</A></STRONG>&nbsp; &mdash;&nbsp; Sam Bankman-Fried and other FTX executives received billions of dollars in secret loans from the crypto mogul's Alameda Research &hellip; </DIV>
<DIV ID="0d1"><DIV CLASS="dbpt">
<DIV ID="0dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('0',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.bloomberg.com/news/articles/2022-12-23/ellison-said-she-bankman-fried-agreed-to-mislead-ftx-lenders">Bloomberg</A>, <A HREF="https://www.theguardian.com/business/2022/dec/23/chief-executive-of-ftx-sister-company-pleads-guilty-to-seven-offences">The Guardian</A>, <A HREF="https://www.wsj.com/articles/caroline-ellison-apologized-for-misconduct-in-ftx-collapse-11671818789?mod=djemalertNEWS">Wall Street Journal</A>, <A HREF="https://www.serioustrouble.show/p/how-did-sam-bankman-fried-get-bail">Serious Trouble</A>, <A HREF="https://www.nytimes.com/2022/12/23/business/caroline-ellison-ftx-alameda-research.html">New York Times</A>, <A HREF="https://www.slashgear.com/1148096/former-alameda-exec-says-ftx-team-got-billions-in-secret-loans/">SlashGear</A>, <A HREF="https://fortune.com/2022/12/23/judge-alameda-ceo-ellison-ftx-cofounder-wang-sam-bankman-fried-extradition/">Associated Press</A>, <A HREF="https://www.businessinsider.com/whats-next-for-sam-bankman-frieds-ex-ftx-caroline-ellison-2022-12?op=1">Insider</A>, <A HREF="https://www.newser.com/story/329538/former-sbf-partner-in-court-i-knew-it-was-wrong.html">Newser</A>, <A HREF="https://nypost.com/2022/12/23/caroline-ellison-faced-110-years-behind-bars-before-plea/">New York Post</A>, <A HREF="https://crypto.news/caroline-ellison-admits-to-stealing-billions-of-dollars-from-ftx-customers/">crypto.news</A>, <A HREF="https://www.thestreet.com/investing/cryptocurrency/i-knew-what-i-was-doing-was-wrong-says-ftx-co-founder">TheStreet</A>, <A HREF="https://www.thedailybeast.com/sam-bankman-frieds-ex-lover-caroline-ellison-admits-lying-about-alameda-ftx">The Daily Beast</A>, <A HREF="https://www.cryptopolitan.com/ellison-admits-misleadingftx-sbf-directions/">Cryptopolitan</A>, <A HREF="https://cryptonews.com/news/ceo-of-ftx-sister-company-caroline-ellison-confesses-misusing-customer-funds-heres-what-you-need-know.htm">Cryptonews</A>, <A HREF="https://insidebitcoins.com/news/caroline-ellison-issues-an-apology-for-her-behavior-in-the-ftx-collapse">Inside Bitcoins</A>, <A HREF="https://www.bloomberg.com/news/videos/2022-12-23/ellison-admits-she-bankman-fried-misled-ftx-lenders">Bloomberg</A>, <A HREF="https://www.ft.com/content/cc3c3402-785d-4441-9edf-743bb0596ea6">Financial Times</A>, <A HREF="https://www.theblock.co/post/197795/caroline-ellison-tells-court-she-knowingly-misled-lenders-bloomberg">The Block</A>, <A HREF="https://www.pymnts.com/cryptocurrency/2022/former-alameda-research-ceo-ellison-truly-sorry-for-fraud-offenses/">PYMNTS.com</A>, <A HREF="https://watcher.guru/news/caroline-ellison-admits-to-hiding-alameda-researchs-billion-dollar-loans-from-ftx">Watcher Guru</A>, <A HREF="https://news.bitcoin.com/caroline-ellisons-testimony-claims-ftx-boss-sbf-directed-her-to-co-mingle-customer-funds-since-2019/">Bitcoin News</A>, <A HREF="https://cryptoslate.com/caroline-ellison-admits-to-concealing-billions-of-dollars-of-ftx-loans/">CryptoSlate</A>, <A HREF="https://en.ethereumworldnews.com/alamedas-caroline-ellison-says-sbf-ftx-execs-received-secret-loans-worth-billions/">Ethereum World News</A>, <A HREF="https://cointelegraph.com/news/former-alameda-ceo-confirms-firm-borrowed-billions-from-ftx-customer-deposits-as-part-of-plea-deal">Cointelegraph</A>, and <A HREF="https://www.axios.com/2022/12/23/sam-bankman-fried-250m-bond-ftx">Axios</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://mas.to/@carnage4life/109574342062371215">@carnage4life@mas.to</A>, <A HREF="https://hachyderm.io/@molly0xfff/109571845722808300">@molly0xfff@hachyderm.io</A>, and <A HREF="https://mastodon.social/@Popehat/109565988968268653">@Popehat@mastodon.social</A></span></DIV>
<DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/innercitypress/status/1606344052139593748">@innercitypress</A>, <A HREF="https://twitter.com/austen/status/1606526748405166081">@austen</A>, <A HREF="https://twitter.com/innercitypress/status/1606347329698762770">@innercitypress</A>, <A HREF="https://twitter.com/kerrydolan/status/1606379851434233857">@kerrydolan</A>, <A HREF="https://twitter.com/markpinc/status/1607038337772294147">@markpinc</A>, <A HREF="https://twitter.com/agrizzi8/status/1606537938216574976">@agrizzi8</A>, <A HREF="https://twitter.com/thecryptojourno/status/1606063803220652034">@thecryptojourno</A>, <A HREF="https://twitter.com/innercitypress/status/1606344323695517696">@innercitypress</A>, <A HREF="https://twitter.com/jbarro/status/1606481756911173633">@jbarro</A>, <A HREF="https://twitter.com/innercitypress/status/1606348632495722513">@innercitypress</A>, <A HREF="https://twitter.com/paleofuture/status/1606579478188404737">@paleofuture</A>, <A HREF="https://twitter.com/paleofuture/status/1606579107311276032">@paleofuture</A>, <A HREF="https://twitter.com/stephofrnt/status/1606353941167763456">@stephofrnt</A>, <A HREF="https://twitter.com/compound248/status/1606404220101566469">@compound248</A>, <A HREF="https://twitter.com/goldtelegraph_/status/1606385247955914774">@goldtelegraph_</A>, <A HREF="https://twitter.com/tree_of_alpha/status/1606337782321885184">@tree_of_alpha</A>, <A HREF="https://twitter.com/mattgoldstein26/status/1606282198323056640">@mattgoldstein26</A>, <A HREF="https://twitter.com/cgasparino/status/1606391707590922244">@cgasparino</A>, <A HREF="https://twitter.com/compound248/status/1606403596567945220">@compound248</A>, <A HREF="https://twitter.com/compound248/status/1606403180883058725">@compound248</A>, <A HREF="https://twitter.com/cate_long/status/1606406799678218246">@cate_long</A>, <A HREF="https://twitter.com/sirajahashmi/status/1606403144761724928">@sirajahashmi</A>, <A HREF="https://twitter.com/qtrresearch/status/1606378570770796544">@qtrresearch</A>, <A HREF="https://twitter.com/wublockchain/status/1606448515286466561">@wublockchain</A>, <A HREF="https://twitter.com/wublockchain/status/1606448279180709888">@wublockchain</A>, <A HREF="https://twitter.com/xrpcryptowolf/status/1606465362425520128">@xrpcryptowolf</A>, <A HREF="https://twitter.com/mikemcdonald89/status/1606450683871469569">@mikemcdonald89</A>, <A HREF="https://twitter.com/jeffclarkus/status/1606583670004924417">@jeffclarkus</A>, <A HREF="https://twitter.com/crypto_coffee/status/1606537980034035712">@crypto_coffee</A>, <A HREF="https://twitter.com/crypto_coffee/status/1606534452775378944">@crypto_coffee</A>, <A HREF="https://twitter.com/ahcastor/status/1606502600542941185">@ahcastor</A>, <A HREF="https://twitter.com/invresdynamics/status/1606440407050731525">@invresdynamics</A>, <A HREF="https://twitter.com/innercitypress/status/1606358918770335744">@innercitypress</A>, <A HREF="https://twitter.com/lex_node/status/1606357548835082240">@lex_node</A>, <A HREF="https://twitter.com/wholemarsblog/status/1606403445841199104">@wholemarsblog</A>, <A HREF="https://twitter.com/charlesornstein/status/1606404656414031873">@charlesornstein</A>, <A HREF="https://twitter.com/watcherguru/status/1606366101633368079">@watcherguru</A>, <A HREF="https://twitter.com/wublockchain/status/1606448146334220290">@wublockchain</A>, <A HREF="https://twitter.com/ericbalchunas/status/1606426190398496768">@ericbalchunas</A>, <A HREF="https://twitter.com/phil_lewis_/status/1606362268681129984">@phil_lewis_</A>, <A HREF="https://twitter.com/frank_giustra/status/1606409024274321408">@frank_giustra</A>, and <A HREF="https://twitter.com/trengriffin/status/1606392905396101130">@trengriffin</A></span></DIV>
</DIV></DIV>
<DIV ID="0p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="0px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('0',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="https://www.bloomberg.com/news/articles/2022-12-23/ellison-said-she-bankman-fried-agreed-to-mislead-ftx-lenders">Alameda's Former CEO Ellison Said She, Bankman-Fried Misled FTX Lenders</A></DIV><DIV CLASS="di"><CITE>Alex Hern / <A HREF="http://www.theguardian.com/">The Guardian</A>:</CITE> &nbsp; <A HREF="https://www.theguardian.com/business/2022/dec/23/chief-executive-of-ftx-sister-company-pleads-guilty-to-seven-offences">Chief executive of FTX sister company pleads guilty to seven offences</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="https://www.wsj.com/articles/caroline-ellison-apologized-for-misconduct-in-ftx-collapse-11671818789?mod=djemalertNEWS">Caroline Ellison Apologizes for Misconduct in FTX Collapse</A></DIV><DIV CLASS="di"><CITE>Ken White / <A HREF="https://www.serioustrouble.show/">Serious Trouble</A>:</CITE> &nbsp; <A HREF="https://www.serioustrouble.show/p/how-did-sam-bankman-fried-get-bail">How Did Sam Bankman-Fried Get Bail?</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="https://www.nytimes.com/2022/12/23/business/caroline-ellison-ftx-alameda-research.html">Alameda Executive Says She Is &lsquo;Truly Sorry&rsquo; for Her Role in FTX Collapse</A></DIV><DIV CLASS="di"><CITE>Nadeem Sarwar / <A HREF="https://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="https://www.slashgear.com/1148096/former-alameda-exec-says-ftx-team-got-billions-in-secret-loans/">Former Alameda Exec Says FTX Team Got Billions In &lsquo;Secret Loans&rsquo;</A></DIV><DIV CLASS="di"><CITE>Larry Neumeister / <A HREF="http://www.apnews.com/">Associated Press</A>:</CITE> &nbsp; <A HREF="https://fortune.com/2022/12/23/judge-alameda-ceo-ellison-ftx-cofounder-wang-sam-bankman-fried-extradition/">Judge kept cooperation of Alameda CEO, FTX co-founder a secret so Sam Bankman-Fried wouldn't get spooked and fight extradition</A></DIV><DIV CLASS="di"><CITE>Sindhu Sundar / <A HREF="https://www.insider.com/">Insider</A>:</CITE> &nbsp; <A HREF="https://www.businessinsider.com/whats-next-for-sam-bankman-frieds-ex-ftx-caroline-ellison-2022-12?op=1">Caroline Ellison reportedly told court &lsquo;I knew it was wrong.&rsquo; Here's what could be next for the onetime crypto exec and SBF's ex-girlfriend.</A></DIV><DIV CLASS="di"><CITE>John Johnson / <A HREF="https://www.newser.com/section/7/technology-news-headlines.html">Newser</A>:</CITE> &nbsp; <A HREF="https://www.newser.com/story/329538/former-sbf-partner-in-court-i-knew-it-was-wrong.html">Former SBF Partner in Court: &lsquo;I Knew It Was Wrong&rsquo;</A></DIV><DIV CLASS="di"><CITE>Olivia Land / <A HREF="http://www.nypost.com/">New York Post</A>:</CITE> &nbsp; <A HREF="https://nypost.com/2022/12/23/caroline-ellison-faced-110-years-behind-bars-before-plea/">Sam Bankman-Fried's ex Caroline Ellison faced 110 years in jail before plea</A></DIV><DIV CLASS="di"><CITE>Ifeanyi Egede / <A HREF="https://crypto.news/">crypto.news</A>:</CITE> &nbsp; <A HREF="https://crypto.news/caroline-ellison-admits-to-stealing-billions-of-dollars-from-ftx-customers/">Caroline Ellison admits to stealing billions of dollars from FTX customers</A></DIV><DIV CLASS="di"><CITE>Luc Olinga / <A HREF="http://www.thestreet.com/">TheStreet</A>:</CITE> &nbsp; <A HREF="https://www.thestreet.com/investing/cryptocurrency/i-knew-what-i-was-doing-was-wrong-says-ftx-co-founder">&ldquo;I knew What I Was Doing Was Wrong,&rdquo; Says FTX Co-Founder</A></DIV><DIV CLASS="di"><CITE>Noah Kirsch / <A HREF="https://www.thedailybeast.com/">The Daily Beast</A>:</CITE> &nbsp; <A HREF="https://www.thedailybeast.com/sam-bankman-frieds-ex-lover-caroline-ellison-admits-lying-about-alameda-ftx">Bankman-Fried's Ex-Lover Admits They Lied About Financial Shenanigans</A></DIV><DIV CLASS="di"><CITE>Brian Koome / <A HREF="https://www.cryptopolitan.com/">Cryptopolitan</A>:</CITE> &nbsp; <A HREF="https://www.cryptopolitan.com/ellison-admits-misleadingftx-sbf-directions/">Ellison admits misleading FTX investors under SBF directions</A></DIV><DIV CLASS="di"><CITE>Ruholamin Haqshanas / <A HREF="https://cryptonews.com/">Cryptonews</A>:</CITE> &nbsp; <A HREF="https://cryptonews.com/news/ceo-of-ftx-sister-company-caroline-ellison-confesses-misusing-customer-funds-heres-what-you-need-know.htm">CEO of FTX Sister Company Caroline Ellison Confesses to Misusing Customer Funds - Here's What You Need to Know</A></DIV><DIV CLASS="di"><CITE>Victor Alexander / <A HREF="https://insidebitcoins.com/">Inside Bitcoins</A>:</CITE> &nbsp; <A HREF="https://insidebitcoins.com/news/caroline-ellison-issues-an-apology-for-her-behavior-in-the-ftx-collapse">Caroline Ellison Issues an Apology for Her Behavior in the FTX Collapse</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="https://www.bloomberg.com/news/videos/2022-12-23/ellison-admits-she-bankman-fried-misled-ftx-lenders">Ellison Admits She, Bankman-Fried Misled FTX Lenders</A></DIV><DIV CLASS="di"><CITE>Joe Miller / <A HREF="http://www.ft.com/">Financial Times</A>:</CITE> &nbsp; <A HREF="https://www.ft.com/content/cc3c3402-785d-4441-9edf-743bb0596ea6">Bankman-Fried associate admits to misuse of FTX customer funds</A></DIV><DIV CLASS="di"><CITE>Nathan Crooks / <A HREF="https://www.theblock.co/">The Block</A>:</CITE> &nbsp; <A HREF="https://www.theblock.co/post/197795/caroline-ellison-tells-court-she-knowingly-misled-lenders-bloomberg">Caroline Ellison tells court she knowingly misled lenders: Bloomberg</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.pymnts.com/">PYMNTS.com</A>:</CITE> &nbsp; <A HREF="https://www.pymnts.com/cryptocurrency/2022/former-alameda-research-ceo-ellison-truly-sorry-for-fraud-offenses/">Former Alameda Research CEO Ellison &lsquo;Truly Sorry&rsquo; for Fraud Offenses</A></DIV><DIV CLASS="di"><CITE>Joshua Ramos / <A HREF="https://watcher.guru/">Watcher Guru</A>:</CITE> &nbsp; <A HREF="https://watcher.guru/news/caroline-ellison-admits-to-hiding-alameda-researchs-billion-dollar-loans-from-ftx">Caroline Ellison Admits to Hiding Alameda Research's Billion Dollar Loans from FTX</A></DIV><DIV CLASS="di"><CITE>Jamie Redman / <A HREF="https://news.bitcoin.com/">Bitcoin News</A>:</CITE> &nbsp; <A HREF="https://news.bitcoin.com/caroline-ellisons-testimony-claims-ftx-boss-sbf-directed-her-to-co-mingle-customer-funds-since-2019/">Caroline Ellison's Testimony Claims FTX Boss SBF Directed Her to Co-Mingle Customer Funds Since 2019</A></DIV><DIV CLASS="di"><CITE>Mike Dalton / <A HREF="https://cryptoslate.com/">CryptoSlate</A>:</CITE> &nbsp; <A HREF="https://cryptoslate.com/caroline-ellison-admits-to-concealing-billions-of-dollars-of-ftx-loans/">Caroline Ellison admits to concealing billions of dollars of FTX loans</A></DIV><DIV CLASS="di"><CITE>Aditya Anand / <A HREF="https://en.ethereumworldnews.com/">Ethereum World News</A>:</CITE> &nbsp; <A HREF="https://en.ethereumworldnews.com/alamedas-caroline-ellison-says-sbf-ftx-execs-received-secret-loans-worth-billions/">Alameda's Caroline Ellison Says SBF, FTX Execs Received Secret Loans Worth Billions</A></DIV><DIV CLASS="di"><CITE>Turner Wright / <A HREF="http://cointelegraph.com/">Cointelegraph</A>:</CITE> &nbsp; <A HREF="https://cointelegraph.com/news/former-alameda-ceo-confirms-firm-borrowed-billions-from-ftx-customer-deposits-as-part-of-plea-deal">Former Alameda CEO confirms firm borrowed billions from FTX customer deposits as part of plea deal</A></DIV><DIV CLASS="di"><CITE>Felix Salmon / <A HREF="https://www.axios.com/">Axios</A>:</CITE> &nbsp; <A HREF="https://www.axios.com/2022/12/23/sam-bankman-fried-250m-bond-ftx">What is a $250 million bond?&nbsp; &mdash;&nbsp; Sam Bankman-Fried has been released on a $250 million bond &hellip; </A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Dare Obasanjo / <A HREF="https://mas.to/@carnage4life">@carnage4life@mas.to</A>:</CITE> &nbsp; <A HREF="https://mas.to/@carnage4life/109574342062371215">The fallout from FTX's contagion is causing harm outside the crypto industry.&nbsp; Ryan Salame, a co-CEO at FTX, reportedly bought $6 million of restaurants and real estate in Lenox, Massachusetts. &hellip;</A></DIV><DIV CLASS="di"><CITE>Molly White / <A HREF="https://hachyderm.io/@molly0xfff">@molly0xfff@hachyderm.io</A>:</CITE> &nbsp; <A HREF="https://hachyderm.io/@molly0xfff/109571845722808300">created a spreadsheet version of the FTX contagion chart for those who prefer that format. spreadsheet: https://docs.google.com/... chart: https://www.mollywhite.net/...</A></DIV><DIV CLASS="di"><CITE>Ken White / <A HREF="https://mastodon.social/@Popehat">@Popehat@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@Popehat/109565988968268653">Over at Serious Trouble, a blog post: How did Sam Bankman-Fried get bail?&nbsp; A lawsplainer on the federal bail system, what terms he got, and how he got them. https://www.serioustrouble.show/ ...</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://twitter.com/innercitypress">@innercitypress</A>:</CITE> &nbsp; <A HREF="https://twitter.com/innercitypress/status/1606344052139593748">OK - on #FTX / Alameda, here now the unsealed guilty plea transcript of Caroline Ellison - it was held in secret, and not docketed until today, once Bankman-Fried was freed on $250 mln bond. Thread then stories on https://innercitypress.com/ and https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Austen Allred / <A HREF="https://twitter.com/austen">@austen</A>:</CITE> &nbsp; <A HREF="https://twitter.com/austen/status/1606526748405166081">That... is not even remotely what caused FTX to collapse. Apparently if you steal billions of dollars the three reporters writing the story about it will blame everything on the person who sold the worthless token before you declare bankruptcy and it goes to zero. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/innercitypress">@innercitypress</A>:</CITE> &nbsp; <A HREF="https://twitter.com/innercitypress/status/1606347329698762770">On #FTX / Alameda, here from (scripted) allocution in unsealed guilty plea transcript of Caroline Ellison 4/x https://patreon.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Kerry Dolan / <A HREF="https://twitter.com/kerrydolan">@kerrydolan</A>:</CITE> &nbsp; <A HREF="https://twitter.com/kerrydolan/status/1606379851434233857">&ldquo;agreed to mislead FTX lenders&rdquo;&#129488; https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Mark Pincus / <A HREF="https://twitter.com/markpinc">@markpinc</A>:</CITE> &nbsp; <A HREF="https://twitter.com/markpinc/status/1607038337772294147">What motivates nytimes to avoid calling this fraud. Its like saying madhoff was ruined by investors all demanding money back at the same time. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Teflon Tom / <A HREF="https://twitter.com/agrizzi8">@agrizzi8</A>:</CITE> &nbsp; <A HREF="https://twitter.com/agrizzi8/status/1606537938216574976">This case offers an insight into the world of crypto. Rather than accidental, the fraud and other criminal activities are systemic and intentional. The scaffolding of crypto is designed to defraud. If you still believe in this crap, you need medical attention. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Tom Mitchelhill / <A HREF="https://twitter.com/thecryptojourno">@thecryptojourno</A>:</CITE> &nbsp; <A HREF="https://twitter.com/thecryptojourno/status/1606063803220652034">I keep seeing &ldquo;HOW DID SBF GET $250 MILLION??&rdquo; everywhere and thought I'd clear up the confusion. Sam Bankman-Fried was released on &lsquo;BOND&rsquo; not bail. While bail is usually paid in one lump sum of cash &mdash; bond packages only require around 10-15% of the total amount to be paid.</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/innercitypress">@innercitypress</A>:</CITE> &nbsp; <A HREF="https://twitter.com/innercitypress/status/1606344323695517696">On #FTX / Alameda, here from (scripted) allocution in unsealed guilty plea transcript of Caroline Ellison 2/x https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Josh Barro / <A HREF="https://twitter.com/jbarro">@jbarro</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jbarro/status/1606481756911173633">We have an essay from @Popehat on how SBF got bail. One thing he had going for him: Affluent people are more likely to have relatives or close associates with things worth fucking up, who will post those things to be fucked up if the defendant absconds. https://www.serioustrouble.show/ ... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/innercitypress">@innercitypress</A>:</CITE> &nbsp; <A HREF="https://twitter.com/innercitypress/status/1606348632495722513">On #FTX / Alameda, here from (scripted) allocution in unsealed guilty plea transcript of Caroline Ellison 6/6 (for now) more on https://www.patreon.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Matt Novak / <A HREF="https://twitter.com/paleofuture">@paleofuture</A>:</CITE> &nbsp; <A HREF="https://twitter.com/paleofuture/status/1606579478188404737">&ldquo;In his own plea hearing, Wang said he was &lsquo;directed&rsquo; to make changes to the FTX platform's code that he knew would give Alameda special privileges, and that misrepresentations were being made to customers and investors.&rdquo; https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Matt Novak / <A HREF="https://twitter.com/paleofuture">@paleofuture</A>:</CITE> &nbsp; <A HREF="https://twitter.com/paleofuture/status/1606579107311276032">&ldquo;She said she and Bankman-Fried agreed to conceal this arrangement from lenders and crafted false financial statements to hide the amount of Alameda's borrowing, including billions in loans made out to FTX executives.&rdquo; https://twitter.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>St&eacute;phane Ouellette / <A HREF="https://twitter.com/stephofrnt">@stephofrnt</A>:</CITE> &nbsp; <A HREF="https://twitter.com/stephofrnt/status/1606353941167763456">Can others confirm the veracity of these documents? They seem highly credible - assuming they are, the guilty plea very succinctly and clearly explains the extent of fraud and intent... Don't know how the dwindling Sam proponents can look themselves in the mirror after this... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/compound248">@compound248</A>:</CITE> &nbsp; <A HREF="https://twitter.com/compound248/status/1606404220101566469">More from the WSJ's report on Caroline and Gary, as well as a link to my tweet that broke down what we learned from the SEC's civil complaint filed earlier this week. https://twitter.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/goldtelegraph_">@goldtelegraph_</A>:</CITE> &nbsp; <A HREF="https://twitter.com/goldtelegraph_/status/1606385247955914774">BREAKING NEWS: FORMER ALAMEDA CEO, CAROLINE ELLISON, CONFIRMS THE FIRM BORROWED BILLIONS FROM FTX CUSTOMER DEPOSITS AS PART OF PLEA DEAL Boom. Somebody tell Bill Ackman.</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/tree_of_alpha">@tree_of_alpha</A>:</CITE> &nbsp; <A HREF="https://twitter.com/tree_of_alpha/status/1606337782321885184">Reuters: Caroline Ellison said she agreed with Bankman-Fried to hide from FTX's investors, lenders and customers that the hedge fund could borrow unlimited sums from the exchange.</A></DIV><DIV CLASS="di"><CITE>Matthew Goldstein / <A HREF="https://twitter.com/mattgoldstein26">@mattgoldstein26</A>:</CITE> &nbsp; <A HREF="https://twitter.com/mattgoldstein26/status/1606282198323056640">Former FTX executives Caroline Ellison and Zixiao &ldquo;Gary&rdquo; Wang entered their guilty pleas on Monday, Dec. 19. Pleas were not docketed as to not tip off Bankman-Fried and his counsel before he had agreed to extradition and was on a plane back to the U.S. (1)</A></DIV><DIV CLASS="di"><CITE>Charles Gasparino / <A HREF="https://twitter.com/cgasparino">@cgasparino</A>:</CITE> &nbsp; <A HREF="https://twitter.com/cgasparino/status/1606391707590922244">Scoop: Further indictments expected in the FTX scandal as early as Monday as @SBF_FTX ex girlfriend Caroline Ellison turn evidence against her former lover and others more now @FoxBusiness</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/compound248">@compound248</A>:</CITE> &nbsp; <A HREF="https://twitter.com/compound248/status/1606403596567945220">Sam not too stressed as he flew first class last night back to hang at his parents' house (not even kidding). https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/compound248">@compound248</A>:</CITE> &nbsp; <A HREF="https://twitter.com/compound248/status/1606403180883058725">From a just-released transcript of FTX's Caroline Ellison and Gary Wang in front of a judge. Caroline, &ldquo;I knew what I did was wrong.&rdquo; Gary, &ldquo;I was directed to and agreed to make certain changes to [FTX's] code.&rdquo; https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Cate Long / <A HREF="https://twitter.com/cate_long">@cate_long</A>:</CITE> &nbsp; <A HREF="https://twitter.com/cate_long/status/1606406799678218246">Alameda CEO Caroline Ellison says she and Sam Bankman-Fried knowingly misled FTX lenders: &lsquo;I knew that it was wrong&rsquo; [Why keep doing what you know is wrong?] https://fortune.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Siraj Hashmi / <A HREF="https://twitter.com/sirajahashmi">@sirajahashmi</A>:</CITE> &nbsp; <A HREF="https://twitter.com/sirajahashmi/status/1606403144761724928">show me one person who says they wouldn't risk it all for Caroline Ellison, and i'll show you a liar. https://twitter.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/qtrresearch">@qtrresearch</A>:</CITE> &nbsp; <A HREF="https://twitter.com/qtrresearch/status/1606378570770796544">As my plumber would say: &ldquo;Welp, there's your problem right there&rdquo; https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Wu Blockchain / <A HREF="https://twitter.com/wublockchain">@wublockchain</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wublockchain/status/1606448515286466561">FTX former CTO Gary Wang said he was &ldquo;directed&rdquo; to make changes to the FTX platform's code that he knew would give Alameda special privileges, and that misrepresentations were being made to customers and investors.</A></DIV><DIV CLASS="di"><CITE>Wu Blockchain / <A HREF="https://twitter.com/wublockchain">@wublockchain</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wublockchain/status/1606448279180709888">She said: &ldquo;if Alameda's FTX accounts had significant negative balances in any particular currency, it meant that Alameda was borrowing funds that FTX's customers had deposited on the exchange&rdquo;.</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/xrpcryptowolf">@xrpcryptowolf</A>:</CITE> &nbsp; <A HREF="https://twitter.com/xrpcryptowolf/status/1606465362425520128">Caroline Ellison told federal court in New York that she knowingly misled lenders about how much the firm had been borrowing. Ellison said she and former FTX CEO Sam Bankman-Fried had agreed to hide the arrangement by creating false financial statements &#129313; https://www.theblock.co/...</A></DIV><DIV CLASS="di"><CITE>Mike McDonald / <A HREF="https://twitter.com/mikemcdonald89">@mikemcdonald89</A>:</CITE> &nbsp; <A HREF="https://twitter.com/mikemcdonald89/status/1606450683871469569">Quick reminder that next cycle's heroes will be cut from the same cloth! https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jeff Clark / <A HREF="https://twitter.com/jeffclarkus">@jeffclarkus</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jeffclarkus/status/1606583670004924417">Just open fraud &amp; a Ponzi scheme by Alameda Research &amp; FTX run by Sam Bankman-Fried, working together to rip off FTX clients, according to SBF's own girlfriend, Alameda CEO Caroline Ellison. Yet Left fell hard for SBF's and Ellison's &ldquo;effective altruism&rdquo; https://www.foxbusiness.com/ ...</A></DIV><DIV CLASS="di"><CITE>Coffee / <A HREF="https://twitter.com/crypto_coffee">@crypto_coffee</A>:</CITE> &nbsp; <A HREF="https://twitter.com/crypto_coffee/status/1606537980034035712">They cooked the books But the plan was only half-baked. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Coffee / <A HREF="https://twitter.com/crypto_coffee">@crypto_coffee</A>:</CITE> &nbsp; <A HREF="https://twitter.com/crypto_coffee/status/1606534452775378944">Caroline ruthless in snitching: &ldquo;We prepared certain quarterly balance sheets that concealed the extent of Alameda's borrowing and the billions of dollars in loans that Alameda had made to FTX executives and to related parties,&rdquo; Ellison told U.S. District Judge Ronnie Abrams. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Amy Castor / <A HREF="https://twitter.com/ahcastor">@ahcastor</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ahcastor/status/1606502600542941185">Bloomberg got hold of the transcripts of Caroline Ellison's and Gary Wang's plea hearings on Dec.19. The two admitted they knew what they were doing was wrong. https://www.bloomberg.com/...</A></DIV><DIV CLASS="di"><CITE>Dave Kranzler / <A HREF="https://twitter.com/invresdynamics">@invresdynamics</A>:</CITE> &nbsp; <A HREF="https://twitter.com/invresdynamics/status/1606440407050731525">I would not bet against Hairy Plotter disappearing in the wind. What does he have to lose, especially if it was his parents who posted the 10% down on the bail bond? I just can't believe the court system allowed bail. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/innercitypress">@innercitypress</A>:</CITE> &nbsp; <A HREF="https://twitter.com/innercitypress/status/1606358918770335744">Exactly. And the transcripts of the guilty plea allocutions, which were held without any public notice, were kept sealed until today, after SBF was already released on $250 million (mostly unsecured) bail... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/lex_node">@lex_node</A>:</CITE> &nbsp; <A HREF="https://twitter.com/lex_node/status/1606357548835082240">interesting factoid&mdash;the plea agreements were signed December 19th they waited until SBF was in the U.S. to announce them (otherwise he might have been more likely to fight extradition?) https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/wholemarsblog">@wholemarsblog</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wholemarsblog/status/1606403445841199104">Alameda Research's former CEO Caroline Ellison apologized for misconduct in the FTX collapse this week, telling a judge she knew her actions were illegal and that she conspired to steal customer funds &ldquo;I knew what I was doing was wrong&rdquo; https://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE>Charles Ornstein / <A HREF="https://twitter.com/charlesornstein">@charlesornstein</A>:</CITE> &nbsp; <A HREF="https://twitter.com/charlesornstein/status/1606404656414031873">Alameda Research's former CEO Caroline Ellison apologized for misconduct in the FTX collapse this week, telling a judge she knew her actions were illegal https://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/watcherguru">@watcherguru</A>:</CITE> &nbsp; <A HREF="https://twitter.com/watcherguru/status/1606366101633368079">JUST IN: Caroline Ellison admits she and SBF agreed to hide that Alameda Research could borrow unlimited assets from FTX.</A></DIV><DIV CLASS="di"><CITE>Wu Blockchain / <A HREF="https://twitter.com/wublockchain">@wublockchain</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wublockchain/status/1606448146334220290">Caroline Ellison said in court: From 2019 through 2022, Alameda has an unlimited line of credit without being required to post collateral, without having negative balances and without being subject to margin calls on FTX's liquidation protocols. Bloomberg https://www.bloomberg.com/...</A></DIV><DIV CLASS="di"><CITE>Eric Balchunas / <A HREF="https://twitter.com/ericbalchunas">@ericbalchunas</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ericbalchunas/status/1606426190398496768">Caroline could end up a hero in all this. If she can get SBF out of first class/parents mansion/headlines etc and into jail it would be hard not to appreciate her for that, and root for a lightened sentence. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Philip Lewis / <A HREF="https://twitter.com/phil_lewis_">@phil_lewis_</A>:</CITE> &nbsp; <A HREF="https://twitter.com/phil_lewis_/status/1606362268681129984">Sam Bankman-Fried and other FTX execs received billions of $ in secret loans from the crypto mogul's Alameda Research, the hedge fund's ex-chief told a judge in her guilty plea https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Frank Giustra / <A HREF="https://twitter.com/frank_giustra">@frank_giustra</A>:</CITE> &nbsp; <A HREF="https://twitter.com/frank_giustra/status/1606409024274321408">Sadly, I suspect there are more of these revelations to come as this entire crypto mania unravels. Why investors are still long this asset class is a mystery to me. This will go down in the history books as the greatest financial scam of all time. https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Tren Griffin / <A HREF="https://twitter.com/trengriffin">@trengriffin</A>:</CITE> &nbsp; <A HREF="https://twitter.com/trengriffin/status/1606392905396101130">That she wasn't gonna accept a plea was a bad bet. Bahamas jail a bad bed. Ellison gave her first public account of her actions in a Dec. 19 plea hearing in federal court. &ldquo;I knew that it was wrong,&rdquo; she said, according to a transcript of the hearing. https://www.bloomberg.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221225p1"></A>
<A NAME="a221224p5"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(1,true,1)" ONMOUSEOUT="overitem(1,false,1)"><DIV CLASS="itc2" ID="221225p1"><DIV CLASS="item" ID="1i1">
<table class="shrtbl"><tr><td>
<CITE>Faiz Siddiqui / <A HREF="https://www.washingtonpost.com/">Washington Post</A>:</CITE>
</td><td><span id="s1i1" pml="221225p1" twid="1606895262727016450"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.washingtonpost.com/technology/2022/12/24/elon-musk-twitter-meltdown-tesla/"><IMG CLASS="ill" SRC="/221225/i1.jpg"></A>
<STRONG CLASS="L4"><A CLASS="ourh" HREF="https://www.washingtonpost.com/technology/2022/12/24/elon-musk-twitter-meltdown-tesla/">Former Twitter employees and people in Elon Musk's orbit detail his erratic leadership; Musk wanted &ldquo;full access&rdquo; for Bari Weiss, which staff refused to grant</A></STRONG>&nbsp; &mdash;&nbsp; Musk's intense focus on his social media company purchase has devolved into the culture wars.&nbsp; Meanwhile, Tesla is tanking.</DIV>
<DIV ID="1d1"><DIV CLASS="dbpt">
<DIV ID="1dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('1',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://journa.host/@ChristinaBinkley/109569547172088425">@ChristinaBinkley@journa.host</A>, <A HREF="https://mastodon.social/@faizsays/109569439493884483">@faizsays@mastodon.social</A>, <A HREF="https://infosec.exchange/@malwaretech/109559646569556029">@malwaretech@infosec.exchange</A>, <A HREF="https://mastodon.social/@faizsays/109569382155051911">@faizsays@mastodon.social</A>, <A HREF="https://mastodon.social/@faizsays/109569335094641947">@faizsays@mastodon.social</A>, <A HREF="https://journa.host/@BGrueskin/109571610629736722">@BGrueskin@journa.host</A>, and <A HREF="https://fedi.simonwillison.net/@simon/109571271939379950">@simon@simonwillison.net</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/faizsays/status/1606670403887169538">@faizsays</A>, <A HREF="https://twitter.com/briannawu/status/1606692609627459586">@briannawu</A>, <A HREF="https://twitter.com/areidross/status/1607053243288551424">@areidross</A>, <A HREF="https://twitter.com/justiceputnam/status/1606695977863491584">@justiceputnam</A>, <A HREF="https://twitter.com/kevinbaum013/status/1606696375168770055">@kevinbaum013</A>, <A HREF="https://twitter.com/faizsays/status/1606668352805638144">@faizsays</A>, <A HREF="https://twitter.com/ericgarland/status/1606771631392710658">@ericgarland</A>, <A HREF="https://twitter.com/piperk/status/1606925535183265792">@piperk</A>, <A HREF="https://twitter.com/waltshaub/status/1606693008572878848">@waltshaub</A>, <A HREF="https://twitter.com/donmoyn/status/1606789625925746692">@donmoyn</A>, <A HREF="https://twitter.com/faizsays/status/1606673934627250178">@faizsays</A>, <A HREF="https://twitter.com/taylorogan/status/1606698634212507651">@taylorogan</A>, <A HREF="https://twitter.com/enichan/status/1606982853060952065">@enichan</A>, <A HREF="https://twitter.com/bad_takes/status/1606709029191188480">@bad_takes</A>, <A HREF="https://twitter.com/faizsays/status/1606672941399302146">@faizsays</A>, <A HREF="https://twitter.com/dietcock/status/1606712360429051904">@dietcock</A>, and <A HREF="https://twitter.com/js_edit/status/1606999078260334592">@js_edit</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/221225/p1#a221225p1">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="1p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="1px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('1',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://journa.host/@ChristinaBinkley">@ChristinaBinkley@journa.host</A>:</CITE> &nbsp; <A HREF="https://journa.host/@ChristinaBinkley/109569547172088425">https://www.washingtonpost.com/ ... Kind of amazing the self damage Elon, Putin, and Kanye did to their genius-global-power reputations this year.</A></DIV><DIV CLASS="di"><CITE>Faiz Siddiqui / <A HREF="https://mastodon.social/@faizsays">@faizsays@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@faizsays/109569439493884483">Musk made Tesla the world's most valuable automaker and SpaceX the most succesful private spaceflight company in history But inside Twitter, it wasn't always clear that Musk grasped the issues the social media company was dealing with</A></DIV><DIV CLASS="di"><CITE><A HREF="https://infosec.exchange/@malwaretech">@malwaretech@infosec.exchange</A>:</CITE> &nbsp; <A HREF="https://infosec.exchange/@malwaretech/109559646569556029">I'm starting to believe the rumors that Tesla and SpaceX have management teams whose job it is to basically manage him and find creative ways to avoid implementing his stupid ideas.&nbsp; There is simply no way this guy was ever a competent CEO.</A></DIV><DIV CLASS="di"><CITE>Faiz Siddiqui / <A HREF="https://mastodon.social/@faizsays">@faizsays@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@faizsays/109569382155051911">Inside Twitter, Musk occupies a 10th-floor conference room with a staging area.&nbsp; There, guests wait for the Twitter CEO &mdash; sometimes for more than an hour &mdash; before being called in. &hellip;</A></DIV><DIV CLASS="di"><CITE>Faiz Siddiqui / <A HREF="https://mastodon.social/@faizsays">@faizsays@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@faizsays/109569335094641947">NEW: Elon Musk sent a Signal message ordering his staff to aid in the Twitter Files: &ldquo;please give Bari [Weiss] full access to everything at Twitter.&nbsp; No limits at all.&rdquo;&nbsp; That triggered a frenzy inside Twitter, which was under a decade-old FTC order. &hellip;</A></DIV><DIV CLASS="di"><CITE><A HREF="https://journa.host/@BGrueskin">@BGrueskin@journa.host</A>:</CITE> &nbsp; <A HREF="https://journa.host/@BGrueskin/109571610629736722">&ldquo;Please give Bari full access to everything at Twitter,&rdquo; Musk wrote to a subordinate.&nbsp; &ldquo;No limits at all.&rdquo;&nbsp; Staffers refused to grant Weiss the full access, worried that it would violate a settlement with the FTC. https://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE>Simon Willison / <A HREF="https://fedi.simonwillison.net/@simon">@simon@simonwillison.net</A>:</CITE> &nbsp; <A HREF="https://fedi.simonwillison.net/@simon/109571271939379950">@carnage4life@mas.to maybe Bari Weiss had poor information security practices with her &ldquo;full access to everything at Twitter&rdquo; granted the other day https://www.washingtonpost.com/ ...</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Faiz Siddiqui / <A HREF="https://twitter.com/faizsays">@faizsays</A>:</CITE> &nbsp; <A HREF="https://twitter.com/faizsays/status/1606670403887169538">IT staff refused to onboard Weiss, worried if she was granted the full access Musk requested Twitter would be breaking the law. The order was a response to previous privacy concerns. To some, it was unclear if Musk had read it. https://www.washingtonpost.com/ ... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Brianna Wu / <A HREF="https://twitter.com/briannawu">@briannawu</A>:</CITE> &nbsp; <A HREF="https://twitter.com/briannawu/status/1606692609627459586">Sure seems illegal to me. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/areidross">@areidross</A>:</CITE> &nbsp; <A HREF="https://twitter.com/areidross/status/1607053243288551424">this is like that scene in Get Shorty where he's trying to look scary by sitting in front of the window https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/justiceputnam">@justiceputnam</A>:</CITE> &nbsp; <A HREF="https://twitter.com/justiceputnam/status/1606695977863491584">Musk also demands all the brown M&amp;M's be removed from his presence. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Kevin Baum / <A HREF="https://twitter.com/kevinbaum013">@kevinbaum013</A>:</CITE> &nbsp; <A HREF="https://twitter.com/kevinbaum013/status/1606696375168770055">Musk waived attorney-client privilege for EVERY privileged communication the company has ever had. This is stunningly stupid. https://twitter.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Faiz Siddiqui / <A HREF="https://twitter.com/faizsays">@faizsays</A>:</CITE> &nbsp; <A HREF="https://twitter.com/faizsays/status/1606668352805638144">NEW: Elon Musk sent a Signal message ordering his staff to aid in the Twitter Files: &ldquo;please give Bari [Weiss] full access to everything at Twitter. No limits at all.&rdquo; That triggered a frenzy inside Twitter, which was under a decade-old FTC order. https://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE>Eric Garland / <A HREF="https://twitter.com/ericgarland">@ericgarland</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ericgarland/status/1606771631392710658">It's almost like Musk is only in there to let certain people conduct unlimited surveillance and he's gonna destroy the company as soon as that operation is done. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Karen Piper / <A HREF="https://twitter.com/piperk">@piperk</A>:</CITE> &nbsp; <A HREF="https://twitter.com/piperk/status/1606925535183265792">Elon Musk wanted to hand over DMs and personal data access for every Twitter user to his #twitterfiles journalists. It's unclear what they've actually seen. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Walter Shaub / <A HREF="https://twitter.com/waltshaub">@waltshaub</A>:</CITE> &nbsp; <A HREF="https://twitter.com/waltshaub/status/1606693008572878848">How long until Bari Weiss is reading your DMs? https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Don Moynihan / <A HREF="https://twitter.com/donmoyn">@donmoyn</A>:</CITE> &nbsp; <A HREF="https://twitter.com/donmoyn/status/1606789625925746692">Wonder how many times Twitter employees were forced between breaking the law and getting fired https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Faiz Siddiqui / <A HREF="https://twitter.com/faizsays">@faizsays</A>:</CITE> &nbsp; <A HREF="https://twitter.com/faizsays/status/1606673934627250178">Inside Twitter, Musk occupies a 10th-floor conference room with a staging area. There, they wait for the Twitter CEO &mdash; sometimes for more than an hour &mdash; before being called in. Meeting guests are instructed not to speak until Musk does. https://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE>Taylor Ogan / <A HREF="https://twitter.com/taylorogan">@taylorogan</A>:</CITE> &nbsp; <A HREF="https://twitter.com/taylorogan/status/1606698634212507651">Elon musk is literally the business version of Donald Trump. https://twitter.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/enichan">@enichan</A>:</CITE> &nbsp; <A HREF="https://twitter.com/enichan/status/1606982853060952065">in case you still needed more motivation to jump ship https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Brendan Karet / <A HREF="https://twitter.com/bad_takes">@bad_takes</A>:</CITE> &nbsp; <A HREF="https://twitter.com/bad_takes/status/1606709029191188480">&ldquo;no limits at all&rdquo;, great https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Faiz Siddiqui / <A HREF="https://twitter.com/faizsays">@faizsays</A>:</CITE> &nbsp; <A HREF="https://twitter.com/faizsays/status/1606672941399302146">Days later, two executives with oversight of matters related to the Twitter Files were fired. Weiss' access was overseen by a chaperone, new Twitter Trust and Safety chief Ella Irwin, whose name appeared in a watermark on one of the documents. https://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/dietcock">@dietcock</A>:</CITE> &nbsp; <A HREF="https://twitter.com/dietcock/status/1606712360429051904">If Bari Weiss ends up being the trigger for the FTC to throw the book at Twitter for violating the consent decree and fine it billions, that will be chef's kiss. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jerry Parody / <A HREF="https://twitter.com/js_edit">@js_edit</A>:</CITE> &nbsp; <A HREF="https://twitter.com/js_edit/status/1606999078260334592">Musk's &ldquo;genius&rdquo; reputation was a complete media fabrication. Just like Rudy's &ldquo;America's mayor&rdquo; hokum. Now the media is running around with &ldquo;how come he's not the guy we pretended he was&rdquo; takes. https://www.washingtonpost.com/ ...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/221225/p1#a221225p1">See also Mediagazer</A></SPAN></DIV><DIV CLASS="exm" ID="1dxr" STYLE="display:block;"><A HREF="javascript:tgd('1',true)">Expand More For Next</A></DIV><DIV CLASS="exm" ID="1pxr" STYLE="display:none;"><A HREF="javascript:tgd('1',false)">Unexpand More For Next</A></DIV></DIV>
</DIV></DIV></DIV>
<DIV CLASS="relitems">
<DIV CLASS="itc1" ONMOUSEOVER="overitem(1,true,2)" ONMOUSEOUT="overitem(1,false,2)"><DIV CLASS="itc2" ID="221224p5"><DIV CLASS="item" ID="1i2">
<table class="shrtbl"><tr><td>
<CITE>Kenneth Li / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE>
</td><td><span id="s1i2" pml="221224p5" twid="1606680039327924224"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.reuters.com/technology/twitter-restores-suicide-prevention-feature-after-reuters-report-2022-12-24/"><IMG CLASS="ill" SRC="/221224/i5.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="https://www.reuters.com/technology/twitter-restores-suicide-prevention-feature-after-reuters-report-2022-12-24/">Twitter restores a feature that promotes suicide prevention hotlines and other safety resources, after removing it reportedly following Elon Musk's order</A></STRONG>&nbsp; &mdash;&nbsp; Twitter Inc restored a feature that promoted suicide prevention hotlines and other safety resources to users looking up certain content &hellip; </DIV>
<DIV ID="1d2"><DIV CLASS="dbpt">
<DIV ID="1dx2" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('1',true,2);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.theguardian.com/technology/2022/dec/24/elon-musk-twitter-feature-removal-reports">The Guardian</A>, <A HREF="https://www.businessinsider.com/elon-musk-ordered-removal-of-twitter-suicide-prevention-feature-report-2022-12?op=1">Insider</A>, <A HREF="https://www.reuters.com/technology/elon-musk-orders-removal-twitter-suicide-prevention-feature-sources-say-2022-12-23/">Reuters</A>, <A HREF="https://www.engadget.com/twitter-restores-suicde-prevention-feature-after-briefly-removing-t-200716547.html">Engadget</A>, <A HREF="https://www.livemint.com/companies/news/fixing-relevance-twitter-restores-suicide-prevention-feature-after-report-11671929001498.html">Livemint</A>, <A HREF="https://www.neowin.net/news/twitters-suicide-prevention-feature-restored-hours-after-it-went-mising/">Neowin</A>, <A HREF="https://nypost.com/2022/12/24/elon-musk-denies-shutting-down-twitter-suicide-prevention-feature/">New York Post</A>, <A HREF="https://micky.com.au/twitter-removes-suicide-tag-thereishelp-reuters/">Micky</A>, and <A HREF="https://betanews.com/2022/12/24/twitter-removes-suicide-prevention-feature-at-musks-request/">BetaNews</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://mastodon.social/@dangillmor/109565871653286737">@dangillmor@mastodon.social</A>, <A HREF="https://home.social/@eirliani/109565303928586798">@eirliani@home.social</A>, and <A HREF="https://universeodon.com/@johnmorton/109566167880773571">@johnmorton@universeodon.com</A></span></DIV>
<DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/elonmusk/status/1606627557021212672">@elonmusk</A>, <A HREF="https://twitter.com/malpern/status/1606700027145248768">@malpern</A>, <A HREF="https://twitter.com/elonmusk/status/1606631724922056704">@elonmusk</A>, <A HREF="https://twitter.com/janlindyjames/status/1606719236176580608">@janlindyjames</A>, <A HREF="https://twitter.com/alexwgoldenberg/status/1606691750311071744">@alexwgoldenberg</A>, <A HREF="https://twitter.com/annecollier/status/1606424256296148993">@annecollier</A>, <A HREF="https://twitter.com/kwilsonmg/status/1606696515715858439">@kwilsonmg</A>, <A HREF="https://twitter.com/tomcoates/status/1606676649940058113">@tomcoates</A>, <A HREF="https://twitter.com/joshraby/status/1606440960019275776">@joshraby</A>, <A HREF="https://twitter.com/jasonleopold/status/1606667694321078273">@jasonleopold</A>, <A HREF="https://twitter.com/skwrlz/status/1606543424370659329">@skwrlz</A>, <A HREF="https://twitter.com/jamesrbuk/status/1606435343246315520">@jamesrbuk</A>, <A HREF="https://twitter.com/jacobtwop/status/1606419805304668161">@jacobtwop</A>, <A HREF="https://twitter.com/dukestjournal/status/1606422027925164033">@dukestjournal</A>, <A HREF="https://twitter.com/bestofdyingtwit/status/1606455619292377088">@bestofdyingtwit</A>, <A HREF="https://twitter.com/jules_su/status/1606451602033987589">@jules_su</A>, <A HREF="https://twitter.com/jamesrbuk/status/1606435187994382336">@jamesrbuk</A>, and <A HREF="https://twitter.com/martinsfp/status/1606432340061855745">@martinsfp</A></span></DIV>
</DIV></DIV>
<DIV ID="1p2" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="1px2" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('1',false,2)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Edward Helmore / <A HREF="http://www.theguardian.com/">The Guardian</A>:</CITE> &nbsp; <A HREF="https://www.theguardian.com/technology/2022/dec/24/elon-musk-twitter-feature-removal-reports">Twitter restores suicide-prevention hotline feature after outcry</A></DIV><DIV CLASS="di"><CITE>Ryan Hogg / <A HREF="https://www.insider.com/">Insider</A>:</CITE> &nbsp; <A HREF="https://www.businessinsider.com/elon-musk-ordered-removal-of-twitter-suicide-prevention-feature-report-2022-12?op=1">Twitter restores #ThereIsHelp suicide prevention feature following pressure from campaign groups, report says</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="https://www.reuters.com/technology/elon-musk-orders-removal-twitter-suicide-prevention-feature-sources-say-2022-12-23/">Exclusive: Elon Musk orders removal of Twitter suicide prevention feature, sources say</A></DIV><DIV CLASS="di"><CITE>Igor Bonifacic / <A HREF="https://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="https://www.engadget.com/twitter-restores-suicde-prevention-feature-after-briefly-removing-t-200716547.html">Twitter restores suicide-prevention feature after briefly removing it</A></DIV><DIV CLASS="di"><CITE>Alka Jain / <A HREF="http://www.livemint.com/">Livemint</A>:</CITE> &nbsp; <A HREF="https://www.livemint.com/companies/news/fixing-relevance-twitter-restores-suicide-prevention-feature-after-report-11671929001498.html">&lsquo;Fixing relevance&rsquo;: Twitter restores suicide prevention feature after report</A></DIV><DIV CLASS="di"><CITE>Hemant Saxena / <A HREF="https://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="https://www.neowin.net/news/twitters-suicide-prevention-feature-restored-hours-after-it-went-mising/">Twitter's suicide prevention feature restored hours after it went missing</A></DIV><DIV CLASS="di"><CITE>Jon Levine / <A HREF="http://www.nypost.com/">New York Post</A>:</CITE> &nbsp; <A HREF="https://nypost.com/2022/12/24/elon-musk-denies-shutting-down-twitter-suicide-prevention-feature/">Elon Musk denies shutting down Twitter suicide prevention feature</A></DIV><DIV CLASS="di"><CITE>Teuta / <A HREF="https://micky.com.au/">Micky</A>:</CITE> &nbsp; <A HREF="https://micky.com.au/twitter-removes-suicide-tag-thereishelp-reuters/">Twitter removes suicide tag #ThereIsHelp - Reuters</A></DIV><DIV CLASS="di"><CITE>Sofia Wyci&#347;lik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="https://betanews.com/2022/12/24/twitter-removes-suicide-prevention-feature-at-musks-request/">Twitter removes suicide prevention feature at Musk's request &mdash; [UPDATED: it's back, with Musk claiming 'fake news']</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Dan Gillmor / <A HREF="https://mastodon.social/@dangillmor">@dangillmor@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@dangillmor/109565871653286737">If this is true &mdash; that Musk ordered the removal of the suicide-prevention feature at Twitter &mdash; than he's even worse than I'd understood. https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Eirliani A Rahman / <A HREF="https://home.social/@eirliani">@eirliani@home.social</A>:</CITE> &nbsp; <A HREF="https://home.social/@eirliani/109565303928586798">#Musk removed the #ThereIsHelp prompt on #Twitter this week.&nbsp; This prompt helped users get support on issues like #suicideprevention and #mentalhealth, #HIV, #vaccines, child sexual exploitation, #COVID-19, gender-based violence. &hellip;</A></DIV><DIV CLASS="di"><CITE>John Morton / <A HREF="https://universeodon.com/@johnmorton">@johnmorton@universeodon.com</A>:</CITE> &nbsp; <A HREF="https://universeodon.com/@johnmorton/109566167880773571">The Guardian: Elon Musk &lsquo;orders Twitter to remove suicide prevention feature&rsquo; https://www.theguardian.com/ ... At this point, Elon is desperately doing anything to continue to fuel outrage.&nbsp; Am I outraged?&nbsp; Yes. &hellip;</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Elon Musk / <A HREF="https://twitter.com/elonmusk">@elonmusk</A>:</CITE> &nbsp; <A HREF="https://twitter.com/elonmusk/status/1606627557021212672">@wongmjane 1. The message is actually still up. This is fake news. 2. Twitter doesn't prevent suicide.</A></DIV><DIV CLASS="di"><CITE>Micah Alpern / <A HREF="https://twitter.com/malpern">@malpern</A>:</CITE> &nbsp; <A HREF="https://twitter.com/malpern/status/1606700027145248768">@wongmjane's account has been suspended after sharing Reuters news reports on Elon removing anti-suicide features in Twitter. cc: @Techmeme https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Elon Musk / <A HREF="https://twitter.com/elonmusk">@elonmusk</A>:</CITE> &nbsp; <A HREF="https://twitter.com/elonmusk/status/1606631724922056704">@ReutersTech False, it is still there</A></DIV><DIV CLASS="di"><CITE>Janis James / <A HREF="https://twitter.com/janlindyjames">@janlindyjames</A>:</CITE> &nbsp; <A HREF="https://twitter.com/janlindyjames/status/1606719236176580608">A wise and compassionate move. On average over 80 men kill themselves every week in the UK Twitter restores suicide-prevention hotline feature after outcry https://www.theguardian.com/ ...</A></DIV><DIV CLASS="di"><CITE>Alex Goldenberg / <A HREF="https://twitter.com/alexwgoldenberg">@alexwgoldenberg</A>:</CITE> &nbsp; <A HREF="https://twitter.com/alexwgoldenberg/status/1606691750311071744">&ldquo;If this decision is emblematic of a policy change that they no longer take these issues seriously, that's extraordinarily dangerous,&rdquo; Goldenberg told Reuters. &ldquo;It runs counter to Musk's previous commitments to prioritize child safety.&rdquo; https://www.theguardian.com/ ...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/annecollier">@annecollier</A>:</CITE> &nbsp; <A HREF="https://twitter.com/annecollier/status/1606424256296148993">@Reuters reports it &ldquo;cld not immediately establish why Musk wld order the removal of the [suicide prev] feature [&amp;] sources w/knowledge of his decision declined 2 b named fearing retaliation. 1 of them said millions of ppl had encountered #ThereIsHelp msg https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Kyle Wilson / <A HREF="https://twitter.com/kwilsonmg">@kwilsonmg</A>:</CITE> &nbsp; <A HREF="https://twitter.com/kwilsonmg/status/1606696515715858439">I am glad that Twitter made the right call to restore this service. The holidays are a time of year that see an uptick in attempts. If you need it, please seek help. There is no shame or cowardice in getting help. https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Tom Coates / <A HREF="https://twitter.com/tomcoates">@tomcoates</A>:</CITE> &nbsp; <A HREF="https://twitter.com/tomcoates/status/1606676649940058113">The functionality has now magically returned just in time for Musk to say it 'wasn't true' that it had been taken down. Now I guess we'll see if the &lsquo;revamp&rsquo; that Twitter's Head of Trust and Safety said was coming will appear any time. Don't hold your breath.</A></DIV><DIV CLASS="di"><CITE>Josh Raby / <A HREF="https://twitter.com/joshraby">@joshraby</A>:</CITE> &nbsp; <A HREF="https://twitter.com/joshraby/status/1606440960019275776">There are so many people a hair's breadth from going away. Even the gentlest bump can alter a course. It's always worth adding one more thing that might be useless in this way, because it might not, and that might not means a lot.</A></DIV><DIV CLASS="di"><CITE>Jason Leopold / <A HREF="https://twitter.com/jasonleopold">@jasonleopold</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jasonleopold/status/1606667694321078273">Reuters: Twitter estored a feature that promoted suicide prevention hotlines and other safety resources to users looking up certain content, after coming under pressure from some users and consumer safety groups over its removal. https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Brian Waismeyer / <A HREF="https://twitter.com/skwrlz">@skwrlz</A>:</CITE> &nbsp; <A HREF="https://twitter.com/skwrlz/status/1606543424370659329">so tired. feel like the blacksmith's assistant who helped wrap blade handles and make sturdy sheaths and coach customers on blade safety. then the blacksmith sells all the blades to a drunk buddy who throws the sheaths in the mud and gives the knives to his kitten-hating bffs. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>James Ball / <A HREF="https://twitter.com/jamesrbuk">@jamesrbuk</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jamesrbuk/status/1606435343246315520">Twitter is making itself easy to sue by removing safety features that previously existed. It becomes very easy to demonstrate the service could have done more.</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/jacobtwop">@jacobtwop</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jacobtwop/status/1606419805304668161">Teen: &ldquo;I'm thinking of doing myself in because of my mental health&rdquo; Elon: &ldquo;interesting&rdquo; https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/dukestjournal">@dukestjournal</A>:</CITE> &nbsp; <A HREF="https://twitter.com/dukestjournal/status/1606422027925164033">Doing this during the holidays is wanton, sociopathic cruelty https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/bestofdyingtwit">@bestofdyingtwit</A>:</CITE> &nbsp; <A HREF="https://twitter.com/bestofdyingtwit/status/1606455619292377088">update: reuters has updated their story with comment from twitter's new head of trust &amp; safety, who says they're working on it and it should be back up next week as someone in the replies pointed out, the holiday season (especially this week) is known to have high suicide rates https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jules Suzdaltsev / <A HREF="https://twitter.com/jules_su">@jules_su</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jules_su/status/1606451602033987589">so like he wants more people to kill themselves? because there's literally no other possible reason to remove these features, none whatsoever - they don't take up extra server space or have any political meaning, it's just no longer doing the bare minimum to try to stop suicide https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>James Ball / <A HREF="https://twitter.com/jamesrbuk">@jamesrbuk</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jamesrbuk/status/1606435187994382336">All decency and common sense issues aside this clearly opens up pretty huge lawsuits. But: we should be able to expect *some* decency and responsibility from social networks. Twitter is failing to clear a very low bar now. https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/martinsfp">@martinsfp</A>:</CITE> &nbsp; <A HREF="https://twitter.com/martinsfp/status/1606432340061855745">&ldquo;Reuters could not immediately establish why Musk would order the removal of the feature.&rdquo; https://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221224p6"></A>
<A NAME="a221223p12"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,1)" ONMOUSEOUT="overitem(2,false,1)"><DIV CLASS="itc2" ID="221224p6"><DIV CLASS="item" ID="2i1">
<table class="shrtbl"><tr><td>
<CITE>Amanda Hoover / <A HREF="http://www.wired.com/">Wired</A>:</CITE>
</td><td><span id="s2i1" pml="221224p6" twid="1606722860499599360"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.wired.com/story/mastodon-legal-issues-tipping-point/"><IMG CLASS="ill" SRC="/221224/i6.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="https://www.wired.com/story/mastodon-legal-issues-tipping-point/">Mastodon's decentralized nature raises concerns about the legal risks for users hosting instances, which must comply with copyright and privacy laws globally</A></STRONG>&nbsp; &mdash;&nbsp; As the niche, decentralized social networking platform rises in popularity, it faces rising costs, culture shifts&mdash;and potential legal risks.</DIV>
<DIV ID="2d1"><DIV CLASS="dbpt">
<DIV ID="2dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A CLASS="ourh" HREF="https://worldhistory.medium.com/tech-journalism-doesnt-know-what-to-do-with-mastodon-df1309f088a0">George Dillard</A>, <A HREF="https://www.businessinsider.com/elon-musk-twitter-rivals-downloads-plunge-mastadon-hive-social-bluesky-2022-12?op=1">Insider</A>, <A HREF="https://phandroid.com/2022/12/24/what-is-mastodon/">Phandroid</A>, <A HREF="https://www.theverge.com/23519279/mastodon-instance-follow-friend">The Verge</A>, <A HREF="https://theatldotsocial.substack.com/p/pre-holidays-update-the-atlsocial">theATL.social &hellip;</A>, and <A HREF="https://www.windowscentral.com/software-apps/twitter/mastodon-reminds-me-of-the-early-days-of-the-internet-heres-why-thats-a-good-thing">Windows Central</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/shoq/status/1605660608418009088">@shoq</A>, <A HREF="https://twitter.com/doctorow/status/1606388870806966307">@doctorow</A>, and <A HREF="https://twitter.com/eff/status/1606005748302954496">@eff</A></span></DIV>
</DIV></DIV>
<DIV ID="2p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://worldhistory.medium.com/">George Dillard</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="https://worldhistory.medium.com/tech-journalism-doesnt-know-what-to-do-with-mastodon-df1309f088a0">Tech journalists approach Mastodon like any other startup, leaving out that its real innovation lies in the platform's core values and not its software</A></DIV><DIV CLASS="di"><CITE>Kali Hays / <A HREF="https://www.insider.com/">Insider</A>:</CITE> &nbsp; <A HREF="https://www.businessinsider.com/elon-musk-twitter-rivals-downloads-plunge-mastadon-hive-social-bluesky-2022-12?op=1">Twitter alternatives that got traction after Elon Musk takeover are suddenly seeing downloads plunge. Which has staying power and who is the next Clubhouse?</A></DIV><DIV CLASS="di"><CITE>Ajit Singh / <A HREF="https://phandroid.com/">Phandroid</A>:</CITE> &nbsp; <A HREF="https://phandroid.com/2022/12/24/what-is-mastodon/">What is Mastodon? Everything you need to know</A></DIV><DIV CLASS="di"><CITE>Barbara Krasnoff / <A HREF="https://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="https://www.theverge.com/23519279/mastodon-instance-follow-friend">Mastodon 101: how to follow (and unfollow) other accounts</A></DIV><DIV CLASS="di"><CITE>Michael Handelman / <A HREF="https://theatldotsocial.substack.com/">theATL.social &hellip;</A>:</CITE> &nbsp; <A HREF="https://theatldotsocial.substack.com/p/pre-holidays-update-the-atlsocial">Pre-Holidays Update: the ATL.social</A></DIV><DIV CLASS="di"><CITE>Daniel Rubino / <A HREF="https://www.windowscentral.com/">Windows Central</A>:</CITE> &nbsp; <A HREF="https://www.windowscentral.com/software-apps/twitter/mastodon-reminds-me-of-the-early-days-of-the-internet-heres-why-thats-a-good-thing">Mastodon reminds me of the early days of the internet. Here's why that's a good thing.</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://twitter.com/shoq">@shoq</A>:</CITE> &nbsp; <A HREF="https://twitter.com/shoq/status/1605660608418009088">Once again everything is framed as &ldquo;compared to Twitter.&rdquo; Laughably misses the point. It's not what the fediverse is now, but what it can be very soon once we give up this ridiculous idea that only corporate centralized services can meet humanity's needs. https://www.wired.com/...</A></DIV><DIV CLASS="di"><CITE>Cory Doctorow / <A HREF="https://twitter.com/doctorow">@doctorow</A>:</CITE> &nbsp; <A HREF="https://twitter.com/doctorow/status/1606388870806966307">Indeed, while running a public server does involve some risk, most risk can be contained by engaging in a relatively small, relatively easy set of legal compliance practices, which @EFF's @cmcsherr lays out in this very easy-to-grasp explainer: https://www.eff.org/... 96/</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/eff">@eff</A>:</CITE> &nbsp; <A HREF="https://twitter.com/eff/status/1606005748302954496">&ldquo;I worry that people will not want to host instances at all, because they go, &lsquo;this is too scary,&rsquo;&rdquo; EFF's @cmcsherr told @WIRED. &ldquo;But it doesn't have to be scary.&rdquo; https://www.wired.com/...</A></DIV></DIV>
<DIV CLASS="exm" ID="2dxr" STYLE="display:block;"><A HREF="javascript:tgd('2',true)">Expand More For Next</A></DIV><DIV CLASS="exm" ID="2pxr" STYLE="display:none;"><A HREF="javascript:tgd('2',false)">Unexpand More For Next</A></DIV></DIV>
</DIV></DIV></DIV>
<DIV CLASS="relitems">
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,2)" ONMOUSEOUT="overitem(2,false,2)"><DIV CLASS="itc2" ID="221223p12"><DIV CLASS="item" ID="2i2">
<table class="shrtbl"><tr><td>
<CITE>Ingrid Lunden / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s2i2" pml="221223p12" twid="1606380578122608640"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://techcrunch.com/2022/12/23/how-mastodon-is-scaling-amid-the-twitter-exodus/">An interview with Mastodon CEO Eugen Rochko on scaling the network, plans for a split revenue model &ldquo;like Mozilla's&rdquo; and no ads, talking to investors, and more</A></STRONG></DIV>
<DIV ID="2d2"><DIV CLASS="dbpt">
<DIV ID="2dx2" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,2);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://techcrunch.com/2022/12/23/mastodon-creator-eugen-rochko-talks-funding-and-how-to-build-the-anti-twitter/">TechCrunch</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://mastodon.social/@caseynewton/109569730627956044">@caseynewton@mastodon.social</A>, <A HREF="https://newsie.social/@kurtcagle/109568884781915507">@kurtcagle@newsie.social</A>, <A HREF="https://mastodon.macstories.net/@viticci/109537318987385011">@viticci@macstories.net</A>, <A HREF="https://mas.to/@carnage4life/109566722387240816">@carnage4life@mas.to</A>, <A HREF="https://mastodon.social/@taylorlorenz/109566302105693613">@taylorlorenz@mastodon.social</A>, <A HREF="https://mastodon.social/@caseynewton/109564645792914971">@caseynewton@mastodon.social</A>, and <A HREF="https://journa.host/@gilduran/109565327281473684">@gilduran@journa.host</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/joshmedia/status/1606922408954560514">@joshmedia</A></span></DIV>
</DIV></DIV>
<DIV ID="2p2" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px2" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,2)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Ingrid Lunden / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="https://techcrunch.com/2022/12/23/mastodon-creator-eugen-rochko-talks-funding-and-how-to-build-the-anti-twitter/">Mastodon creator Eugen Rochko talks funding and how to build the anti-Twitter</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Casey Newton / <A HREF="https://mastodon.social/@caseynewton">@caseynewton@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@caseynewton/109569730627956044">This holiday season, give your family the gift of Mastodon</A></DIV><DIV CLASS="di"><CITE><A HREF="https://newsie.social/@kurtcagle">@kurtcagle@newsie.social</A>:</CITE> &nbsp; <A HREF="https://newsie.social/@kurtcagle/109568884781915507">I think Mastodon is going to have a profound impact upon society.&nbsp; Federated, decentralized networks (at the social as well as technical level) may very well become the platform upon which a new kind of business model emerges &hellip; </A></DIV><DIV CLASS="di"><CITE>Federico Viticci / <A HREF="https://mastodon.macstories.net/@viticci">@viticci@macstories.net</A>:</CITE> &nbsp; <A HREF="https://mastodon.macstories.net/@viticci/109537318987385011">Here's one of the many beautiful things about Mastodon and the Fediverse: I saw that @johnvoorhees opened a Pixelfed profile.&nbsp; That service is powered by federation too. &hellip;</A></DIV><DIV CLASS="di"><CITE>Dare Obasanjo / <A HREF="https://mas.to/@carnage4life">@carnage4life@mas.to</A>:</CITE> &nbsp; <A HREF="https://mas.to/@carnage4life/109566722387240816">I noticed a post I made on Mastodon about uninstalling the Twitter app made it to Techmeme.&nbsp; It's interesting to see people push back so strongly about quoting others on Mastodon when your content can be quoted anywhere on the Internet without your permission.</A></DIV><DIV CLASS="di"><CITE>Taylor Lorenz / <A HREF="https://mastodon.social/@taylorlorenz">@taylorlorenz@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@taylorlorenz/109566302105693613">Wow nothing gets Mastodon riled up like a feature request &#128517;.&nbsp; Fwiw I love it here!&nbsp; It's objectively a better community than on Twitter or Andreessen Horowitz's latest app. &hellip;</A></DIV><DIV CLASS="di"><CITE>Casey Newton / <A HREF="https://mastodon.social/@caseynewton">@caseynewton@mastodon.social</A>:</CITE> &nbsp; <A HREF="https://mastodon.social/@caseynewton/109564645792914971">That @drewharwell is cool as hell: &ldquo;Hell, no. I'm not deleting a tweet that contained factual information and didn't violate anyone's rules,&rdquo; he said. https://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE>Gil Duran / <A HREF="https://journa.host/@gilduran">@gilduran@journa.host</A>:</CITE> &nbsp; <A HREF="https://journa.host/@gilduran/109565327281473684">One positive thing about Elon Musk's tyrannical attack on the freedom of the press is that it pushed me over to Mastodon.&nbsp; I'm glad to be here.&nbsp; But we can't ignore the dangerous precedent that's being set. &hellip;</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Josh Felser / <A HREF="https://twitter.com/joshmedia">@joshmedia</A>:</CITE> &nbsp; <A HREF="https://twitter.com/joshmedia/status/1606922408954560514">Mastodon is set up as a non-profit, financed by the founder's @Patreon account generating $31k a month, up from 7k a month ago. So love that fans on Patreon are the source of funds and that $31k/month is competing with Twitter's 44B LBO. Go @jackconte! https://techcrunch.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221223p17"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(3,true,1)" ONMOUSEOUT="overitem(3,false,1)"><DIV CLASS="itc2" ID="221223p17"><DIV CLASS="item" ID="3i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="https://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s3i1" pml="221223p17" twid="1606456097409159168"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.bloomberg.com/news/articles/2022-12-23/mastercard-ordered-by-ftc-to-let-rivals-use-its-customer-data"><IMG CLASS="ill" SRC="/221223/i17.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="https://www.bloomberg.com/news/articles/2022-12-23/mastercard-ordered-by-ftc-to-let-rivals-use-its-customer-data">The FTC orders Mastercard to give its rivals customer data for processing debit card payments, alleging Mastercard used tokenization to block competing networks</A></STRONG>&nbsp; &mdash;&nbsp; The Federal Trade Commission ordered Mastercard Inc. to start providing its competitors with customer account information &hellip; </DIV>
<DIV ID="3d1"><DIV CLASS="dbpt">
<DIV ID="3dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('3',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.ftc.gov/news-events/news/press-releases/2022/12/ftc-orders-end-illegal-mastercard-business-tactics-requires-it-stop-blocking-competing-debit-card">Federal Trade Commission</A>, <A HREF="https://www.reuters.com/business/finance/us-orders-mastercard-stop-blocking-competing-payment-networks-2022-12-23/">Reuters</A>, <A HREF="https://www.engadget.com/ftc-orders-mastercard-open-debit-transactions-competing-payment-networks-234358951.html">Engadget</A>, <A HREF="https://yro.slashdot.org/story/22/12/25/0146249/americas-ftc-demands-end-to-mastercards-illegal-blocking-of-competing-debit-card-payment-networks">Slashdot</A>, <A HREF="https://www.pymnts.com/news/regulation/2022/ftc-wants-mastercard-to-share-data-with-other-payment-networks/">PYMNTS.com</A>, <A HREF="https://www.ny1.com/nyc/all-boroughs/news/2022/12/23/ftc-finance-mastercard-ewallet-debit-transactions-networks">Spectrum News NY1</A>, <A HREF="https://thehill.com/policy/finance/3786962-ftc-orders-mastercard-to-not-block-use-of-competing-debit-payment-networks/">The Hill</A>, and <A HREF="https://www.forbes.com/sites/dianebrady/2022/12/23/ftcs-mastercard-ruling-is-a-victory-for-merchants-consumers-and-dodd-frank/">Forbes</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/linakhanftc/status/1606327232938418187">@linakhanftc</A>, <A HREF="https://twitter.com/ftc/status/1606394912081158152">@ftc</A>, and <A HREF="https://twitter.com/chopracfpb/status/1606348438676946947">@chopracfpb</A></span></DIV>
</DIV></DIV>
<DIV ID="3p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="3px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('3',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.ftc.gov/">Federal Trade Commission</A>:</CITE> &nbsp; <A HREF="https://www.ftc.gov/news-events/news/press-releases/2022/12/ftc-orders-end-illegal-mastercard-business-tactics-requires-it-stop-blocking-competing-debit-card">FTC Orders an End to Illegal Mastercard Business Tactics and Requires it to Stop Blocking Competing Debit Card Payment Networks</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="https://www.reuters.com/business/finance/us-orders-mastercard-stop-blocking-competing-payment-networks-2022-12-23/">U.S. orders Mastercard to stop blocking competing payment networks</A></DIV><DIV CLASS="di"><CITE>Igor Bonifacic / <A HREF="https://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="https://www.engadget.com/ftc-orders-mastercard-open-debit-transactions-competing-payment-networks-234358951.html">FTC orders Mastercard to open debit transactions to competing payment networks</A></DIV><DIV CLASS="di"><CITE><A HREF="https://slashdot.org/">Slashdot</A>:</CITE> &nbsp; <A HREF="https://yro.slashdot.org/story/22/12/25/0146249/americas-ftc-demands-end-to-mastercards-illegal-blocking-of-competing-debit-card-payment-networks">America's FTC Demands End to Mastercard's &lsquo;Illegal&rsquo; Blocking of Competing Debit Card Payment Networks</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.pymnts.com/">PYMNTS.com</A>:</CITE> &nbsp; <A HREF="https://www.pymnts.com/news/regulation/2022/ftc-wants-mastercard-to-share-data-with-other-payment-networks/">FTC Wants Mastercard to Share Data with Other Payment Networks</A></DIV><DIV CLASS="di"><CITE>Rachel Tillman / <A HREF="https://www.ny1.com/">Spectrum News NY1</A>:</CITE> &nbsp; <A HREF="https://www.ny1.com/nyc/all-boroughs/news/2022/12/23/ftc-finance-mastercard-ewallet-debit-transactions-networks">FTC orders Mastercard to help competitors route e-wallet debit transactions</A></DIV><DIV CLASS="di"><CITE>Jared Gans / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="https://thehill.com/policy/finance/3786962-ftc-orders-mastercard-to-not-block-use-of-competing-debit-payment-networks/">FTC orders Mastercard to not block use of competing debit payment networks</A></DIV><DIV CLASS="di"><CITE>Diane Brady / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="https://www.forbes.com/sites/dianebrady/2022/12/23/ftcs-mastercard-ruling-is-a-victory-for-merchants-consumers-and-dodd-frank/">FTC's Mastercard Ruling Is A Victory For Merchants, Consumers And Dodd-Frank</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Lina Khan / <A HREF="https://twitter.com/linakhanftc">@linakhanftc</A>:</CITE> &nbsp; <A HREF="https://twitter.com/linakhanftc/status/1606327232938418187">1. @FTC has taken action against @Mastercard for forcing merchants to route debit card payments through its network. As our complaint states, this conduct violated the Durbin Amendment, which Congress passed to spur competition among payment networks. https://www.ftc.gov/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/ftc">@ftc</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ftc/status/1606394912081158152">FTC orders an end to illegal Mastercard business tactics and requires it to stop blocking competing debit card payment networks. Company violated the Durbin Amendment to the Dodd-Frank Act and Fed regulations, agency alleges: https://www.ftc.gov/...</A></DIV><DIV CLASS="di"><CITE>Rohit Chopra / <A HREF="https://twitter.com/chopracfpb">@chopracfpb</A>:</CITE> &nbsp; <A HREF="https://twitter.com/chopracfpb/status/1606348438676946947">Every time you use your debit or credit card, you incur a hidden fee, paid by the retailer, that goes to payment card networks. Today, the @FTC charged @Mastercard with illegally preventing retailers from accessing lower cost payment processing options. https://www.ftc.gov/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221225p3"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(4,true,1)" ONMOUSEOUT="overitem(4,false,1)"><DIV CLASS="itc2" ID="221225p3"><DIV CLASS="item" ID="4i1">
<table class="shrtbl"><tr><td>
<CITE>Shen Lu / <A HREF="https://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s4i1" pml="221225p3" twid="1606984505642070017"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.wsj.com/articles/american-bargain-hunters-flock-to-a-new-online-platform-forged-in-china-11671851837?mod=djemalertNEWS"><IMG CLASS="ill" SRC="/221225/i3.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="https://www.wsj.com/articles/american-bargain-hunters-flock-to-a-new-online-platform-forged-in-china-11671851837?mod=djemalertNEWS">Sensor Tower: Pinduoduo's marketplace Temu saw 10.8M US installations since September 1 and became the most downloaded US app between November 1 and December 14</A></STRONG>&nbsp; &mdash;&nbsp; Temu, a marketplace with deep discounts and copious coupons, has become the most downloaded mobile app in the U.S.&nbsp; &mdash; Copy Link</DIV>
<DIV ID="4d1"><DIV CLASS="dbpt">
<DIV ID="4dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('4',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://philsiarri.substack.com/p/4-things-about-the-recent-success">The PhilaVerse</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/jchengwsj/status/1607195538163896320">@jchengwsj</A>, <A HREF="https://twitter.com/shenlulushen/status/1606655752650854401">@shenlulushen</A>, and <A HREF="https://twitter.com/timcohn/status/1606668832369786886">@timcohn</A></span></DIV></DIV>
<DIV ID="4p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="4px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('4',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Phil Siarri / <A HREF="https://philsiarri.substack.com/">The PhilaVerse</A>:</CITE> &nbsp; <A HREF="https://philsiarri.substack.com/p/4-things-about-the-recent-success">4 things about the recent success of Temu</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Jonathan Cheng / <A HREF="https://twitter.com/jchengwsj">@jchengwsj</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jchengwsj/status/1607195538163896320">@shenlulushen Geopolitics and pandemic-era logistical snafus have spurred U.S. companies to lessen their reliance on China. Many have moved some production elsewhere. Still, Temu's rise suggests selling inexpensive, made-in-China products to American consumers has legs. https://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/shenlulushen">@shenlulushen</A>:</CITE> &nbsp; <A HREF="https://twitter.com/shenlulushen/status/1606655752650854401">When Kathy Benetti first went on Temu, she wasn't planning to splurge. But as she browsed the site, she was struck by the low prices. Before she knew it, she had 14 items in her shopping cart totaling $90. Sounds familiar? https://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE>Tim Cohn / <A HREF="https://twitter.com/timcohn">@timcohn</A>:</CITE> &nbsp; <A HREF="https://twitter.com/timcohn/status/1606668832369786886">As inflation and recession concerns squeeze American consumers, many are turning to Temu, a new mobile app with Chinese roots https://www.wsj.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221223p7"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(5,true,1)" ONMOUSEOUT="overitem(5,false,1)"><DIV CLASS="itc2" ID="221223p7"><DIV CLASS="item" ID="5i1">
<table class="shrtbl"><tr><td>
<CITE>Wayne Ma / <A HREF="https://www.theinformation.com/">The Information</A>:</CITE>
</td><td><span id="s5i1" pml="221223p7" twid="1606298792382169088"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.theinformation.com/articles/inside-apples-war-for-chip-talent"><IMG CLASS="ill" SRC="/221223/i7.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://www.theinformation.com/articles/inside-apples-war-for-chip-talent">A look at the challenges Apple's chip group faces; sources: Apple cut the iPhone 14 Pro's next-gen GPU with ray tracing to avoid battery and overheating issues</A></STRONG>&nbsp; &mdash;&nbsp; For more than a decade, Apple's silicon engineering group has helped give Apple a competitive edge in smartphones and laptops.</DIV>
<DIV ID="5d1"><DIV CLASS="dbpt">
<DIV ID="5dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('5',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.macrumors.com/2022/12/23/iphone-14-pro-setback-removed-graphics-processor/">MacRumors</A>, <A HREF="https://appuals.com/apple-finding-difficulty-to-advance-mobile-soc/">Appuals.com</A>, <A HREF="https://www.tomsguide.com/news/the-iphone-14-pro-could-have-been-even-more-powerful">Tom's Guide</A>, <A HREF="https://www.gizchina.com/2022/12/24/the-iphone-14-pro-was-supposed-to-get-a-better-graphics-processor-this-is-what-happened/">Gizchina</A>, <A HREF="https://www.techspot.com/news/97069-iphone-14-pro-almost-supported-ray-tracing.html">TechSpot</A>, <A HREF="https://www.imore.com/iphone/apple-scrapped-iphone-14-pros-next-gen-gpu-plans-because-of-engineering-failures-says-report">iMore</A>, <A HREF="https://www.ithinkdiff.com/iphone-14-pro-a16-bionic-next-gen-gpu/">iThinkDifferent</A>, <A HREF="https://mylaptopguide.com/tsmc-will-kick-off-3nm-chip-mass-production-next-week/">My Laptop Guide</A>, <A HREF="https://www.redmondpie.com/the-iphone-14-pros-huge-gpu-upgrade-was-canned-at-the-last-minute-heres-why/">Redmond Pie</A>, <A HREF="https://www.iphoneincanada.ca/news/apple-ditched-a-high-end-gpu-upgrade-for-iphone-14-pro-says-report/">iPhone in Canada Blog</A>, <A HREF="https://mobilesyrup.com/2022/12/23/new-report-scrapped-iphone-14-gpu-ray-tracing/">MobileSyrup</A>, <A HREF="https://www.engadget.com/apple-a16-chip-ray-tracing-mistakes-180839937.html">Engadget</A>, <A HREF="https://www.cultofmac.com/800737/design-problem-apple-a16-phone-14-pro-chip-processor/">Cult of Mac</A>, <A HREF="https://macdailynews.com/2022/12/23/apple-reportedly-pulled-plug-on-next-gen-gpu-in-iphone-14-pros-a16-bionic-chip-after-engineering-error/">MacDailyNews</A>, <A HREF="https://ijunkie.com/report-apple-cancelled-next-gen-iphone-14-pro-gpu-due-to-rare-engineering-error/">iPhone Hacks</A>, and <A HREF="https://www.iclarified.com/88664/unprecedented-mistake-forced-apple-to-abandon-planned-gpu-for-iphone-14-pro-report">iClarified</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/ashleygjovik/status/1606390213428887552">@ashleygjovik</A>, <A HREF="https://twitter.com/ashleygjovik/status/1606387692974968834">@ashleygjovik</A>, <A HREF="https://twitter.com/gavinsbaker/status/1606343802863509504">@gavinsbaker</A>, <A HREF="https://twitter.com/gavinsbaker/status/1606343800900800513">@gavinsbaker</A>, <A HREF="https://twitter.com/waynema/status/1606291785344581634">@waynema</A>, and <A HREF="https://twitter.com/mvpeers/status/1606289616230825985">@mvpeers</A></span></DIV>
</DIV></DIV>
<DIV ID="5p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="5px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('5',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Hartley Charlton / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="https://www.macrumors.com/2022/12/23/iphone-14-pro-setback-removed-graphics-processor/">iPhone 14 Pro Faced &lsquo;Unprecedented&rsquo; Setback Leading to Removal of New Graphics Processor</A></DIV><DIV CLASS="di"><CITE>Muhammad Zuhair / <A HREF="https://appuals.com/">Appuals.com</A>:</CITE> &nbsp; <A HREF="https://appuals.com/apple-finding-difficulty-to-advance-mobile-soc/">Apple Struggling to Enhance Mobile SoC Lineup, Competitors Might Seize the Opportunity</A></DIV><DIV CLASS="di"><CITE>Alan Martin / <A HREF="https://www.tomsguide.com/">Tom's Guide</A>:</CITE> &nbsp; <A HREF="https://www.tomsguide.com/news/the-iphone-14-pro-could-have-been-even-more-powerful">The iPhone 14 Pro could have been even more powerful</A></DIV><DIV CLASS="di"><CITE>Frederick Nyame / <A HREF="http://www.gizchina.com/">Gizchina</A>:</CITE> &nbsp; <A HREF="https://www.gizchina.com/2022/12/24/the-iphone-14-pro-was-supposed-to-get-a-better-graphics-processor-this-is-what-happened/">The iPhone 14 Pro Was Supposed To Get A Better Graphics Processor, This Is What Happened</A></DIV><DIV CLASS="di"><CITE>Daniel Sims / <A HREF="https://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="https://www.techspot.com/news/97069-iphone-14-pro-almost-supported-ray-tracing.html">The iPhone 14 Pro almost supported ray tracing</A></DIV><DIV CLASS="di"><CITE>Palash Volvoikar / <A HREF="https://www.imore.com/">iMore</A>:</CITE> &nbsp; <A HREF="https://www.imore.com/iphone/apple-scrapped-iphone-14-pros-next-gen-gpu-plans-because-of-engineering-failures-says-report">Apple scrapped iPhone 14 Pro's next-gen GPU plans because of engineering failures, says report</A></DIV><DIV CLASS="di"><CITE>Asma Hussain / <A HREF="https://www.ithinkdiff.com/">iThinkDifferent</A>:</CITE> &nbsp; <A HREF="https://www.ithinkdiff.com/iphone-14-pro-a16-bionic-next-gen-gpu/">The A16 Bionic chip was going to feature next-gen GPU, plan scrapped due to developmental errors</A></DIV><DIV CLASS="di"><CITE>Ronit Roy / <A HREF="https://mylaptopguide.com/">My Laptop Guide</A>:</CITE> &nbsp; <A HREF="https://mylaptopguide.com/tsmc-will-kick-off-3nm-chip-mass-production-next-week/">TSMC Will Kick Off 3nm Chip Mass Production Next Week</A></DIV><DIV CLASS="di"><CITE>Oliver Haslam / <A HREF="https://www.redmondpie.com/">Redmond Pie</A>:</CITE> &nbsp; <A HREF="https://www.redmondpie.com/the-iphone-14-pros-huge-gpu-upgrade-was-canned-at-the-last-minute-heres-why/">The iPhone 14 Pro's Huge GPU Upgrade Was Canned At The Last Minute, Here's Why</A></DIV><DIV CLASS="di"><CITE>Nehal Malik / <A HREF="https://www.iphoneincanada.ca/">iPhone in Canada Blog</A>:</CITE> &nbsp; <A HREF="https://www.iphoneincanada.ca/news/apple-ditched-a-high-end-gpu-upgrade-for-iphone-14-pro-says-report/">Apple Ditched a High-End GPU Upgrade for iPhone 14 Pro, Says Report</A></DIV><DIV CLASS="di"><CITE>Brad Bennett / <A HREF="https://mobilesyrup.com/">MobileSyrup</A>:</CITE> &nbsp; <A HREF="https://mobilesyrup.com/2022/12/23/new-report-scrapped-iphone-14-gpu-ray-tracing/">New report details scrapped iPhone 14 GPU with ray tracing</A></DIV><DIV CLASS="di"><CITE>Will Shanklin / <A HREF="https://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="https://www.engadget.com/apple-a16-chip-ray-tracing-mistakes-180839937.html">Apple's &lsquo;unprecedented&rsquo; engineering snafu reportedly spoiled plans for more powerful iPhone 14 Pro chip</A></DIV><DIV CLASS="di"><CITE>Ed Hardy / <A HREF="https://www.cultofmac.com/">Cult of Mac</A>:</CITE> &nbsp; <A HREF="https://www.cultofmac.com/800737/design-problem-apple-a16-phone-14-pro-chip-processor/">Design problem forced Apple to nerf iPhone 14 Pro chip</A></DIV><DIV CLASS="di"><CITE><A HREF="https://macdailynews.com/">MacDailyNews</A>:</CITE> &nbsp; <A HREF="https://macdailynews.com/2022/12/23/apple-reportedly-pulled-plug-on-next-gen-gpu-in-iphone-14-pros-a16-bionic-chip-after-engineering-error/">Apple reportedly pulled plug on next-gen GPU in iPhone 14 Pro's A16 Bionic chip after engineering error</A></DIV><DIV CLASS="di"><CITE>Sriansh / <A HREF="https://ijunkie.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="https://ijunkie.com/report-apple-cancelled-next-gen-iphone-14-pro-gpu-due-to-rare-engineering-error/">Report: Apple Cancelled Next-Gen iPhone 14 Pro GPU Due to Rare Engineering Error</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.iclarified.com/">iClarified</A>:</CITE> &nbsp; <A HREF="https://www.iclarified.com/88664/unprecedented-mistake-forced-apple-to-abandon-planned-gpu-for-iphone-14-pro-report">Unprecedented Mistake Forced Apple to Abandon Planned GPU for iPhone 14 Pro [Report]</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://twitter.com/ashleygjovik">@ashleygjovik</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ashleygjovik/status/1606390213428887552">&ldquo;Srouji has a reputation as a micromanager. An Apple employee who worked with Srouji said engineers spend many hours preparing for mtgs with Srouji who is known to &lsquo;eviscerate&rsquo; participants who come unready for &lsquo;a grilling&rsquo;&rdquo; https://www.theinformation.com/ ...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/ashleygjovik">@ashleygjovik</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ashleygjovik/status/1606387692974968834">&ldquo;Anxiety swirled among current members of Apple's silicon eng group abt workplace surveillance Many of them believed Apple's rules abt using personal iCloud accounts with Apple-issued devices led some to sync work files with personal devices &amp; services&rdquo; https://www.theinformation.com/ ...</A></DIV><DIV CLASS="di"><CITE>Gavin Baker / <A HREF="https://twitter.com/gavinsbaker">@gavinsbaker</A>:</CITE> &nbsp; <A HREF="https://twitter.com/gavinsbaker/status/1606343802863509504">Apple obviously going to continue - they have burned their ships - as is Amazon given Annapurna team. Curious about the others. It's hard to outperform merchant silicon in most areas and the cost to do so only goes up over time.</A></DIV><DIV CLASS="di"><CITE>Gavin Baker / <A HREF="https://twitter.com/gavinsbaker">@gavinsbaker</A>:</CITE> &nbsp; <A HREF="https://twitter.com/gavinsbaker/status/1606343800900800513">I've looked at a lot of semiconductor/sensor startups with founders who came out of Apple over the last 4 years. @nuvia_inc was the most prominent but there are many others. Generally curious to see what happens to internal silicon efforts in a downturn https://www.theinformation.com/ ...</A></DIV><DIV CLASS="di"><CITE>Wayne Ma / <A HREF="https://twitter.com/waynema">@waynema</A>:</CITE> &nbsp; <A HREF="https://twitter.com/waynema/status/1606291785344581634">Apple's silicon engineering group is facing new challenges due to high turnover, staff burnout and a major technical error with the GPU intended for the latest iPhone. Check out my deep dive into one of its most important divisions for @theinformation https://www.theinformation.com/ ...</A></DIV><DIV CLASS="di"><CITE>Martin Peers / <A HREF="https://twitter.com/mvpeers">@mvpeers</A>:</CITE> &nbsp; <A HREF="https://twitter.com/mvpeers/status/1606289616230825985">Apple is suffering a brain drain of key executives from its silicon group, a department which has kept iPhones ahead of the competition for years; many exclusive details, including what the iPhone 14 Pro lacks, in this incredible expose by @waynema https://www.theinformation.com/ ...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221224p10"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(6,true,1)" ONMOUSEOUT="overitem(6,false,1)"><DIV CLASS="itc2" ID="221224p10"><DIV CLASS="item" ID="6i1">
<table class="shrtbl"><tr><td>
<CITE>Ricardo Cano / <A HREF="https://www.sfchronicle.com/">San Francisco Chronicle</A>:</CITE>
</td><td><span id="s6i1" pml="221224p10" twid="1606865000559443969"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.sfchronicle.com/tech/article/New-California-law-effectively-bans-Tesla-from-17672908.php"><IMG CLASS="ill" SRC="/221224/i10.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://www.sfchronicle.com/tech/article/New-California-law-effectively-bans-Tesla-from-17672908.php">A new California law effectively bans dealers and carmakers like Tesla from &ldquo;deceptively naming or marketing&rdquo; semi-autonomous vehicles as full self-driving</A></STRONG>&nbsp; &mdash;&nbsp; Use Next and Previous buttons to navigate&nbsp; &mdash;&nbsp; A Tesla with Full Self-Driving software was reportedly responsible &hellip; </DIV>
<DIV ID="6d1"><DIV CLASS="dbpt">
<DIV ID="6dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('6',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.teslarati.com/califonia-banning-tesla-fsd/">TESLARATI</A> and <A HREF="https://www.notebookcheck.net/Self-driving-Tesla-ads-to-be-outlawed-in-California.676525.0.html">Notebookcheck.net</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://mas.to/@carnage4life/109574164778269987">@carnage4life@mas.to</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/sfchronicle/status/1606079442899664898">@sfchronicle</A>, <A HREF="https://twitter.com/chuckbaggett/status/1606081165017772032">@chuckbaggett</A>, <A HREF="https://twitter.com/wholemarsblog/status/1606547776590188545">@wholemarsblog</A>, <A HREF="https://twitter.com/scottmoura/status/1606605657096216577">@scottmoura</A>, <A HREF="https://twitter.com/sfchronicle/status/1606167991598682112">@sfchronicle</A>, and <A HREF="https://twitter.com/jacktwhitlock/status/1606427406088167425">@jacktwhitlock</A></span></DIV>
</DIV></DIV>
<DIV ID="6p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="6px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('6',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Johnna Crider / <A HREF="https://www.teslarati.com/">TESLARATI</A>:</CITE> &nbsp; <A HREF="https://www.teslarati.com/califonia-banning-tesla-fsd/">California passes law banning Tesla from calling software FSD</A></DIV><DIV CLASS="di"><CITE>Daniel Zlatev / <A HREF="https://www.notebookcheck.net/">Notebookcheck.net</A>:</CITE> &nbsp; <A HREF="https://www.notebookcheck.net/Self-driving-Tesla-ads-to-be-outlawed-in-California.676525.0.html">Self-driving Tesla ads to be outlawed in California</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Dare Obasanjo / <A HREF="https://mas.to/@carnage4life">@carnage4life@mas.to</A>:</CITE> &nbsp; <A HREF="https://mas.to/@carnage4life/109574164778269987">Dogecoin outperformed $TSLA this year.&nbsp; Who's the shitcoin now?</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://twitter.com/sfchronicle">@sfchronicle</A>:</CITE> &nbsp; <A HREF="https://twitter.com/sfchronicle/status/1606079442899664898">The law is among the hundreds of new state laws taking effect in 2023 and specifically targets the electric-car maker's marketing of software included in some Tesla models that imply that the car can fully drive itself &mdash; which it can't. https://www.sfchronicle.com/ ...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/chuckbaggett">@chuckbaggett</A>:</CITE> &nbsp; <A HREF="https://twitter.com/chuckbaggett/status/1606081165017772032">@sfchronicle Calling the cars or a software package Full Self Driving when they or it aren't has always seemed dishonest and just asking for trouble. I'm surprised it hasn't led to more legal trouble.</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/wholemarsblog">@wholemarsblog</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wholemarsblog/status/1606547776590188545">Here's the text of the law. Based on my reading, what Tesla is doing should already more or less comply. I don't expect they'll have to change the name. Even if they do, it doesn't really matter. https://twitter.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Scott Moura / <A HREF="https://twitter.com/scottmoura">@scottmoura</A>:</CITE> &nbsp; <A HREF="https://twitter.com/scottmoura/status/1606605657096216577">Honestly, this is a very good step. We need to help public understand the nuances btw L2 and L3+ automation. @Tesla has exploited the public's misunderstanding to fund their tech dev. Not cool when lives are at stake. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/sfchronicle">@sfchronicle</A>:</CITE> &nbsp; <A HREF="https://twitter.com/sfchronicle/status/1606167991598682112">Starting next year, Tesla will effectively be banned from advertising its vehicles as Full Self-Driving under a new law signed by Gov. Gavin Newsom this legislative session. https://www.sfchronicle.com/ ...</A></DIV><DIV CLASS="di"><CITE>Jack Whitlock / <A HREF="https://twitter.com/jacktwhitlock">@jacktwhitlock</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jacktwhitlock/status/1606427406088167425">I'm excited to test &ldquo;Not FSD Beta&rdquo; https://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221224p3"></A>
<A NAME="a221224p2"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(7,true,1)" ONMOUSEOUT="overitem(7,false,1)"><DIV CLASS="itc2" ID="221224p3"><DIV CLASS="item" ID="7i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="https://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s7i1" pml="221224p3" twid="1606545517458075650"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.bloomberg.com/graphics/2022-crypto-contagion-from-bitcoin-to-FTX/"><IMG CLASS="ill" SRC="/221224/i3.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://www.bloomberg.com/graphics/2022-crypto-contagion-from-bitcoin-to-FTX/">The 2022 crypto winter showed that the digital asset ecosystem is more interconnected than many participants realized, despite its core decentralization tenet</A></STRONG>&nbsp; &mdash;&nbsp; As 2021 came to a close, crypto enthusiasts were brimming with optimism.&nbsp; After all, it had been a banner year: Nonfungible tokens, or NFTs, had crossed into the mainstream.</DIV>
<DIV ID="7d1"><DIV CLASS="dbpt">
<DIV ID="7dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('7',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/emilyjnicolle/status/1605947686145892354">@emilyjnicolle</A>, <A HREF="https://twitter.com/ourielohayon/status/1606548169461940225">@ourielohayon</A>, <A HREF="https://twitter.com/emilyjnicolle/status/1605950835833200640">@emilyjnicolle</A>, <A HREF="https://twitter.com/elfsternberg/status/1606301723131273217">@elfsternberg</A>, <A HREF="https://twitter.com/crypto/status/1606368893726912513">@crypto</A>, and <A HREF="https://twitter.com/crypto/status/1606074529989656576">@crypto</A></span></DIV></DIV>
<DIV ID="7p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="7px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('7',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://twitter.com/emilyjnicolle">@emilyjnicolle</A>:</CITE> &nbsp; <A HREF="https://twitter.com/emilyjnicolle/status/1605947686145892354">NEW: Crypto broke *a lot* in 2022. We mapped out how every crash, bankruptcy and loss intertwined &mdash; and who was affected &#128064; Full story by me, @olgakharif &amp; @s_m_i, w/ graphics by @kyleykim https://www.bloomberg.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/ourielohayon">@ourielohayon</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ourielohayon/status/1606548169461940225">@Techmeme While the timeline is great the high level systematic failure described here is essentially that of *centralized* actors vs crypto native *decentralized* players. This is not said and understood enough. Ps. Defi has also its own set of issues.</A></DIV><DIV CLASS="di"><CITE>Emily Nicolle / <A HREF="https://twitter.com/emilyjnicolle">@emilyjnicolle</A>:</CITE> &nbsp; <A HREF="https://twitter.com/emilyjnicolle/status/1605950835833200640">Here's what crypto's biggest news headlines looked like in 2022, mapped out on the market cap: &bull; Hacks on Wormhole and Ronin bridges &bull; Markets went haywire with Terra, knocking 3AC and Celsius into bankruptcy &bull; Regulators got busy &bull; And FTX went bust https://www.bloomberg.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/elfsternberg">@elfsternberg</A>:</CITE> &nbsp; <A HREF="https://twitter.com/elfsternberg/status/1606301723131273217">The biggest takeaway from this chronicle of 2022 cryptofinance disasters is simple: all of these cross-company, transnational deals were intended to create the impression that surely, somewhere, somewhere in all that, something was injecting value into the system. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/crypto">@crypto</A>:</CITE> &nbsp; <A HREF="https://twitter.com/crypto/status/1606368893726912513">From Bitcoin's slump to Terra's collapse and FTX's sudden implosion, here's how crypto's horrible 2022 unleashed a cascade of contagion. Read the story (and check out our map) here &#10145;&#65039; https://www.bloomberg.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/crypto">@crypto</A>:</CITE> &nbsp; <A HREF="https://twitter.com/crypto/status/1606074529989656576">Bitcoin - the largest token by market value - plunged more than 60%, leading a rout in digital assets that erased some $2 trillion in total market value from the highs reached in November 2021. What else didn't go as planned in 2022? We mapped it out &#10145;&#65039; https://www.bloomberg.com/... https://twitter.com/...</A></DIV></DIV>
<DIV CLASS="exm" ID="7dxr" STYLE="display:block;"><A HREF="javascript:tgd('7',true)">Expand More For Next</A></DIV><DIV CLASS="exm" ID="7pxr" STYLE="display:none;"><A HREF="javascript:tgd('7',false)">Unexpand More For Next</A></DIV></DIV>
</DIV></DIV></DIV>
<DIV CLASS="relitems">
<DIV CLASS="itc1" ONMOUSEOVER="overitem(7,true,2)" ONMOUSEOUT="overitem(7,false,2)"><DIV CLASS="itc2" ID="221224p2"><DIV CLASS="item" ID="7i2">
<table class="shrtbl"><tr><td>
<CITE>Joel Khalili / <A HREF="http://www.wired.com/">Wired</A>:</CITE>
</td><td><span id="s7i2" pml="221224p2" twid="1606540365435371521"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://www.wired.com/story/the-year-the-nft-died-and-came-back-to-life/">A look at some NFT use cases, with gaming at the top, as NFT trading volume fell from $17B in January 2022 to $400M in November 2022 amid the crypto market drop</A></STRONG></DIV>
<DIV ID="7d2"><DIV CLASS="dbpt">
<DIV ID="7dx2" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('7',true,2);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://restofworld.org/2022/10-nft-failures-2022/">Rest of World</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://mas.to/@carnage4life/109569832763689186">@carnage4life@mas.to</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/edzitron/status/1606543033734164480">@edzitron</A> and <A HREF="https://twitter.com/wired/status/1606070596411981834">@wired</A></span></DIV>
</DIV></DIV>
<DIV ID="7p2" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="7px2" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('7',false,2)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Daniela Dib / <A HREF="https://restofworld.org/">Rest of World</A>:</CITE> &nbsp; <A HREF="https://restofworld.org/2022/10-nft-failures-2022/">2022's most spectacular, cringeworthy, and sad NFT disasters</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Dare Obasanjo / <A HREF="https://mas.to/@carnage4life">@carnage4life@mas.to</A>:</CITE> &nbsp; <A HREF="https://mas.to/@carnage4life/109569832763689186">The idea that NFTs are a valuable addition to gaming has been a misguided solution in search of a problem.&nbsp; This craze was kicked off by Axie Infinity a play-to-earn game which was a run of the mill Ponzi scheme which has since collapsed. &hellip;</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Ed Zitron / <A HREF="https://twitter.com/edzitron">@edzitron</A>:</CITE> &nbsp; <A HREF="https://twitter.com/edzitron/status/1606543033734164480">Different ways suggests they already have a use https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/wired">@wired</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wired/status/1606070596411981834">The market for non-fungible tokens took a nosedive this year. Now, die-hard evangelists think the key to success is finding different ways to use them. https://www.wired.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221223p14"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(8,true,1)" ONMOUSEOUT="overitem(8,false,1)"><DIV CLASS="itc2" ID="221223p14"><DIV CLASS="item" ID="8i1">
<table class="shrtbl"><tr><td>
<CITE>Naomi Jagoda / <A HREF="https://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s8i1" pml="221223p14" twid="1606403281776844800"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.bloomberg.com/news/articles/2022-12-23/irs-delays-600-tax-report-threshold-for-venmo-etsy-sellers"><IMG CLASS="ill" SRC="/221223/i14.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://www.bloomberg.com/news/articles/2022-12-23/irs-delays-600-tax-report-threshold-for-venmo-etsy-sellers">After pushback, the IRS delays requiring e-commerce apps such as Venmo, PayPal, Cash App, and Etsy to send tax forms to small businesses with $600+ transactions</A></STRONG>&nbsp; &mdash;&nbsp; The Internal Revenue Service is delaying a requirement for e-commerce platforms, including Venmo, PayPal, Cash App and Etsy &hellip; </DIV>
<DIV ID="8d1"><DIV CLASS="dbpt">
<DIV ID="8dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('8',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.irs.gov/newsroom/irs-announces-delay-for-implementation-of-600-reporting-threshold-for-third-party-payment-platforms-forms-1099-k">Internal Revenue Service</A>, <A HREF="https://dailyhodl.com/2022/12/25/irs-delays-600-crypto-tax-threshold-citing-need-to-clarify-conditions-before-rollout/">The Daily Hodl</A>, <A HREF="https://www.wsj.com/articles/irs-delays-gig-tax-filing-rule-for-side-hustles-of-more-than-600-11671815725?mod=djemalertNEWS">Wall Street Journal</A>, <A HREF="https://www.marketwatch.com/story/irs-announces-delay-for-new-600-threshold-for-paypal-venmo-payments-2022-12-23?mod=MW_article_top_stories&mod=article_inline">MarketWatch</A>, <A HREF="https://news.bitcoin.com/us-government-delays-tax-reporting-rules-for-cryptocurrency-brokers/">Bitcoin News</A>, <A HREF="https://www.theblock.co/post/197778/irs-to-delay-600-payment-platform-reporting-threshold-calls-2022-transition-period">The Block</A>, <A HREF="https://www.cnn.com/2022/12/23/investing/irs-delays-threshold-increase-for-business-transactions/">CNN</A>, <A HREF="https://thehill.com/policy/finance/3787424-irs-delays-new-tax-reporting-requirement-for-venmo-cash-app-users/">The Hill</A>, <A HREF="https://www.barrons.com/articles/irs-ebay-venmo-paypal-51671892630">Barron's Online</A>, <A HREF="https://bikelist.com/blog/irs-delays-form-1099k-rule-change">BikeList</A>, <A HREF="https://watcher.guru/news/us-senators-propose-increase-in-tax-threshold-for-venmo-paypal-and-cashapp-from-600-to-10000">Watcher Guru</A>, <A HREF="https://www.nytimes.com/2022/12/23/business/irs-venmo-digital-wallets.html">New York Times</A>, and <A HREF="https://news.slashdot.org/story/22/12/23/1810237/irs-delays-gig-tax-filing-rule-for-side-hustles-of-more-than-600">Slashdot</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://twit.social/@glennf/109565967141401601">@glennf@twit.social</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/219_eth/status/1607022776212135937">@219_eth</A>, <A HREF="https://twitter.com/senrickscott/status/1606370798813446158">@senrickscott</A>, <A HREF="https://twitter.com/marshacollier/status/1606401704462876672">@marshacollier</A>, <A HREF="https://twitter.com/gabby_hoffman/status/1606369818382303251">@gabby_hoffman</A>, <A HREF="https://twitter.com/repcarolmiller/status/1606388255783587879">@repcarolmiller</A>, and <A HREF="https://twitter.com/sn_handler/status/1606370572799090688">@sn_handler</A></span></DIV>
</DIV></DIV>
<DIV ID="8p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="8px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('8',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.irs.gov/newsroom/">Internal Revenue Service</A>:</CITE> &nbsp; <A HREF="https://www.irs.gov/newsroom/irs-announces-delay-for-implementation-of-600-reporting-threshold-for-third-party-payment-platforms-forms-1099-k">IRS announces delay for implementation of $600 reporting threshold for third-party payment platforms' Forms 1099-K</A></DIV><DIV CLASS="di"><CITE>Mehron Rokhy / <A HREF="https://dailyhodl.com/">The Daily Hodl</A>:</CITE> &nbsp; <A HREF="https://dailyhodl.com/2022/12/25/irs-delays-600-crypto-tax-threshold-citing-need-to-clarify-conditions-before-rollout/">IRS Delays $600 Crypto Tax Threshold, Citing Need To Clarify Conditions Before Rollout</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="https://www.wsj.com/articles/irs-delays-gig-tax-filing-rule-for-side-hustles-of-more-than-600-11671815725?mod=djemalertNEWS">IRS Delays Gig-Tax Filing Rule for Side Hustles of More Than $600</A></DIV><DIV CLASS="di"><CITE>Victor Reklaitis / <A HREF="http://www.marketwatch.com/">MarketWatch</A>:</CITE> &nbsp; <A HREF="https://www.marketwatch.com/story/irs-announces-delay-for-new-600-threshold-for-paypal-venmo-payments-2022-12-23?mod=MW_article_top_stories&mod=article_inline">IRS announces delay for new $600 threshold for PayPal, Venmo payments</A></DIV><DIV CLASS="di"><CITE>Lubomir Tassev / <A HREF="https://news.bitcoin.com/">Bitcoin News</A>:</CITE> &nbsp; <A HREF="https://news.bitcoin.com/us-government-delays-tax-reporting-rules-for-cryptocurrency-brokers/">US Government Delays Tax Reporting Rules for Cryptocurrency Brokers</A></DIV><DIV CLASS="di"><CITE>Jeremy Nation / <A HREF="https://www.theblock.co/">The Block</A>:</CITE> &nbsp; <A HREF="https://www.theblock.co/post/197778/irs-to-delay-600-payment-platform-reporting-threshold-calls-2022-transition-period">IRS to delay $600 payment platform reporting threshold, calls 2022 &ldquo;transition period&rdquo;</A></DIV><DIV CLASS="di"><CITE>Jeanne Sahadi / <A HREF="https://www.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="https://www.cnn.com/2022/12/23/investing/irs-delays-threshold-increase-for-business-transactions/">IRS delays rule change for people who get paid on Venmo, Etsy, Airbnb and other apps</A></DIV><DIV CLASS="di"><CITE>Jared Gans / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="https://thehill.com/policy/finance/3787424-irs-delays-new-tax-reporting-requirement-for-venmo-cash-app-users/">IRS delays new tax reporting requirement for Venmo, Cash App users</A></DIV><DIV CLASS="di"><CITE>Andrew Keshner / <A HREF="http://online.barrons.com/public/main/">Barron's Online</A>:</CITE> &nbsp; <A HREF="https://www.barrons.com/articles/irs-ebay-venmo-paypal-51671892630">IRS Pauses Rule Requiring People to Report PayPal, Venmo Transactions Over $600. Here's What Went Wrong.</A></DIV><DIV CLASS="di"><CITE>Dan / <A HREF="https://bikelist.com/">BikeList</A>:</CITE> &nbsp; <A HREF="https://bikelist.com/blog/irs-delays-form-1099k-rule-change">Big win for our Sellers - IRS delays rule change</A></DIV><DIV CLASS="di"><CITE>Joshua Ramos / <A HREF="https://watcher.guru/">Watcher Guru</A>:</CITE> &nbsp; <A HREF="https://watcher.guru/news/us-senators-propose-increase-in-tax-threshold-for-venmo-paypal-and-cashapp-from-600-to-10000">US Senators Propose Increase in Tax Threshold for Venmo, PayPal, and CashApp from $600 to $10,000</A></DIV><DIV CLASS="di"><CITE>Alan Rappeport / <A HREF="https://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="https://www.nytimes.com/2022/12/23/business/irs-venmo-digital-wallets.html">I.R.S. Delays Tax Change for Users of Venmo, Cash App and Other Digital Wallets</A></DIV><DIV CLASS="di"><CITE>Jwhyche / <A HREF="https://slashdot.org/">Slashdot</A>:</CITE> &nbsp; <A HREF="https://news.slashdot.org/story/22/12/23/1810237/irs-delays-gig-tax-filing-rule-for-side-hustles-of-more-than-600">IRS Delays Gig-Tax Filing Rule for Side Hustles of More Than $600</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Glenn Fleishman / <A HREF="https://twit.social/@glennf">@glennf@twit.social</A>:</CITE> &nbsp; <A HREF="https://twit.social/@glennf/109565967141401601">@aoctavio@techhub.social It just was poorly thought out.&nbsp; Somebody said, &ldquo;Hey, all $600+ is 1099-NEC revenue the IRS isn't catching, right!&rdquo;&nbsp; And somebody else, &ldquo;Yeah.&rdquo;&nbsp; That was the conversation somewhere.</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://twitter.com/219_eth">@219_eth</A>:</CITE> &nbsp; <A HREF="https://twitter.com/219_eth/status/1607022776212135937">I've been out here sending multiple $600 transactions a day between venmo, cash app, and my bank to fight for the poors https://www.irs.gov/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Rick Scott / <A HREF="https://twitter.com/senrickscott">@senrickscott</A>:</CITE> &nbsp; <A HREF="https://twitter.com/senrickscott/status/1606370798813446158">.@JoeBiden's IRS has NO BUSINESS spying on YOU or tracking YOUR Venmo &amp; PayPal transactions. Delaying this MASSIVE government overreach is a start, but IT'S NOT ENOUGH. I'll keep fighting to end this absurd policy &amp; keep big gov. out of your bank account. https://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE>Marsha Collier / <A HREF="https://twitter.com/marshacollier">@marshacollier</A>:</CITE> &nbsp; <A HREF="https://twitter.com/marshacollier/status/1606401704462876672">IRS Delays Gig-Tax Filing Rule for Side Hustles of More Than $600 &#129528; One-year reprieve for @eBay, Etsy users comes after attempts to change the law fell short #ebayseller #nopaywall https://www.wsj.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Gabriella Hoffman / <A HREF="https://twitter.com/gabby_hoffman">@gabby_hoffman</A>:</CITE> &nbsp; <A HREF="https://twitter.com/gabby_hoffman/status/1606369818382303251">Good news before Christmas&mdash;but the IRS and American Rescue Plan proponents aren't off the hook for pushing the 1099-K reporting threshold down to $600. Stay tuned for scholarship from @IWF &amp; @PatricePinkFile after the New Year on this topic. https://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE>Rep. Carol Miller / <A HREF="https://twitter.com/repcarolmiller">@repcarolmiller</A>:</CITE> &nbsp; <A HREF="https://twitter.com/repcarolmiller/status/1606388255783587879">DISASTER AVERTED: While the IRS has delayed the 1099-K implementation as @SenCapito and I demanded, taxpayers are not out of the woods yet. Read more on my work to save #WV taxpayers from this nightmare before Christmas&#128071; https://miller.house.gov/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Samantha Handler / <A HREF="https://twitter.com/sn_handler">@sn_handler</A>:</CITE> &nbsp; <A HREF="https://twitter.com/sn_handler/status/1606370572799090688">The IRS is delaying the new 1099-K reporting threshold for one year. The one-year delay is in line with Sen. Shelley Moore Capito's (https://r-w.va/.) proposal, while Sen. Joe Manchin (https://d-w.va/.) tried for a 2-yr. From @njagoda https://news.bloombergtax.com/ ...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221225p2"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(9,true,1)" ONMOUSEOUT="overitem(9,false,1)"><DIV CLASS="itc2" ID="221225p2"><DIV CLASS="item" ID="9i1">
<table class="shrtbl"><tr><td>
<CITE>Patrick McGee / <A HREF="http://www.ft.com/">Financial Times</A>:</CITE>
</td><td><span id="s9i1" pml="221225p2" twid="1606908015973892101"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://t.co/F1ZiJbIUnL"><IMG CLASS="ill" SRC="/221225/i2.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://t.co/F1ZiJbIUnL">Experts warn of a months-long disruption risk to Apple's iPhone production, operations, and Chinese consumer demand caused by China's latest COVID-19 wave</A></STRONG>&nbsp; &mdash;&nbsp; Supply chain experts warn outbreak following reversal of zero-Covid curbs creates uncertainty for iPhone maker</DIV>
<DIV ID="9d1"><DIV CLASS="dbpt">
<DIV ID="9dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('9',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.bloomberg.com/news/articles/2022-12-26/china-cities-covid-estimates-suggest-infections-may-peak-in-january">Bloomberg</A>, <A HREF="https://asia.nikkei.com/Spotlight/Coronavirus/In-China-s-Zhejiang-1m-daily-COVID-cases-raise-supply-chain-concerns">Nikkei Asia</A>, <A HREF="https://siliconangle.com/2022/12/25/apple-companies-face-disruption-amid-massive-covid-outbreak-china/">SiliconANGLE</A>, <A HREF="https://www.ped30.com/2022/12/25/apple-china-demand-crisis/">Philip Elmer&#8209;DeWitt</A>, <A HREF="https://www.ilounge.com/news/iphone/iphone-factory-in-china-goes-back-to-normal-production">iLounge</A>, <A HREF="https://www.theregister.com/2022/12/19/china_supply_chain_living_with_covid/">The Register</A>, <A HREF="https://www.nytimes.com/2022/12/25/world/asia/covid-spreading-china.html">New York Times</A>, <A HREF="https://finance.yahoo.com/video/china-reports-nearly-250-million-202304576.html">Yahoo Finance</A>, and <A HREF="https://theweek.com/apple/1018890/troubled-union-apples-china-problem">The Week</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/dnystedt/status/1607189704147107840">@dnystedt</A>, <A HREF="https://twitter.com/danharris/status/1606901454199230465">@danharris</A>, <A HREF="https://twitter.com/catherinemary0/status/1606988568429465600">@catherinemary0</A>, <A HREF="https://twitter.com/patrickmcgee_/status/1606909091460546561">@patrickmcgee_</A>, <A HREF="https://twitter.com/aadilbrar/status/1606998104284467200">@aadilbrar</A>, and <A HREF="https://twitter.com/finestyew/status/1607008729094062083">@finestyew</A></span></DIV>
</DIV></DIV>
<DIV ID="9p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="9px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('9',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="https://www.bloomberg.com/news/articles/2022-12-26/china-cities-covid-estimates-suggest-infections-may-peak-in-january">Chinese Cities See Covid Peaking in January as Official Data Gets Obscured</A></DIV><DIV CLASS="di"><CITE>Shin Watanabe / <A HREF="https://asia.nikkei.com/">Nikkei Asia</A>:</CITE> &nbsp; <A HREF="https://asia.nikkei.com/Spotlight/Coronavirus/In-China-s-Zhejiang-1m-daily-COVID-cases-raise-supply-chain-concerns">In China's Zhejiang, 1m daily COVID cases raise supply chain concerns</A></DIV><DIV CLASS="di"><CITE>Duncan Riley / <A HREF="https://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="https://siliconangle.com/2022/12/25/apple-companies-face-disruption-amid-massive-covid-outbreak-china/">Apple and other companies face disruption amid massive COVID outbreak in China</A></DIV><DIV CLASS="di"><CITE>Philip Elmer-DeWitt / <A HREF="https://www.ped30.com/">Philip Elmer&#8209;DeWitt</A>:</CITE> &nbsp; <A HREF="https://www.ped30.com/2022/12/25/apple-china-demand-crisis/">Horace Dediu: Apple could face a Covid &lsquo;demand crisis&rsquo; in China</A></DIV><DIV CLASS="di"><CITE>Samantha Wiley / <A HREF="http://www.ilounge.com/">iLounge</A>:</CITE> &nbsp; <A HREF="https://www.ilounge.com/news/iphone/iphone-factory-in-china-goes-back-to-normal-production">iPhone factory in China goes back to normal production</A></DIV><DIV CLASS="di"><CITE>Laura Dobberstein / <A HREF="https://www.theregister.com/">The Register</A>:</CITE> &nbsp; <A HREF="https://www.theregister.com/2022/12/19/china_supply_chain_living_with_covid/">Tech supply chains brace for impact as China shifts from zero-COVID to rampant COVID</A></DIV><DIV CLASS="di"><CITE>Chang Che / <A HREF="https://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="https://www.nytimes.com/2022/12/25/world/asia/covid-spreading-china.html">Covid Is Spreading Rapidly in China, New Signs Suggest</A></DIV><DIV CLASS="di"><CITE><A HREF="https://finance.yahoo.com/">Yahoo Finance</A>:</CITE> &nbsp; <A HREF="https://finance.yahoo.com/video/china-reports-nearly-250-million-202304576.html">China reports nearly 250 million COVID cases so far in December</A></DIV><DIV CLASS="di"><CITE><A HREF="https://theweek.com/">The Week</A>:</CITE> &nbsp; <A HREF="https://theweek.com/apple/1018890/troubled-union-apples-china-problem">Troubled union: Apple's China problem</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Dan Nystedt / <A HREF="https://twitter.com/dnystedt">@dnystedt</A>:</CITE> &nbsp; <A HREF="https://twitter.com/dnystedt/status/1607189704147107840">Apple's business is under threat from the impact of a widespread Covid outbreak in China, FT reports, as the virus sickens workers across its supply chain, from assemblers and component manufacturers to warehouses, transport, more. $AAPL https://www.ft.com/...</A></DIV><DIV CLASS="di"><CITE>Dan Harris / <A HREF="https://twitter.com/danharris">@danharris</A>:</CITE> &nbsp; <A HREF="https://twitter.com/danharris/status/1606901454199230465">This threat to Apple's China manufacturing is a threat to every single company that manufactures in China. Does your company have a plan to deal with China's next 6-12 months? https://www.ft.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/catherinemary0">@catherinemary0</A>:</CITE> &nbsp; <A HREF="https://twitter.com/catherinemary0/status/1606988568429465600">That's it. Now we'll get action on Covid. People can't buy an iPhone .... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Patrick McGee / <A HREF="https://twitter.com/patrickmcgee_">@patrickmcgee_</A>:</CITE> &nbsp; <A HREF="https://twitter.com/patrickmcgee_/status/1606909091460546561">&ldquo;The next 2-6 months really will be a defining moment for Apple's supply chain, because of China's immaturity of handling Covid,&rdquo; says &#x2066;@stateoffluxHQ&#x2069; 's Alan Day. @FT https://enterprise-sharing.ft.com/ ...</A></DIV><DIV CLASS="di"><CITE>Aadil Brar / <A HREF="https://twitter.com/aadilbrar">@aadilbrar</A>:</CITE> &nbsp; <A HREF="https://twitter.com/aadilbrar/status/1606998104284467200">&ldquo;The consensus among analysts is that company revenues this quarter will fall just below the record $123.9bn it achieved over the same period last year, with net profits projected to tumble more than 8 per cent&rdquo; https://giftarticle.ft.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/finestyew">@finestyew</A>:</CITE> &nbsp; <A HREF="https://twitter.com/finestyew/status/1607008729094062083">&ldquo;...estimated that upwards of 7-8 per cent of iPhones are being assembled in India, and predicted the big three Taiwanese suppliers were targeting 18 per cent of iPhone assembly to be in India by 2024.&rdquo; https://www.ft.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221225p5"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(10,true,1)" ONMOUSEOUT="overitem(10,false,1)"><DIV CLASS="itc2" ID="221225p5"><DIV CLASS="item" ID="10i1">
<table class="shrtbl"><tr><td>
<CITE>Dhruv Mehrotra / <A HREF="http://www.wired.com/">Wired</A>:</CITE>
</td><td><span id="s10i1" pml="221225p5" twid="1607134422691905536"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.wired.com/story/what-is-flipper-zero-tiktok/"><IMG CLASS="ill" SRC="/221225/i5.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://www.wired.com/story/what-is-flipper-zero-tiktok/">A look at Flipper Zero, a $200 portable security penetration testing device for hackers to intercept and replay signals from IoT sensors, garage doors, and more</A></STRONG>&nbsp; &mdash;&nbsp; Don't be fooled by its fun name and Tamagotchi-like interface&mdash;this do-everything gadget is trouble waiting to happen and a whole lot more.</DIV>
<DIV ID="10d1"><DIV CLASS="dbpt">
<DIV ID="10dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('10',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://mas.to/@carnage4life/109568779688680866">@carnage4life@mas.to</A></span></DIV></DIV>
<DIV ID="10p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="10px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('10',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Dare Obasanjo / <A HREF="https://mas.to/@carnage4life">@carnage4life@mas.to</A>:</CITE> &nbsp; <A HREF="https://mas.to/@carnage4life/109568779688680866">Reading a Wired article about Flipper Zero which is a $200 device that can be used to capture and replay data transmitted over radio signals like NFC, RFID and blue tooth. &hellip;</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a221223p13"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(11,true,1)" ONMOUSEOUT="overitem(11,false,1)"><DIV CLASS="itc2" ID="221223p13"><DIV CLASS="last item" ID="11i1">
<table class="shrtbl"><tr><td>
<CITE>Lauren Feiner / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE>
</td><td><span id="s11i1" pml="221223p13" twid="1606389396298555392"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://www.cnbc.com/2022/12/23/congress-passes-spending-bill-with-tiktok-ban-on-government-devices.html"><IMG CLASS="ill" SRC="/221223/i13.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://www.cnbc.com/2022/12/23/congress-passes-spending-bill-with-tiktok-ban-on-government-devices.html">Congress passes a $1.7T spending package, including a bill banning TikTok on federal government devices, but fails to pass many aggressive bills targeting tech</A></STRONG>&nbsp; &mdash;&nbsp; - Congress passed a large spending package that includes a bill banning TikTok from being used on government devices.</DIV>
<DIV ID="11d1"><DIV CLASS="dbpt">
<DIV ID="11dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('11',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.vox.com/policy-and-politics/23523287/tiktok-ban-young-people-gen-z-campaign-outreach">Vox</A>, <A HREF="https://thehill.com/policy/technology/3783922-tiktok-bans-on-government-devices-raise-questions-about-platforms-future/">The Hill</A>, <A HREF="https://www.fcc.gov/document/carr-welcomes-tiktok-ban-federal-devices">Federal Communications &hellip;</A>, <A HREF="https://www.forbes.com/sites/tylerroush/2022/12/23/congress-passes-bill-to-ban-tiktok-from-federal-devices/">Forbes</A>, <A HREF="https://www.digitalmusicnews.com/2022/12/23/tiktok-ban-universities/">Digital Music News</A>, <A HREF="https://www.washingtonpost.com/technology/2022/12/23/tiktok-china-ban/">Washington Post</A>, and <A HREF="https://www.usatoday.com/story/news/politics/2022/12/23/house-spending-1-7-trilion-ukraine-shutdown/10932520002/">USA Today</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Mastodon:</SPAN>&nbsp;<span class="bls"><A HREF="https://mas.to/@carnage4life/109566845186768946">@carnage4life@mas.to</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/senatorwicker/status/1606443285962178561">@senatorwicker</A>, <A HREF="https://twitter.com/hawleymo/status/1606299161732734976">@hawleymo</A>, <A HREF="https://twitter.com/marshablackburn/status/1606419286905462786">@marshablackburn</A>, and <A HREF="https://twitter.com/brendancarrfcc/status/1606370704726716416">@brendancarrfcc</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/221222/p12#a221222p12">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="11p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="11px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('11',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Christian Paz / <A HREF="http://www.vox.com/">Vox</A>:</CITE> &nbsp; <A HREF="https://www.vox.com/policy-and-politics/23523287/tiktok-ban-young-people-gen-z-campaign-outreach">Good luck explaining a TikTok ban to young people</A></DIV><DIV CLASS="di"><CITE>Ines Kagubare / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="https://thehill.com/policy/technology/3783922-tiktok-bans-on-government-devices-raise-questions-about-platforms-future/">TikTok bans on government devices raise questions about platform's future</A></DIV><DIV CLASS="di"><CITE><A HREF="https://www.fcc.gov/">Federal Communications Commission</A>:</CITE> &nbsp; <A HREF="https://www.fcc.gov/document/carr-welcomes-tiktok-ban-federal-devices">Carr Welcomes TikTok Ban on Federal Devices</A></DIV><DIV CLASS="di"><CITE>Ty Roush / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="https://www.forbes.com/sites/tylerroush/2022/12/23/congress-passes-bill-to-ban-tiktok-from-federal-devices/">Congress Passes Bill To Ban TikTok From Federal Devices</A></DIV><DIV CLASS="di"><CITE>Dylan Smith / <A HREF="https://www.digitalmusicnews.com/">Digital Music News</A>:</CITE> &nbsp; <A HREF="https://www.digitalmusicnews.com/2022/12/23/tiktok-ban-universities/">Multiple Universities Begin Banning TikTok After ByteDance Admits Employees Improperly Accessed User Data</A></DIV><DIV CLASS="di"><CITE>Shira Ovide / <A HREF="https://www.washingtonpost.com/">Washington Post</A>:</CITE> &nbsp; <A HREF="https://www.washingtonpost.com/technology/2022/12/23/tiktok-china-ban/">Those government TikTok &lsquo;bans&rsquo; hardly ban anything</A></DIV><DIV CLASS="di"><CITE>Sarah Elbeshbishi / <A HREF="http://www.usatoday.com/">USA Today</A>:</CITE> &nbsp; <A HREF="https://www.usatoday.com/story/news/politics/2022/12/23/house-spending-1-7-trilion-ukraine-shutdown/10932520002/">House passes $1.7 trillion spending plan with Ukraine aid, retirement changes. Here's what we know.</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Mastodon:</DIV>
<DIV CLASS="di"><CITE>Dare Obasanjo / <A HREF="https://mas.to/@carnage4life">@carnage4life@mas.to</A>:</CITE> &nbsp; <A HREF="https://mas.to/@carnage4life/109566845186768946">It's kind of wild to see that we're about to pass a law to ban TikTok on government devices.&nbsp; I remember when Trump trying to do so seemed like a childish outburst because kids pranked him and bragged on the app. &hellip;</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Senator Roger Wicker / <A HREF="https://twitter.com/senatorwicker">@senatorwicker</A>:</CITE> &nbsp; <A HREF="https://twitter.com/senatorwicker/status/1606443285962178561">TikTok is a threat to national security. It has no place on government devices. https://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Josh Hawley / <A HREF="https://twitter.com/hawleymo">@hawleymo</A>:</CITE> &nbsp; <A HREF="https://twitter.com/hawleymo/status/1606299161732734976">Amidst all the legislative garbage, one good thing Congress is doing at the end of the year. TikTok is about to be BANNED across the federal government</A></DIV><DIV CLASS="di"><CITE>Sen. Marsha Blackburn / <A HREF="https://twitter.com/marshablackburn">@marshablackburn</A>:</CITE> &nbsp; <A HREF="https://twitter.com/marshablackburn/status/1606419286905462786">TikTok cannot be allowed to operate in the United States. The Chinese-based company tracked and surveilled American journalists, including @ebakerwhite, @SchwabKatharine, and @richardjnieva. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Brendan Carr / <A HREF="https://twitter.com/brendancarrfcc">@brendancarrfcc</A>:</CITE> &nbsp; <A HREF="https://twitter.com/brendancarrfcc/status/1606370704726716416">I am very pleased that Congress just passed&mdash;and President Biden will soon sign&mdash;a ban that prohibits TikTok on federal government devices. This is a good, bipartisan win in the broader and ongoing effort to end TikTok's threats to our national security &amp; families. My statement: https://twitter.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/221222/p12#a221222p12">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV ID="topcol23">
<DIV ID="topcol2">
<DIV ID="aajoozuvm">
<H2>Sponsor Posts</H2>
<DIV CLASS="item">
<CITE><A HREF="/r2/omdia.tech.informa.com_commissioned-research_articles_best-way-to-avoid-vendor-lock-in-is-to-go-x86-Y2plEAD8.htm">Intel</A>:</CITE>
<DIV CLASS="ii"><A HREF="/r2/omdia.tech.informa.com_commissioned-research_articles_best-way-to-avoid-vendor-lock-in-is-to-go-x86-Y2plEAD8.htm"><IMG CLASS="ill" STYLE="width:106px" SRC="/simg/intel2020pad_212px.png"></A>
<STRONG CLASS="L1"><A HREF="/r2/omdia.tech.informa.com_commissioned-research_articles_best-way-to-avoid-vendor-lock-in-is-to-go-x86-Y2plEAD8.htm">Managing a Complex Multi-Cloud Environment Requires a Reliable Ecosystem</A></STRONG>&nbsp; &mdash;&nbsp; To avoid vendor lock-in and effectively manage your mission critical workload needs, you need a reliable ecosystem and architecture</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/r2/www.getvesto.com_-YWhOByLn.htm">Vesto</A>:</CITE>
<DIV CLASS="ii"><A HREF="/r2/www.getvesto.com_-YWhOByLn.htm"><IMG CLASS="ill" STYLE="width:140px" SRC="/simg/vesto_280px.png"></A>
<STRONG CLASS="L1"><A HREF="/r2/www.getvesto.com_-YWhOByLn.htm">The treasury management platform built for startups</A></STRONG>&nbsp; &mdash;&nbsp; Put your idle cash to work, earn higher yields, and extend your runway with Vesto.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/r2/www.zoho.com_blog-OOqiKhIh.htm">Zoho</A>:</CITE>
<DIV CLASS="ii"><A HREF="/r2/www.zoho.com_-0efw3dVS.htm"><IMG CLASS="ill" STYLE="width:123px" SRC="/simg/zoho_246px.png"></A>
<STRONG CLASS="L1"><A HREF="/r2/www.zoho.com_blog_workerly_year-in-review-2022.html-e0D7lhxX.htm">Zoho Workerly: Year in review 2022</A></STRONG>&nbsp; &mdash;&nbsp; The post Zoho Workerly: Year in review 2022 appeared first on Zoho Blog.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/r2/hubs.la_Q01st9Gg0-9CaXhLBY.htm">Census</A>:</CITE>
<DIV CLASS="ii"><A HREF="/r2/hubs.la_Q01st9Gg0-9CaXhLBY.htm"><IMG CLASS="ill" STYLE="width:140px" SRC="/simg/census_280px.png"></A>
<STRONG CLASS="L1"><A HREF="/r2/hubs.la_Q01st9Gg0-9CaXhLBY.htm">Figma's CFO on how they built a $20B business with data</A></STRONG>&nbsp; &mdash;&nbsp; From Series B to acquisition, Figma needed Census to scale their business operations on top of their data warehouse.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/r2/www.climatedraft.org_layoffs-IuYwWY2f.htm">Climate Draft</A>:</CITE>
<DIV CLASS="ii"><A HREF="/r2/www.climatedraft.org_layoffs-IuYwWY2f.htm"><IMG CLASS="ill" STYLE="width:50px" SRC="/simg/climatedraft_100px.png"></A>
<STRONG CLASS="L1"><A HREF="/r2/www.climatedraft.org_layoffs-IuYwWY2f.htm">Climate Career Resources for Laid Off Tech Workers</A></STRONG>&nbsp; &mdash;&nbsp; Your skills are in demand!&nbsp; Check out our jobs board, learn about the climate ecosystem, and join our directory to make yourself discoverable to top venture-backed startups.</DIV>
</DIV>
<div CLASS="cnvl">
<A HREF="/sponsor">Sponsor Techmeme</A>
</div>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.podcast {margin:5em 0;background:#fff;padding:0.6em;border:solid 3px #8bc;border-bottom:solid 3px #8bc;border-radius:5px;-webkit-border-radius:5px;-moz-border-radius:5px;}
.podill {width:108px;float:right;padding:0.1em 0 0.5em 0.5em;}
.podname {padding:1em 0 0.4em;color:#686860}
.poddesc {padding:0.3em 0 0.3em;clear:both}
.podcast A {font-weight:bold;}
.podcast A:link {color:#002848;}
.podcast A:visited {color:#002848;}
.podcast .podsp {text-align:center;padding-top:0.8em}
.podcast .podsp A {font-weight:normal}
</STYLE>
<DIV ID="hiring">
<H2>Who's Hiring In Tech?</H2>
<DIV CLASS="cosp"><A HREF="/r2/www.amazon.jobs_en_business_categories_amazon-web-services-1P1HwK73.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/aws-GiCDSF2D.png"><SPAN> AWS</SPAN>: Be curious. Take risks. Learn a lot.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/careers.tiktok.com_-yfK1CXqd.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/tiktok-RvkuqFhp.png"><SPAN> TikTok</SPAN>: Inspire creativity and bring joy.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/automattic.com_work-with-us__utm_source_techmeme_amp_utm_campaign_downtogo-GFlNGVBV.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/automattic-pfZlaqfI.png"><SPAN> Automattic</SPAN>: 43% down, 57% to go. WordPress.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/careers.microsoft.com_-nslzlAqU.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/microsoft-3dlHOxfe.png"><SPAN> Microsoft</SPAN>: Come as you are. Do what you love.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/nightfall.ai_careers_utm_source_techmeme_amp_utm_medium_referral_amp_utm_campaign_techmemehiring1022-uS8RGpjr.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/nightfall-YQCslpoX.png"><SPAN> Nightfall</SPAN>: Build AI to Prevent Data Leaks.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/www.shopify.com_careers-iUaQUesl.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/shopify-kvislslY.png"><SPAN> Shopify</SPAN>: Help us redefine commerce.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/www.isee.ai_careers-8MuMslDU.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/isee-TSyKvrEy.png"><SPAN> ISEE</SPAN>: Advanced autonomous driving technology.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/www.adobe.com_careers.html-YksMd8U6.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/adobe-kAz6N8sl.png"><SPAN> Adobe</SPAN>: Let&rsquo;s create experiences that matter.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/www.startree.ai_careers_utm_campaign_StarTree-Hiring_202022_amp_utm_source_techmeme_amp_utm_medium_referral_amp_utm_term_techmem-1mLWMwlG.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/startree-glaGlRBs.png"><SPAN> StarTree</SPAN>: Be a Pioneer in Real-Time Analytics.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/www.symbotic.com_careers-2bYRVpna.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/symbotic-r1CygPpl.png"><SPAN> Symbotic</SPAN>: Shape the Future of Robotics.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/discordapp.com_company_join-MIVcft6c.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/discord-QzPBDROn.png"><SPAN> Discord</SPAN>: Building something you actually use.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/www.salesforce.com_company_careers_-ly0Nrp2u.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/salesforce-Fk3RfAQU.png"><SPAN> Salesforce</SPAN>: Code the trusted cloud platform.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/jellyfish.co_about-us_careers_-soAm6ccr.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/jellyfish-YEgSwJn1.png"><SPAN> Jellyfish</SPAN>: Maximize the impact of engineering.</A></DIV>
<DIV CLASS="cosp"><A HREF="/r2/techmeme.com_jobs-DXTyaGXT.htm"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/techmeme-Uf5zhvx1.png"><SPAN> Techmeme</SPAN>: You might have heard of us...</A></DIV>
<div CLASS="cnvl">
<A HREF="http://www.techmeme.com/add_jobs">Add your company here</A>
</div>
</div>
<div CLASS="podcast" ID="trhplayer">
<A HREF="https://www.ridehome.info/show/techmeme-ride-home/"><IMG CLASS="podill" SRC="https://www.techmeme.com/simg/techmeme_ride_home_216px.jpg"/></A>
<A HREF="https://www.ridehome.info/show/techmeme-ride-home/"><DIV CLASS="podname">Techmeme Ride Home:</DIV></A>
<STRONG><A HREF="https://www.ridehome.info/show/techmeme-ride-home/#gid%3A%2F%2Fart19-episode-locator%2FV0%2FSjams-9lEtZDUSzglHj0JA7280sqIIQAatqjtgif2Dg">Thu. 12/22 - Caroline Drops A Dime</A></STRONG>
<DIV CLASS="poddesc">
The day's tech news, every day at 5pm ET. Fifteen minutes and you're up to date.
</DIV>
<audio controls="controls" preload="none" style="width:100%;padding:0.5em 0"><source src="https://rss.art19.com/episodes/e25cdfc1-3b71-446d-ab50-8e74d627c9c6.mp3?rss_browser=BAhJIgxGaXJlZm94BjoGRVQ%3D--e1fe8381133ee436d645c9120f2b13f7c307fd4d" type="audio/mpeg" /><BR></audio>
Subscribe via
<A HREF="https://techmeme.com/techmeme-ride-home-itunes">Apple Podcasts</A>,
<A HREF="https://techmeme.com/techmeme-ride-home-spotify">Spotify</A>, or
<A HREF="https://techmeme.com/techmeme-ride-home-feed">RSS</A>.
<div CLASS="podsp"><A HREF="/sponsor#pjump">Sponsor this podcast</A></div>
</div>
</DIV>
<DIV ID="topcol3">
<DIV id="newpostscounter" onclick="window.location.href=window.location.pathname;"></DIV>
<DIV id="countercolspaceholder">&nbsp;</DIV>
<DIV id="countercol">
<H2>About This Page</H2>
<P>This is a Techmeme archive page.
It shows how the site appeared at 10:50&nbsp;PM&nbsp;ET, December&nbsp;25,&nbsp;2022.
</P>
<P>The most current version of the site as always is available at our <A HREF="/">home</A> page.
To view an earlier snapshot click <A HREF="javascript:xdates(1)">here</A>
and then modify the date indicated.
</P>
<DIV CLASS="fromsis">
<H2>From Mediagazer</H2>
<CITE>Jennifer Gerson / The 19th:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a221225p3">An interview with Amna Nawaz, who becomes a PBS NewsHour co-anchor on January 2, on how representation, lived experience, and motherhood shape her career</A></DIV><BR>
<CITE>Stephen Battaglio / Los Angeles Times:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a221226p2">A Delaware Supreme Court judge agrees to consolidate Dominion's defamation lawsuit against Fox News, so there won't be a second trial against parent company Fox</A></DIV><BR>
<CITE>Bron Maher / Press Gazette:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a221226p3">Between November 22 and December 21, the UK's GB News for the first time averaged more prime-time monthly viewers than Sky News but lags Sky in all-day viewers</A></DIV><BR>
</DIV>
</DIV>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.evhed {padding-top:1em;border-top:#174a61 solid 2px}
#events H2 {padding-bottom:0.9em}
#events {width:96%;float:left}
#events {margin-top:1em;padding:1em;background:#f4f4f4;}
#events a:visited {color:#002848;}
#events a {color:#000}
#events a:visited {color:#000}
#events a div {float:left}
#events a > div:first-child {width:18%;padding-right:2%}
#events a > div:first-child + div {width:46%;padding-right:2%;font-weight:bold;}
#events .nf a > div:first-child + div {font-weight:normal;}
#events a > div:first-child + div + div {width:31.9%;color:#444}
#events .ne {clear:both;}
#events .rhov {float:left;width:100%;padding:0.3em 0;}
#events .rhov:hover {text-decoration:underline;background:#d0e8f4;}
#events .ne .rhov {border-top:solid 1px #ccc;}
#events .featured .rhov {background:#ffd;padding:0.5em 0;}
#events .featured span {float:right;background:#a56;color:#fff;font-size:0.8em;padding:0.2em 0.2em 0;margin:0.1em;border-top:solid 1px #ecc;border-bottom:solid 1px #945;}
#events .featured .rhov:hover {background:#d0e8f4}
#events .efoot {font-weight:bold;width:100%}
#events .efoot A {color:#802848;}
#events .efoot A:visited {color:#802848;}
#events .efoot {clear:both;padding:1.2em 0 0}
#events .efoot .fn1 {float:left}
#events .efoot .fn2 {width:33%;margin:0 auto;}
#events .efoot .fn3 {float:right}
</STYLE>
<DIV ID="events">
<H2>Upcoming Tech Events</H2>
<div class="featured ne"><div class="rhov"><a href="/r2/www.ces.tech_-Whslh1AN.htm"><div>Jan 5-8</div><div><em style="color:#800;font-style:italic;font-size:90%">HYBRID:</em> CES <span>REGISTER NOW</span></div><div>Las Vegas</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/r2/finance.yahoo.com_quote_NFLX-oyakMikD.htm"><div>Jan 19</div><div>Earnings: NFLX</div><div></div></a></div></div>
<div class="featured ne"><div class="rhov"><a href="/r2/flutter.dev_events_flutter-forward_utm_source_techmeme_amp_utm_medium_calendar_amp_utm_campaign_techmeme_calendar-VOkbX8oB.htm"><div>Jan 25</div><div><em style="color:#800;font-style:italic;font-size:90%">VIRTUAL:</em> Flutter Forward &mdash; a preview into the future of Google&rsquo;s multi-platform UI toolkit <span>REGISTER FREE</span></div><div></div></a></div></div>
<div class="ne"><div class="rhov"><a href="/r2/www.mwcbarcelona.com_-QRMufRYD.htm"><div>Feb 27-Mar 2</div><div>MWC</div><div>Barcelona</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/r2/www.sxsw.com_conference_-TvUG7YV1.htm"><div>Mar 10-19</div><div>SXSW</div><div>Austin, TX</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/r2/gdconf.com_-JiT6hPLf.htm"><div>Mar 20-24</div><div>Game Developers Conference</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/r2/conferences.ted.com_conference_ted2023_ted-conf-HR1MzUFH.htm"><div>Apr 17-21</div><div>TED</div><div>Vancouver</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/r2/www.rsaconference.com_usa-w4wcpl4p.htm"><div>Apr 24-27</div><div>RSA Conference</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/r2/www.coindesk.com_consensus_-JQy4RA80.htm"><div>Apr 26-28</div><div>Consensus</div><div>Austin, TX</div></a></div></div>
<div class="efoot">
<div class="fn1"><A HREF="http://www.techmeme.com/events">View all events</A></div>
<div class="fn3"><A HREF="http://www.techmeme.com/sponsor#ejump">Add your event here</A></div>
<div class="fn2"><A HREF="http://news.techmeme.com/160425/icalendar">Add to your calendar</A></div>
</div>
</DIV>
</DIV>
<DIV CLASS="botcols">
<DIV CLASS="abotcols"></DIV>
<DIV ID="botcol1">
<H2>More News</H2>
<A NAME="a221225p4"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(12,true,1)" ONMOUSEOUT="overitem(12,false,1)"><DIV CLASS="itc2" ID="221225p4"><DIV CLASS="item" ID="12i1">
<table class="shrtbl"><tr><td>
<CITE>Jennifer Conrad / <A HREF="http://www.wired.com/">Wired</A>:</CITE>
</td><td><span id="s12i1" pml="221225p4" twid="1607057480760332288"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://www.wired.com/story/the-overlooked-upsides-of-algorithms-in-the-workplace/">Q&amp;A with author and labor lawyer Orly Lobel on AI's ability to help mitigate human biases in hiring and compensation, privacy regulation trade-offs, and more</A></STRONG></DIV>
<DIV ID="12d1"><DIV CLASS="dbpt">
<DIV ID="12dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('12',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/jenniferconrad/status/1606360715677376514">@jenniferconrad</A> and <A HREF="https://twitter.com/wired/status/1605646306499825689">@wired</A></span></DIV></DIV>
<DIV ID="12p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="12px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('12',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Jennifer Conrad / <A HREF="https://twitter.com/jenniferconrad">@jenniferconrad</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jenniferconrad/status/1606360715677376514">Can machines be fairer than humans? Maybe. My interview with @OrlyLobel for @WIRED https://www.wired.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/wired">@wired</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wired/status/1605646306499825689">Author and labor lawyer Orly Lobel still believes technology can make the world a better place&mdash;an opinion that makes her a bit of a contrarian in 2022. https://www.wired.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a221224p9"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(13,true,1)" ONMOUSEOUT="overitem(13,false,1)"><DIV CLASS="itc2" ID="221224p9"><DIV CLASS="item" ID="13i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="https://www.cyberscoop.com/">CyberScoop</A>:</CITE>
</td><td><span id="s13i1" pml="221224p9" twid="1606842448210448384"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://www.cyberscoop.com/cisa-dhs-easterly-cyber-mission/">Current and former CISA employees and sources detail an agency that lacks a clearly defined strategic direction and whose leadership seems more focused on PR</A></STRONG></DIV>
<DIV ID="13d1"><DIV CLASS="dbpt">
<DIV ID="13dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('13',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/jimlangevin/status/1606065064506597376">@jimlangevin</A>, <A HREF="https://twitter.com/igpalert/status/1606339676092084224">@igpalert</A>, <A HREF="https://twitter.com/mikebfarrell/status/1606128524011589632">@mikebfarrell</A>, <A HREF="https://twitter.com/dcuthbert/status/1606174802229792768">@dcuthbert</A>, <A HREF="https://twitter.com/suzannemsmalley/status/1606030397795606528">@suzannemsmalley</A>, <A HREF="https://twitter.com/kellymnyc/status/1606298527100960768">@kellymnyc</A>, <A HREF="https://twitter.com/ericgeller/status/1606029207871655938">@ericgeller</A>, <A HREF="https://twitter.com/tarah/status/1606021373067157504">@tarah</A>, <A HREF="https://twitter.com/cyberscoopnews/status/1606016977646063638">@cyberscoopnews</A>, <A HREF="https://twitter.com/mideastxmidwest/status/1606107415925194753">@mideastxmidwest</A>, <A HREF="https://twitter.com/danielkennedy74/status/1606078579774607360">@danielkennedy74</A>, <A HREF="https://twitter.com/mayhuangwrites/status/1606034598357372928">@mayhuangwrites</A>, <A HREF="https://twitter.com/gavinbwilde/status/1606021038478921759">@gavinbwilde</A>, <A HREF="https://twitter.com/tonyajoriley/status/1606021001745010689">@tonyajoriley</A>, <A HREF="https://twitter.com/mariambaksh/status/1606311084234792960">@mariambaksh</A>, and <A HREF="https://twitter.com/brfreed/status/1606020391289425941">@brfreed</A></span></DIV></DIV>
<DIV ID="13p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="13px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('13',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Jim Langevin / <A HREF="https://twitter.com/jimlangevin">@jimlangevin</A>:</CITE> &nbsp; <A HREF="https://twitter.com/jimlangevin/status/1606065064506597376">I am deeply frustrated and disappointed by the recent reporting about @CISAJen and the hardworking men and women at @CISAGov. As I have said over and over - @CISAJen has done a phenomenal job of leading the agency, and under her leadership, CISA is firing on all cylinders. 1/</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/igpalert">@igpalert</A>:</CITE> &nbsp; <A HREF="https://twitter.com/igpalert/status/1606339676092084224">This article accurately describes organizational issues at CISA but parrots the DC consensus that cybersecurity among tens of thousands of organizations and a diverse global software ecosystem is going to be improved by &ldquo;more leadership from the top&rdquo;&#128529; https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>Michael B. Farrell / <A HREF="https://twitter.com/mikebfarrell">@mikebfarrell</A>:</CITE> &nbsp; <A HREF="https://twitter.com/mikebfarrell/status/1606128524011589632">A strong piece of reporting from @SuzanneMSmalley, @NihalKrishan &amp; @AJVicens. These articles aren't easy! We respect CISA's mission, but heard from many people about issues inside the agency and their concerns about the current direction &amp; leadership. https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>Daniel Cuthbert / <A HREF="https://twitter.com/dcuthbert">@dcuthbert</A>:</CITE> &nbsp; <A HREF="https://twitter.com/dcuthbert/status/1606174802229792768">This is a shockingly poor article https://www.cyberscoop.com/... What @CISAJen and team are doing over at CISA is both admirable and indeed inspiring and the fact piece somewhat reduces her leadership to that of fashion and being active on social media, which actually is a plus is</A></DIV><DIV CLASS="di"><CITE>Suzanne Smalley / <A HREF="https://twitter.com/suzannemsmalley">@suzannemsmalley</A>:</CITE> &nbsp; <A HREF="https://twitter.com/suzannemsmalley/status/1606030397795606528">NEW: We interviewed 32 people, incl. 14 current, former @CISA staff abt the agency. @beauwoods left as sr adviser in Nov, said there's no &ldquo;consistent directional strategy from the top, employees don't have &ldquo;clear understanding of what good looks like.&rdquo; 1/6 https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>Kelly McKinney / <A HREF="https://twitter.com/kellymnyc">@kellymnyc</A>:</CITE> &nbsp; <A HREF="https://twitter.com/kellymnyc/status/1606298527100960768">&ldquo;I don't think that they've done enough to execute their mission at CISA,&rdquo; said a former senior CISA official You've gotta stop chasing tweets and start actually doing things... The train is coming full speed in their direction" https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>Eric Geller / <A HREF="https://twitter.com/ericgeller">@ericgeller</A>:</CITE> &nbsp; <A HREF="https://twitter.com/ericgeller/status/1606029207871655938">Interesting @CyberScoopNews story about @CISAgov lacking clear direction from leadership, branding rather than doing, and struggling with a fragmented org chart. House Republicans could take an interest in these issues next year. https://www.cyberscoop.com/... https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Tarah M. Wheeler / <A HREF="https://twitter.com/tarah">@tarah</A>:</CITE> &nbsp; <A HREF="https://twitter.com/tarah/status/1606021373067157504">This would not have been written about any man, &amp; @CyberScoopNews should retract it. I weary of hit pieces on women, esp. concerning @CISAJen's choices of clothing, time on pub speaking (she should be quieter, like a lady), &amp; if she's &ldquo;technical enough&rdquo;. https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/cyberscoopnews">@cyberscoopnews</A>:</CITE> &nbsp; <A HREF="https://twitter.com/cyberscoopnews/status/1606016977646063638">In an exhaustively reported story looking into complaints about CISA, @SuzanneMSmalley, @NihalKrishan &amp; @AJVicens spoke with 14 current &amp; former employees and 18 additional people familiar with CISA's internal operations. https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>Jonathan Guyer / <A HREF="https://twitter.com/mideastxmidwest">@mideastxmidwest</A>:</CITE> &nbsp; <A HREF="https://twitter.com/mideastxmidwest/status/1606107415925194753">CISA was supposed to be the answer to the government's cyber problems. The coverage of it&mdash;and director Jen Easterly, a former Morgan Stanley exec&mdash;has been glowing. But this report details an agency hampered by internal divisions and muddled priorities. https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/danielkennedy74">@danielkennedy74</A>:</CITE> &nbsp; <A HREF="https://twitter.com/danielkennedy74/status/1606078579774607360">Really? We finally got a real cybersecurity agency operating at a high level in the federal government, and we're knee capping it after four years? You don't think J. Edgar Hoover would be all over social media in the early days of the FBI? https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>May Huang / <A HREF="https://twitter.com/mayhuangwrites">@mayhuangwrites</A>:</CITE> &nbsp; <A HREF="https://twitter.com/mayhuangwrites/status/1606034598357372928">Some CISA folks are taking issue with Easterly's &ldquo;PR focus,&rdquo; while defenders argue &ldquo;PR is an essential part of her job.&rdquo; This is a must-read for any security PR pro. Cyber comms &amp; cyber hygiene are intrinsically connected; navigating the dynamic matters. https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/gavinbwilde">@gavinbwilde</A>:</CITE> &nbsp; <A HREF="https://twitter.com/gavinbwilde/status/1606021038478921759">&ldquo;People don't trust institutions; they trust people.&rdquo; &#129300; Whether that's true&mdash;much less a model that a democratic system ought to aspire to&mdash;is debatable. Can a mission become durable and successful across administrations if it is personalized? https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>Tonya Riley / <A HREF="https://twitter.com/tonyajoriley">@tonyajoriley</A>:</CITE> &nbsp; <A HREF="https://twitter.com/tonyajoriley/status/1606021001745010689">&ldquo;Leadership is still in that mindset of let's market this thing so we can create it. You've gotta stop chasing tweets and start actually doing things ...&rdquo; one former official told @CyberScoopNews https://www.cyberscoop.com/...</A></DIV><DIV CLASS="di"><CITE>Mariam Baksh / <A HREF="https://twitter.com/mariambaksh">@mariambaksh</A>:</CITE> &nbsp; <A HREF="https://twitter.com/mariambaksh/status/1606311084234792960">I support my reporter brethren (and sisthren, @SuzanneMSmalley!) Its good to see editorial leadership standing by their journalism like this. The piece clearly needed to be out here. Nice work. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Benjamin Freed / <A HREF="https://twitter.com/brfreed">@brfreed</A>:</CITE> &nbsp; <A HREF="https://twitter.com/brfreed/status/1606020391289425941">Must-read story from @SuzanneMSmalley @AJVicens and @NihalKrishan about internal strife at CISA, with many insiders saying the agency seems more focused on burnishing its public image than working on the thorniest cybersecurity problems. https://www.cyberscoop.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a221224p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(14,true,1)" ONMOUSEOUT="overitem(14,false,1)"><DIV CLASS="itc2" ID="221224p8"><DIV CLASS="item" ID="14i1">
<table class="shrtbl"><tr><td>
<CITE>Simon Hill / <A HREF="http://www.wired.com/">Wired</A>:</CITE>
</td><td><span id="s14i1" pml="221224p8" twid="1606788300983144449"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://www.wired.com/story/xrai-glass-caption-ar-glasses-first-look/">A look at XRAI Glass, an Android app for the deaf and hard of hearing that can caption real-life conversations when paired with the $379 Nreal Air AR glasses</A></STRONG></DIV>
<DIV ID="14d1"><DIV CLASS="dbpt">
<DIV ID="14dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('14',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/wired/status/1605609812129157120">@wired</A></span></DIV></DIV>
<DIV ID="14p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="14px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('14',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://twitter.com/wired">@wired</A>:</CITE> &nbsp; <A HREF="https://twitter.com/wired/status/1605609812129157120">A new app can caption real-life conversations as they happen&mdash;but you'll need $379 AR glasses and eliminate any background noise. https://www.wired.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a221224p7"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(15,true,1)" ONMOUSEOUT="overitem(15,false,1)"><DIV CLASS="itc2" ID="221224p7"><DIV CLASS="last item" ID="15i1">
<table class="shrtbl"><tr><td>
<CITE>Martin Matishak / <A HREF="https://therecord.media/">The Record</A>:</CITE>
</td><td><span id="s15i1" pml="221224p7" twid="1606750639245393925"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://therecord.media/biden-signs-858-billion-defense-policy-bill-into-law-expanding-govt-cyber-operations/">Joe Biden signs into law an $858B defense policy bill conferring more power and obligations on US Cyber Command, such as offensive operations on foreign powers</A></STRONG></DIV>
<DIV ID="15d1"><DIV CLASS="dbpt">
<DIV ID="15dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('15',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.whitehouse.gov/briefing-room/legislation/2022/12/23/press-release-bill-signed-h-r-7776/">The White House</A>, <A HREF="https://www.reuters.com/world/asia-pacific/china-expresses-resolute-opposition-us-defense-act-statement-2022-12-24/">Reuters</A>, <A HREF="http://global.chinadaily.com.cn/a/202212/24/WS63a6925aa31057c47eba5ffa.html">CHINAdaily</A>, <A HREF="https://www.cnn.com/2022/12/23/politics/biden-signs-ndaa/">CNN</A>, <A HREF="https://asia.nikkei.com/Politics/International-relations/Taiwan-tensions/Biden-signs-858bn-defense-bill-including-funds-for-Taiwan-allies">Nikkei Asia</A>, <A HREF="https://www.reuters.com/world/us/biden-signs-defense-authorization-act-voices-concerns-2022-12-23/">Reuters</A>, <A HREF="https://www.politico.com/news/2022/12/23/biden-defense-bill-military-vaccine-mandate-00075437">Politico</A>, and <A HREF="https://www.fedscoop.com/fedramp-reform-measures-enacted-as-biden-signs-ndaa-into-law/">FedScoop</A></span></DIV></DIV>
<DIV ID="15p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="15px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('15',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.whitehouse.gov/">The White House</A>:</CITE> &nbsp; <A HREF="https://www.whitehouse.gov/briefing-room/legislation/2022/12/23/press-release-bill-signed-h-r-7776/">Bill Signed: H.R. 7776</A></DIV><DIV CLASS="di"><CITE>Josh Horwitz / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="https://www.reuters.com/world/asia-pacific/china-expresses-resolute-opposition-us-defense-act-statement-2022-12-24/">China expresses &ldquo;resolute opposition&rdquo; to U.S. defense act - statement</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.chinadaily.com.cn/">CHINAdaily</A>:</CITE> &nbsp; <A HREF="http://global.chinadaily.com.cn/a/202212/24/WS63a6925aa31057c47eba5ffa.html">China firmly opposes US signing into law national defense authorization act: spokesperson</A></DIV><DIV CLASS="di"><CITE>Maegan Vazquez / <A HREF="https://www.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="https://www.cnn.com/2022/12/23/politics/biden-signs-ndaa/">Biden signs vital $858 billion defense bill into law, nixing military's Covid-19 vaccine mandate</A></DIV><DIV CLASS="di"><CITE><A HREF="https://asia.nikkei.com/">Nikkei Asia</A>:</CITE> &nbsp; <A HREF="https://asia.nikkei.com/Politics/International-relations/Taiwan-tensions/Biden-signs-858bn-defense-bill-including-funds-for-Taiwan-allies">Biden signs $858bn defense bill including funds for Taiwan, allies</A></DIV><DIV CLASS="di"><CITE>Paul Grant / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="https://www.reuters.com/world/us/biden-signs-defense-authorization-act-voices-concerns-2022-12-23/">Biden signs Defense Authorization Act, but voices concerns</A></DIV><DIV CLASS="di"><CITE>Connor O'Brien / <A HREF="http://www.politico.com/">Politico</A>:</CITE> &nbsp; <A HREF="https://www.politico.com/news/2022/12/23/biden-defense-bill-military-vaccine-mandate-00075437">Biden signs defense bill repealing military vaccine mandate</A></DIV><DIV CLASS="di"><CITE>Nihal Krishan / <A HREF="https://www.fedscoop.com/">FedScoop</A>:</CITE> &nbsp; <A HREF="https://www.fedscoop.com/fedramp-reform-measures-enacted-as-biden-signs-ndaa-into-law/">FedRAMP reform measures enacted as Biden signs NDAA into law</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV ID="botcol2">
<H2>Earlier Picks</H2>
<A NAME="a221224p4"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(16,true,1)" ONMOUSEOUT="overitem(16,false,1)"><DIV CLASS="itc2" ID="221224p4"><DIV CLASS="item" ID="16i1">
<table class="shrtbl"><tr><td>
<CITE>Manish Singh / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s16i1" pml="221224p4" twid="1606622208109195264"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://techcrunch.com/2022/12/23/reliance-buys-23-3-stake-in-us-based-ai-firm-exyn/">Philadelphia-based Exyn, which develops autonomous drones for GPS-denied environments, raised a $35M Series B from Reliance and others at a ~$107M valuation</A></STRONG></DIV>
<DIV ID="16d1"><DIV CLASS="dbpt">
<DIV ID="16dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('16',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.exyn.com/news/exyn-secures-35m-series-b-funding">Exyn Technologies</A>, <A HREF="https://inc42.com/buzz/reliance-acquires-stake-us-based-exyn-tech-collaboration/">Inc42 Media</A>, and <A HREF="https://www.livemint.com/companies/news/reliance-strategic-business-ventures-buys-23-3-stake-in-us-based-exyn-for-25-mn-11671720321362.html">Livemint</A></span></DIV></DIV>
<DIV ID="16p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="16px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('16',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="https://www.exyn.com/">Exyn Technologies</A>:</CITE> &nbsp; <A HREF="https://www.exyn.com/news/exyn-secures-35m-series-b-funding">Leader in AI Technology Exyn Technologies Secures $35M Series B Funding</A></DIV><DIV CLASS="di"><CITE>Hemant Kashyap / <A HREF="https://inc42.com/">Inc42 Media</A>:</CITE> &nbsp; <A HREF="https://inc42.com/buzz/reliance-acquires-stake-us-based-exyn-tech-collaboration/">Reliance Acquires Stake In US-Based Exyn For Tech Collaboration</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.livemint.com/">Livemint</A>:</CITE> &nbsp; <A HREF="https://www.livemint.com/companies/news/reliance-strategic-business-ventures-buys-23-3-stake-in-us-based-exyn-for-25-mn-11671720321362.html">Reliance Strategic Business Ventures buys 23.3% stake in US-based Exyn for $25 mn</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a221223p18"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(17,true,1)" ONMOUSEOUT="overitem(17,false,1)"><DIV CLASS="itc2" ID="221223p18"><DIV CLASS="item" ID="17i1">
<table class="shrtbl"><tr><td>
<CITE>Che Pan / <A HREF="http://www.scmp.com/">South China Morning Post</A>:</CITE>
</td><td><span id="s17i1" pml="221223p18" twid="1606512694713933825"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://www.scmp.com/tech/big-tech/article/3204265/tencent-joins-open-source-chip-design-community-risc-v-china-seeks-mitigate-impact-us-sanctions">Tencent joins the open-source chip group RISC-V International as a premier member; 13 out of the 25 premier members are from China, including Huawei and ZTE</A></STRONG></DIV>
<DIV ID="17d1"><DIV CLASS="dbpt">
<DIV ID="17dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('17',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="https://twitter.com/bgurley/status/1606545578682351616">@bgurley</A>, <A HREF="https://twitter.com/tariqkrim/status/1606603292691558412">@tariqkrim</A>, and <A HREF="https://twitter.com/bgurley/status/1606550932594085889">@bgurley</A></span></DIV></DIV>
<DIV ID="17p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="17px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('17',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Bill Gurley / <A HREF="https://twitter.com/bgurley">@bgurley</A>:</CITE> &nbsp; <A HREF="https://twitter.com/bgurley/status/1606545578682351616">If you doubt the power of open source, watch what RISC-V accomplishes in next decade. Smart companies run at Open Source as way to solve problems. Tencent joins open-source chip design community RISC-V as China seeks to mitigate impact from US sanctions https://www.scmp.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="https://twitter.com/tariqkrim">@tariqkrim</A>:</CITE> &nbsp; <A HREF="https://twitter.com/tariqkrim/status/1606603292691558412">Amid tighter US restrictions on chip technology exports to China, Beijing is pinning hopes on RISC-V as an alternative to the Intel and Arm standards. But it may not be enough. https://www.scmp.com/...</A></DIV><DIV CLASS="di"><CITE>Bill Gurley / <A HREF="https://twitter.com/bgurley">@bgurley</A>:</CITE> &nbsp; <A HREF="https://twitter.com/bgurley/status/1606550932594085889">The pressure the US (and other countries) are applying to semiconductor technology limitations in China is directly accelerating the investment in and eventual success of RISC V. https://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a221223p10"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(18,true,1)" ONMOUSEOUT="overitem(18,false,1)"><DIV CLASS="itc2" ID="221223p10"><DIV CLASS="item" ID="18i1">
<table class="shrtbl"><tr><td>
<CITE>Will Feuer / <A HREF="https://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s18i1" pml="221223p10" twid="1606369310179409921"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://www.wsj.com/articles/at-t-to-build-broadband-services-outside-its-current-markets-11671804593?mod=djemalertNEWS">AT&amp;T plans to launch broadband services in states it doesn't currently serve via a joint venture with BlackRock, initially reaching 1.5M customer US locations</A></STRONG></DIV>
<DIV ID="18d1"><DIV CLASS="dbpt">
<DIV ID="18dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('18',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.cnet.com/news/at-t-and-blackrock-partner-to-bring-fiber-internet-to-more-people-in-the-us/">CNET</A> and <A HREF="https://dallasinnovates.com/att-and-blackrock-partner-to-launch-gigapower-joint-venture-bring-open-access-fiber-network-to-u-s-markets/">Dallas Innovates</A></span></DIV></DIV>
<DIV ID="18p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="18px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('18',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Imad Khan / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="https://www.cnet.com/news/at-t-and-blackrock-partner-to-bring-fiber-internet-to-more-people-in-the-us/">AT&amp;T and BlackRock Partner to Bring Fiber Internet to More People in the US</A></DIV><DIV CLASS="di"><CITE><A HREF="https://dallasinnovates.com/">Dallas Innovates</A>:</CITE> &nbsp; <A HREF="https://dallasinnovates.com/att-and-blackrock-partner-to-launch-gigapower-joint-venture-bring-open-access-fiber-network-to-u-s-markets/">AT&amp;T and BlackRock Partner to Launch Gigapower Joint Venture, Bring Open-Access Fiber Network to U.S. Markets</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a221223p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(19,true,1)" ONMOUSEOUT="overitem(19,false,1)"><DIV CLASS="itc2" ID="221223p8"><DIV CLASS="last item" ID="19i1">
<table class="shrtbl"><tr><td>
<CITE>Jess Weatherbed / <A HREF="https://www.theverge.com/">The Verge</A>:</CITE>
</td><td><span id="s19i1" pml="221223p8" twid="1606336153107341312"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://www.theverge.com/2022/12/23/23524060/twitter-elon-musk-jet-tracking-elonjet-elonjetnextday">Jack Sweeney revives @ElonJet as @ElonJetNextDay, tracking Elon Musk's jet with a 24-hour delay, after Twitter banned sharing other peoples' real-time location</A></STRONG></DIV>
<DIV ID="19d1"><DIV CLASS="dbpt">
<DIV ID="19dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('19',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="https://www.livemint.com/technology/tech-news/elon-musk-s-jet-has-a-twitter-account-tracking-it-again-with-a-24-hour-delay-11671973331915.html">Livemint</A>, <A HREF="https://www.wsj.com/articles/elon-musks-jet-has-a-twitter-account-tracking-it-againwith-a-24-hour-delay-11671829381?mod=djemalertNEWS">Wall Street Journal</A>, and <A HREF="https://nypost.com/2022/12/23/jet-tracking-kid-brings-back-elon-musk-flight-monitoring-handle/">New York Post</A></span><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/221223/p5#a221223p5">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="19p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="19px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('19',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Ginger Adams Otis / <A HREF="http://www.livemint.com/">Livemint</A>:</CITE> &nbsp; <A HREF="https://www.livemint.com/technology/tech-news/elon-musk-s-jet-has-a-twitter-account-tracking-it-again-with-a-24-hour-delay-11671973331915.html">Elon Musk's jet has a Twitter account tracking it again&mdash;with a 24-hour delay</A></DIV><DIV CLASS="di"><CITE>Ginger Adams Otis / <A HREF="https://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="https://www.wsj.com/articles/elon-musks-jet-has-a-twitter-account-tracking-it-againwith-a-24-hour-delay-11671829381?mod=djemalertNEWS">Elon Musk's Jet Has a Twitter Account Tracking It Again&mdash;With a 24-Hour Delay</A></DIV><DIV CLASS="di"><CITE>Ariel Zilber / <A HREF="http://www.nypost.com/">New York Post</A>:</CITE> &nbsp; <A HREF="https://nypost.com/2022/12/23/jet-tracking-kid-brings-back-elon-musk-flight-monitoring-handle/">Jet-tracking kid brings back Elon Musk flight-monitoring handle &mdash;with a catch</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/221223/p5#a221223p5">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
</DIV>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="https://www.mediagazer.com/"><IMG SRC="/img/mg16.png"> Mediagazer</A>
<A HREF="https://www.memeorandum.com/"><IMG SRC="/img/mo16.png"> memeorandum</A>
<A HREF="https://www.wesmirch.com/"><IMG SRC="/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
<A ID="froma2" HREF="/newsletter?from=tmdf" TITLE="Sign up for Techmeme's newsletter">Newsletter</A>
</DIV>
</DIV>
</div>
</BODY>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</HTML>
