<!DOCTYPE html>
<HTML>
<HEAD>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-433897-4', 'auto');
ga('send', 'pageview');
</script>
<TITLE>Techmeme: Instacart says it will roll out a $3 batch minimum fee for drivers over the coming days after Instacart inadvertently paid a driver 80 cents for a delivery run (Sean Captain/Fast Company)</TITLE>
<META NAME="description" CONTENT="The essential tech news of the moment. Technology's news site of record. Not for dummies." />
<META NAME="application-name" content="Techmeme" />
<link type="application/rss+xml" rel="alternate" title="Techmeme" HREF="https://www.techmeme.com/feed.xml"/>
<link type="application/rss+xml" rel="alternate" title="Techmeme Ride Home podcast" href="http://feeds.feedburner.com/TechmemeRideHome"/>
<LINK REL="SHORTCUT ICON" HREF="https://techmeme.com/img/favicon.ico" />
<link rel="image_src" href="https://www.techmeme.com/m/config/tech/iicon.gif" />
<link rel="apple-touch-icon" href="https://www.techmeme.com/m/config/tech/iicon.gif" />
<META PROPERTY="og:site_name" CONTENT="Techmeme"/>
<META PROPERTY="og:type" CONTENT="article"/>
<META PROPERTY="og:title" CONTENT="Instacart says it will roll out a $3 batch minimum fee for drivers over the coming days after Instacart inadvertently paid a driver 80 cents for a delivery run"/>
<META PROPERTY="og:description" CONTENT="By Sean Captain / Fast Company. View the full context on Techmeme."/>
<META PROPERTY="og:image" CONTENT="http://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/2019/02/p-1-reeling-from-an-algorithm-glitch-instacart-institutes-dollar3-minimum-fee-for-drivers.jpg"/>
<META PROPERTY="og:image:width" CONTENT="1280"/>
<META PROPERTY="og:image:height" CONTENT="720"/>
<META PROPERTY="fb:app_id" CONTENT="105601372888971"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Techmeme" />
<meta name="twitter:title" content="Instacart says it will roll out a $3 batch minimum fee for drivers over the coming days after Instacart inadvertently paid a driver 80 cents for a delivery run" />
<meta name="twitter:description" content="Sean Captain / Fast Company: Instacart says it will roll out a $3 batch minimum fee for drivers over the coming days after Instacart inadvertently paid a driver 80 cents for a delivery run" />
<meta name="twitter:image" content="http://images.fastcompany.net/image/upload/w_1280,f_auto,q_auto,fl_lossy/wp-cms/uploads/2019/02/p-1-reeling-from-an-algorithm-glitch-instacart-institutes-dollar3-minimum-fee-for-drivers.jpg" />
<META HTTP-EQUIV="Expires" CONTENT="now">
<SCRIPT TYPE="text/javascript">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</SCRIPT>
<STYLE TYPE="text/css" MEDIA="all">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</STYLE>
<NOSCRIPT>
<STYLE TYPE="text/css" MEDIA="all">
.ifjs {display:none}
</STYLE>
</NOSCRIPT>
</HEAD>
<BODY ONLOAD="init_all();">
<div class="pagecont">
<DIV CLASS="prenavbar">
<DIV CLASS="topline">
<DIV CLASS="toprlinks">
<div class="toprbut"><a href="https://twitter.com/techmeme" class="twitter-follow-button" data-show-count="false" data-width="59px" data-show-count="false" data-show-screen-name="false"></a></div>
<div class="toprbut">
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTechmeme&width=51&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=105601372888971" width="51" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<span class="ifjs toplelt"><INPUT TYPE="checkbox" ID="nwcb" ONCLICK="xnwcb();"><A HREF="javascript:nwcbe.checked=!nwcbe.checked;xnwcb();">Open Links In New Tab</A></span>
<A CLASS="fico toprelt" HREF="https://www.techmeme.com/feed.xml"><IMG SRC="https://techmeme.com/img/feed_icon.png"></A>
</DIV>
<DIV CLASS="topllinks">
<A HREF="/m" TITLE="Techmeme for smartphones">Mobile</A>
<A class="ifjs" HREF="javascript:xdates()" TITLE="Press to select a Techmeme snapshot date">Archives</A>
<A HREF="https://news.techmeme.com/" TITLE="News updates about Techmeme">Site News</A>
</DIV>
</DIV>
<table class="logotab"><tr><td class="logobox">
<A HREF="/"><IMG SRC="https://techmeme.com/img/techmeme135.png" ALT="Techmeme"></A>
</td><td id="datebox" class="datebox">
<DIV ID="thisdate">
<SPAN ONCLICK="xdates(0,1)">February 2, 2019, 4:15 PM</SPAN></DIV>
<DIV ID="dateform" STYLE="display:none">
<span class="dtbi">Enter Techmeme snapshot date and time:</span>
<FORM NAME="arbr" METHOD ="GET" ACTION="dummy" ONSUBMIT="godate(this.date_time_box.value); return false;">
<INPUT TYPE="text" NAME="date_time_box" MAXLENGTH="255" VALUE='February 2, 2019, 4:15 PM'><A HREF="javascript:xdates()">Cancel</A></FORM>
&nbsp;
</DIV>
</td><td class="searchbox">
<form name="input" action="/search/query" method="get">
<input class="sbti" type="text" name="q">
<input type="submit" value="Search">
<span style="display:none"><input type="checkbox" name="wm" value="false" checked="checked"></span>
</form>
</td></tr></table>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.ubub {animation:fadein 1.5s;-moz-animation:fadein 1.5s;-webkit-animation:fadein 1.5s;-o-animation:fadein 1.5s}
@keyframes fadein {from {opacity:0} to {opacity:1}}
@-moz-keyframes fadein {from {opacity:0} to {opacity:1}}
@-webkit-keyframes fadein {from {opacity:0} to {opacity:1}}
@-o-keyframes fadein {from {opacity:0} to {opacity:1}}
.ubub {position:relative;padding:0.5em;margin:1em 0 3em;border:3px solid #8ab;color:#000;background:#e0f0f6;-webkit-border-radius:10px;-moz-border-radius:10px;border-radius:10px}
.ubub:before {content:"";position:absolute;border-style:solid;border-color:#8ab transparent;display:block;width:0;top:-18px;bottom:auto;left:auto;right:43px;border-width:0 16px 16px}
.ubub:after {content:"";position:absolute;border-style:solid;border-color:#e0f0f6 transparent;display:block;width:0;top:-13px;bottom:auto;left:auto;right:47px;border-width:0 13px 13px}
</STYLE>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="https://www.mediagazer.com/"><IMG SRC="https://www.techmeme.com/img/mg16.png"> Mediagazer</A>
<A HREF="https://www.memeorandum.com/"><IMG SRC="https://www.techmeme.com/img/mo16.png"> memeorandum</A>
<A HREF="https://www.wesmirch.com/"><IMG SRC="https://www.techmeme.com/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
<SPAN STYLE="position:relative;">
<SPAN STYLE="position:absolute;top:3.05em;right:-17.6em;width:35em;  text-transform:none;font-size:1.2em">
<span id="nlsb" class="ubub" style="display:none"><span style="cursor:pointer" onclick="window.open('http://eepurl.com/dt9xC1')">Sign up now and never miss a story!</span> &nbsp; <span style="font-weight:bold;font-size:1.2em;position:relative;top:0.1em;color:#00c;cursor:pointer" onclick="td('nlsb');createCookie('nlsc',true)" onmouseover="this.style.color='#0c0'" onmouseout="this.style.color='#00c'">&#9447;</span></span>
</SPAN>
<A HREF="http://eepurl.com/dt9xC1" TITLE="Sign up for Techmeme's newsletter">Newsletter</A>
</SPAN>
</DIV>
</DIV>
<DIV CLASS="ed">
<DIV ID="topcol1">
<H2>Top News</H2>
<DIV CLASS="clus">
<A NAME="a190201p14"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(0,true,1)" ONMOUSEOUT="overitem(0,false,1)"><DIV CLASS="itc2" ID="190201p14"><DIV CLASS="item" ID="0i1">
<table class="shrtbl"><tr><td>
<CITE>Peter Kafka / <A HREF="http://recode.net/">Recode</A>:</CITE>
</td><td><span id="s0i1" pml="190201p14" twid="1091480668129898496"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.recode.net/2019/2/1/18207198/spotify-gimlet-podcast-acquisition"><IMG CLASS="ill" SRC="/190201/i14.jpg"></A>
<STRONG CLASS="L3"><A CLASS="ourh" HREF="http://www.recode.net/2019/2/1/18207198/spotify-gimlet-podcast-acquisition">Source: Spotify in advanced talks to acquire popular podcast producer Gimlet for $200M+; Gimlet would be Spotify's first purchase of an original content maker</A></STRONG>&nbsp; &mdash;&nbsp; Spotify wants to break out of the music streaming business.&nbsp; Gimlet, the company behind shows like Crimetown and Reply All, can help.</DIV>
<DIV ID="0d1"><DIV CLASS="dbpt">
<DIV ID="0dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('0',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.wsj.com/articles/spotify-in-talks-to-buy-gimlet-media-11549062083">Wall Street Journal</A>, <A HREF="http://www.niemanlab.org/2019/02/spotify-is-in-advanced-talks-to-buy-gimlet-at-a-price-the-podcast-industry-has-never-seen-before/">Nieman Lab</A>, <A HREF="http://www.businessinsider.com/spotify-is-in-talks-to-buy-gimlet-for-more-than-200-million-2019-2?op=1">Business Insider</A>, <A HREF="http://www.slashgear.com/spotify-negotiating-gimlet-podcast-company-acquisition-for-roughly-230m-02564462/">SlashGear</A>, <A HREF="http://blockonomi.com/spotify-230-million-podcast-company/">Blockonomi</A>, <A HREF="http://www.engadget.com/2019/02/02/spotify-gimlet-purchase/">Engadget</A>, <A HREF="http://9to5mac.com/2019/02/02/spotify-gimlet-acquisition/">9to5Mac</A>, <A HREF="http://www.neowin.net/news/spotify-is-reportedly-planning-to-buy-podcast-firm-gimlet-media-for-over-200-million">Neowin</A>, <A HREF="http://hotpodnews.com/spotify-in-advanced-talks-to-acquire-gimlet/">Hot Pod News</A>, <A HREF="http://www.axios.com/spotify-podcasting-gimlet-media-75efaf4f-0801-404a-bf9f-9f879da75952.html">Axios</A>, <A HREF="http://fortune.com/2019/02/02/spotify-buying-podcast-gimlet/">Fortune</A>, <A HREF="http://www.nytimes.com/2019/02/01/business/spotify-gimlet-podcasts-talks.html">New York Times</A>, <A HREF="http://arstechnica.com/?p=1450197">Ars Technica</A>, <A HREF="http://www.theverge.com/2019/2/1/18207527/spotify-talks-acquire-podcast-company-gimlet-media">The Verge</A>, and <A HREF="http://www.hollywoodreporter.com/news/spotify-talks-acquire-podcast-startup-gimlet-media-1182051">Hollywood Reporter</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/dlevine815/status/1091517369179037696">@dlevine815</A>, <A HREF="http://twitter.com/pkafka/status/1091477304100966400">@pkafka</A>, <A HREF="http://twitter.com/jjmccorvey/status/1091801248460931072">@jjmccorvey</A>, <A HREF="http://twitter.com/dcseifert/status/1091497977930227712">@dcseifert</A>, <A HREF="http://twitter.com/ilyamarritz/status/1091485713680470018">@ilyamarritz</A>, <A HREF="http://twitter.com/kristoforlawson/status/1091491191399403522">@kristoforlawson</A>, <A HREF="http://twitter.com/pkafka/status/1091492565717790721">@pkafka</A>, <A HREF="http://twitter.com/ethan_kraft/status/1091473236158791682">@ethan_kraft</A>, <A HREF="http://twitter.com/wsj/status/1091472674222686208">@wsj</A>, and <A HREF="http://twitter.com/evoterra/status/1091476580407304192">@evoterra</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p14#a190201p14">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="0p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="0px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('0',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/spotify-in-talks-to-buy-gimlet-media-11549062083">Spotify in Talks to Buy Gimlet Media</A></DIV><DIV CLASS="di"><CITE>Nicholas Quah / <A HREF="http://www.niemanlab.org/">Nieman Lab</A>:</CITE> &nbsp; <A HREF="http://www.niemanlab.org/2019/02/spotify-is-in-advanced-talks-to-buy-gimlet-at-a-price-the-podcast-industry-has-never-seen-before/">Spotify is in &ldquo;advanced talks&rdquo; to buy Gimlet, at a price the podcast industry has never seen before</A></DIV><DIV CLASS="di"><CITE>Trista Kelley / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/spotify-is-in-talks-to-buy-gimlet-for-more-than-200-million-2019-2?op=1">Spotify reportedly plans to buy Gimlet Media for more than $200 million in big expansion into podcasting</A></DIV><DIV CLASS="di"><CITE>Adam Westlake / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/spotify-negotiating-gimlet-podcast-company-acquisition-for-roughly-230m-02564462/">Spotify negotiating Gimlet podcast company acquisition for roughly $230M</A></DIV><DIV CLASS="di"><CITE>Jimmy Aki / <A HREF="http://blockonomi.com/">Blockonomi</A>:</CITE> &nbsp; <A HREF="http://blockonomi.com/spotify-230-million-podcast-company/">Why Is Music Streaming Giant Spotify Spending $230 Million on a Podcast Company?</A></DIV><DIV CLASS="di"><CITE>Mariella Moon / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2019/02/02/spotify-gimlet-purchase/">Spotify is reportedly in talks for a $200 million podcast purchase</A></DIV><DIV CLASS="di"><CITE>Chance Miller / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2019/02/02/spotify-gimlet-acquisition/">Spotify reportedly in &lsquo;advanced talks&rsquo; to acquire popular podcast maker Gimlet for $200M</A></DIV><DIV CLASS="di"><CITE>Jay Bonggolto / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/spotify-is-reportedly-planning-to-buy-podcast-firm-gimlet-media-for-over-200-million">Spotify is reportedly planning to buy podcast firm Gimlet Media for over $200 million</A></DIV><DIV CLASS="di"><CITE>Nicholas Quah / <A HREF="http://hotpodnews.com/">Hot Pod News</A>:</CITE> &nbsp; <A HREF="http://hotpodnews.com/spotify-in-advanced-talks-to-acquire-gimlet/">Spotify in &ldquo;advanced talks&rdquo; to acquire Gimlet</A></DIV><DIV CLASS="di"><CITE>Shannon Vavra / <A HREF="http://axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/spotify-podcasting-gimlet-media-75efaf4f-0801-404a-bf9f-9f879da75952.html">Reports: Spotify in talks to buy Gimlet Media for more than $200M</A></DIV><DIV CLASS="di"><CITE>Veronica Neto / <A HREF="http://www.fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2019/02/02/spotify-buying-podcast-gimlet/">Spotify Said to Be in Talks to Buy Podcast Giant Gimlet for $200 Million</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2019/02/01/business/spotify-gimlet-podcasts-talks.html">Spotify Is Said to Be in Talks to Buy Gimlet in a Quest for More Podcasts</A></DIV><DIV CLASS="di"><CITE>Sam Machkovech / <A HREF="http://arstechnica.com/">Ars Technica</A>:</CITE> &nbsp; <A HREF="http://arstechnica.com/?p=1450197">Spotify reportedly in &ldquo;advanced stages&rdquo; of acquiring podcast company for $230M</A></DIV><DIV CLASS="di"><CITE>Andrew Liptak / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/1/18207527/spotify-talks-acquire-podcast-company-gimlet-media">Spotify is reportedly in talks to acquire podcast company Gimlet Media</A></DIV><DIV CLASS="di"><CITE>Natalie Jarvey / <A HREF="http://www.hollywoodreporter.com/">Hollywood Reporter</A>:</CITE> &nbsp; <A HREF="http://www.hollywoodreporter.com/news/spotify-talks-acquire-podcast-startup-gimlet-media-1182051">Spotify in Talks to Acquire Podcast Startup Gimlet Media</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Daniel Levine / <A HREF="http://twitter.com/dlevine815">@dlevine815</A>:</CITE> &nbsp; <A HREF="http://twitter.com/dlevine815/status/1091517369179037696">1/ Why is Spotify looking to buy Gimlet? Three reasons: (1) Differentiate through unique content, (2) Earn better margin with non-music content, (3) Capture the ad dollars moving off radio, DOUBLE the size of the music market in the US. I'll break this down below (thread   ):</A></DIV><DIV CLASS="di"><CITE>Peter Kafka / <A HREF="http://twitter.com/pkafka">@pkafka</A>:</CITE> &nbsp; <A HREF="http://twitter.com/pkafka/status/1091477304100966400">UPDATE: Spotify will pay more than $200 million in cash for Gimlet. http://www.recode.net/...</A></DIV><DIV CLASS="di"><CITE>J.J. McCorvey / <A HREF="http://twitter.com/jjmccorvey">@jjmccorvey</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jjmccorvey/status/1091801248460931072">&ldquo;While the music business is controlled by three big companies who have real leverage when it comes to licensing their stuff, no one has a chokehold on podcast content.&rdquo; I think we should ask more often why there needs to be a chokehold on any industry. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/dcseifert">@dcseifert</A>:</CITE> &nbsp; <A HREF="http://twitter.com/dcseifert/status/1091497977930227712">I know it doesn't _work like this_, but it's hard to reconcile a company losing $1.5 billion a year and still being able to buy another company for $200 million! http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Ilya Marritz / <A HREF="http://twitter.com/ilyamarritz">@ilyamarritz</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ilyamarritz/status/1091485713680470018">Today is a milestone in the business of podcasts http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Kristofor Lawson / <A HREF="http://twitter.com/kristoforlawson">@kristoforlawson</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kristoforlawson/status/1091491191399403522">4. Think about @Gimletmedia's moves into other platforms - movies and TV for instance. They aren't just a podcast company - they are generating a lot of valuable IP. $200m for Gimlet is arguably a steal given the value generated by each piece of content.</A></DIV><DIV CLASS="di"><CITE>Peter Kafka / <A HREF="http://twitter.com/pkafka">@pkafka</A>:</CITE> &nbsp; <A HREF="http://twitter.com/pkafka/status/1091492565717790721">More Gimlet content: Talked to co-founders @abexlumberg + @mlieber last summer about ups and downs of building their podcast startup. No mention of &ldquo;sell for &gt;$200mm in six months.&rdquo; Words http://www.recode.net/... Sounds http://itunes.apple.com/...</A></DIV><DIV CLASS="di"><CITE>Ethan Kraft / <A HREF="http://twitter.com/ethan_kraft">@ethan_kraft</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ethan_kraft/status/1091473236158791682">BREAKING via @WSJ: Spotify is in talks to buy Gimlet Media, the company responsible for popular podcast series like Reply All, StartUp, and The Nod http://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/wsj">@wsj</A>:</CITE> &nbsp; <A HREF="http://twitter.com/wsj/status/1091472674222686208">Spotify is in talks to purchase podcasting giant Gimlet Media, a move that would boost the music-streaming company's narrative-audio ambitions http://www.wsj.com/...</A></DIV><DIV CLASS="di"><CITE>Evo Terra / <A HREF="http://twitter.com/evoterra">@evoterra</A>:</CITE> &nbsp; <A HREF="http://twitter.com/evoterra/status/1091476580407304192">Such a big deal that I'm still trying to parse exactly how big this will be. So far, I'm stuck with THIS IS REALLY BIG DEAL but feel that lacks nuance. Still, it's accurate. Spotify is in talks to buy Gimlet. That's a big deal for the podcasting world. https://www.recode.net/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p14#a190201p14">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p12"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(1,true,1)" ONMOUSEOUT="overitem(1,false,1)"><DIV CLASS="itc2" ID="190201p12"><DIV CLASS="item" ID="1i1">
<table class="shrtbl"><tr><td>
<CITE>Nikhilesh De / <A HREF="http://www.coindesk.com/">CoinDesk</A>:</CITE>
</td><td><span id="s1i1" pml="190201p12" twid="1091445327654281217"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.coindesk.com/quadriga-creditor-protection-filing"><IMG CLASS="ill" SRC="/190201/i12.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.coindesk.com/quadriga-creditor-protection-filing">Court filing: QuadrigaCX founder's widow says the crypto exchange can't access most of coins worth $137M in cold wallets to which only the founder had the keys</A></STRONG>&nbsp; &mdash;&nbsp; Troubled Canadian crypto exchange QuadrigaCX owes its customers $190 million and cannot access most of the funds, according to a court filing obtained by CoinDesk.</DIV>
<DIV ID="1d1"><DIV CLASS="dbpt">
<DIV ID="1dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('1',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.ccn.com/190m-gone-how-canada-biggest-bitcoin-exchange-lost-it/">CCN</A>, <A HREF="http://arstechnica.com/information-technology/2019/02/digital-exchange-loses-137-million-as-founder-takes-passwords-to-the-grave/">Ars Technica</A>, <A HREF="http://fortune.com/2019/02/02/cryptocurrency-death-bitcoin-estate-planning/">Fortune</A>, <A HREF="http://cointelegraph.com/news/crypto-exchange-quadrigacx-missing-145-mln-after-death-of-founder">Cointelegraph.com News</A>, <A HREF="http://www.zdnet.com/article/145-million-funds-frozen-after-death-of-cryptocurrency-exchange-admin/">ZDNet</A>, <A HREF="http://ethereumworldnews.com/190-million-in-crypto-possibly-lost-at-canadas-quadrigacx-bitcoin-btc-exchange/">Ethereum World News</A>, <A HREF="http://mashable.com/article/cryptocurrency-exchange-quadrigacx-founder-died-funds-lost/">Mashable</A>, and <A HREF="http://breakermag.com/quadrigacx-shutters-claiming-it-lost-access-to-crypto-accounts-after-ceos-mysterious-death/">BREAKERMAG</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/nathanielpopper/status/1091443453798494208">@nathanielpopper</A>, <A HREF="http://twitter.com/melt_dem/status/1091403176731967488">@melt_dem</A>, <A HREF="http://twitter.com/coindesk/status/1091397305851412481">@coindesk</A>, <A HREF="http://twitter.com/matthew_d_green/status/1091731266121203712">@matthew_d_green</A>, <A HREF="http://twitter.com/danmakudragon/status/1091744877308608513">@danmakudragon</A>, <A HREF="http://twitter.com/danielnazer/status/1091459054273085441">@danielnazer</A>, <A HREF="http://twitter.com/haseeb/status/1091434604781658112">@haseeb</A>, <A HREF="http://twitter.com/ummjackson/status/1091458003851608064">@ummjackson</A>, <A HREF="http://twitter.com/needacoin/status/1091401209104130048">@needacoin</A>, and <A HREF="http://twitter.com/mdudas/status/1091444143233134593">@mdudas</A></span></DIV>
</DIV></DIV>
<DIV ID="1p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="1px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('1',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Joseph Young / <A HREF="http://www.ccn.com/">CCN</A>:</CITE> &nbsp; <A HREF="http://www.ccn.com/190m-gone-how-canada-biggest-bitcoin-exchange-lost-it/">$190 Million in Crypto Gone Forever, How Canada's Biggest Bitcoin Exchange Lost it All</A></DIV><DIV CLASS="di"><CITE>Dan Goodin / <A HREF="http://arstechnica.com/">Ars Technica</A>:</CITE> &nbsp; <A HREF="http://arstechnica.com/information-technology/2019/02/digital-exchange-loses-137-million-as-founder-takes-passwords-to-the-grave/">Digital exchange loses $137 million as founder takes passwords to the grave</A></DIV><DIV CLASS="di"><CITE>Rhhackettfortune / <A HREF="http://www.fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2019/02/02/cryptocurrency-death-bitcoin-estate-planning/">Death Endangers Cryptocurrency Treasures: Plan Your Estate</A></DIV><DIV CLASS="di"><CITE>Aaron Wood / <A HREF="http://cointelegraph.com/">Cointelegraph.com News</A>:</CITE> &nbsp; <A HREF="http://cointelegraph.com/news/crypto-exchange-quadrigacx-missing-145-mln-after-death-of-founder">Crypto Exchange QuadrigaCX Missing $145 Mln After Death of Founder</A></DIV><DIV CLASS="di"><CITE>Catalin Cimpanu / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/145-million-funds-frozen-after-death-of-cryptocurrency-exchange-admin/">$145 million funds frozen after death of cryptocurrency exchange admin</A></DIV><DIV CLASS="di"><CITE>John P. Njui / <A HREF="http://ethereumworldnews.com/">Ethereum World News</A>:</CITE> &nbsp; <A HREF="http://ethereumworldnews.com/190-million-in-crypto-possibly-lost-at-canadas-quadrigacx-bitcoin-btc-exchange/">$190 Million in Crypto Possibly Lost at Canada's QuadrigaCX Bitcoin (BTC) Exchange</A></DIV><DIV CLASS="di"><CITE>Jack Morse / <A HREF="http://mashable.com/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/article/cryptocurrency-exchange-quadrigacx-founder-died-funds-lost/">He had sole access to $190 million worth of customers' crypto. Then he died.</A></DIV><DIV CLASS="di"><CITE>David Z. Morris / <A HREF="http://breakermag.com/">BREAKERMAG</A>:</CITE> &nbsp; <A HREF="http://breakermag.com/quadrigacx-shutters-claiming-it-lost-access-to-crypto-accounts-after-ceos-mysterious-death/">QuadrigaCX Shutters, Claiming It Lost Access to Crypto Accounts After CEO's Mysterious Death</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Nathaniel Popper / <A HREF="http://twitter.com/nathanielpopper">@nathanielpopper</A>:</CITE> &nbsp; <A HREF="http://twitter.com/nathanielpopper/status/1091443453798494208">We lost the $150 million in cryptocurrencies that we held for customers because our founder died and he was the only one with the passwords to the wallets. Welcome to the financial future! http://www.coindesk.com/...</A></DIV><DIV CLASS="di"><CITE>Meltem Demirors / <A HREF="http://twitter.com/melt_dem">@melt_dem</A>:</CITE> &nbsp; <A HREF="http://twitter.com/melt_dem/status/1091403176731967488">1/ beyond horrifying. canada's largest exchange @QuadrigaCoinEx - founder dies suddenly - no one has private keys to wallets - fiat balances inaccessible operational security and continuity planning is ESSENTIAL - for both a business *and* an individual http://www.coindesk.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/coindesk">@coindesk</A>:</CITE> &nbsp; <A HREF="http://twitter.com/coindesk/status/1091397305851412481">JUST IN: Troubled Canadian crypto exchange QuadrigaCX owes its customers $190 million and cannot access most of the funds, according to a court filing obtained by CoinDesk's @nikhileshde http://www.coindesk.com/...</A></DIV><DIV CLASS="di"><CITE>Matthew Green / <A HREF="http://twitter.com/matthew_d_green">@matthew_d_green</A>:</CITE> &nbsp; <A HREF="http://twitter.com/matthew_d_green/status/1091731266121203712">Have you tried &ldquo;hodl4ever&rdquo;? https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Dan Maku / <A HREF="http://twitter.com/danmakudragon">@danmakudragon</A>:</CITE> &nbsp; <A HREF="http://twitter.com/danmakudragon/status/1091744877308608513">Bitcoin is a style of comedy that could only exist in this century. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Daniel Nazer / <A HREF="http://twitter.com/danielnazer">@danielnazer</A>:</CITE> &nbsp; <A HREF="http://twitter.com/danielnazer/status/1091459054273085441">Choosing cryptocurrency over a traditional bank account because you don't trust the banking system is like moving into a burning house because your old house had a small leak in the roof. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Haseeb Awan / <A HREF="http://twitter.com/haseeb">@haseeb</A>:</CITE> &nbsp; <A HREF="http://twitter.com/haseeb/status/1091434604781658112">Would any one buy this story of the founder who has a history of faking his ID using multiple names &amp; scamming people. A great documentary like #FyreFestival incoming ! http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jackson Palmer / <A HREF="http://twitter.com/ummjackson">@ummjackson</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ummjackson/status/1091458003851608064">&ldquo;The future of money&rdquo; http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/needacoin">@needacoin</A>:</CITE> &nbsp; <A HREF="http://twitter.com/needacoin/status/1091401209104130048">This story is about more than the money that has been &ldquo;lost&rdquo; and is putting spotlight on one of biggest issues in crypto, What happens with your funds when you pass away? Do you have a policy in place for your coins? In a trustless system who do you trust? http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Mike Dudas / <A HREF="http://twitter.com/mdudas">@mdudas</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mdudas/status/1091444143233134593">Or is this the greatest exit scam ever? http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p11"></A>
<A NAME="a190201p15"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,1)" ONMOUSEOUT="overitem(2,false,1)"><DIV CLASS="itc2" ID="190201p11"><DIV CLASS="item" ID="2i1">
<table class="shrtbl"><tr><td>
<CITE>Daniel Funke / <A HREF="http://www.poynter.org/">Poynter</A>:</CITE>
</td><td><span id="s2i1" pml="190201p11" twid="1091429009370595328"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://t.co/1EMaGZX2bD"><IMG CLASS="ill" SRC="/190201/i11.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="https://t.co/1EMaGZX2bD">Snopes pulls out of Facebook partnership, says Facebook's closed, manual fact-checking entry system is too labor intensive and fails to benefit the whole web</A></STRONG>&nbsp; &mdash;&nbsp; Snopes is no longer debunking misinformation in partnership with Facebook.&nbsp; In a statement published Friday &hellip; </DIV>
<DIV ID="2d1"><DIV CLASS="dbpt">
<DIV ID="2dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.snopes.com/snopes-fb-partnership-ends/">Snopes.com</A>, <A HREF="http://www.theatlantic.com/technology/archive/2019/02/how-much-factchecking-worth-facebook/581899/">The Atlantic</A>, <A HREF="http://www.cnbc.com/2019/02/01/snopes-leaves-facebook-fact-check-program.html">CNBC</A>, <A HREF="http://www.techspot.com/news/78551-snopes-pulls-out-fact-checking-partnership-facebook.html">TechSpot</A>, <A HREF="http://www.theverge.com/2019/2/1/18207285/snopes-facebook-fact-checking-program-exit">The Verge</A>, <A HREF="http://fossbytes.com/snopes-ends-it-fact-checking-partnership-with-facebook-after-2-years/">Fossbytes</A>, <A HREF="http://www.bbc.com/news/technology-47098021">BBC</A>, <A HREF="http://www.bloomberg.com/news/articles/2019-02-01/facebook-loses-fact-checking-group-snopes-after-two-years">Bloomberg</A>, <A HREF="http://mspoweruser.com/facebook-is-losing-its-ability-to-fight-fake-news-as-partners-jump-ship/">MSPoweruser</A>, <A HREF="http://betanews.com/2019/02/02/snopes-ends-facebook-partnership/">BetaNews</A>, <A HREF="http://researchbuzz.me/2019/02/02/college-spending-sojourner-truth-snopes-more-saturday-researchbuzz-february-2-2019/">ResearchBuzz</A>, <A HREF="http://www.adweek.com/digital/snopes-is-out-of-facebooks-third-party-fact-checking-program/">Adweek</A>, <A HREF="http://boingboing.net/2019/02/01/snopes-ends-their-debunking.html">Boing Boing</A>, <A HREF="http://www.engadget.com/2019/02/01/snopes-drops-out-of-facebook-fact-checking/">Engadget</A>, <A HREF="http://www.theguardian.com/technology/2019/feb/01/snopes-facebook-factchecking-program-false-news">The Guardian</A>, <A HREF="http://www.cnet.com/news/facebook-loses-snopes-as-a-fact-checker/">CNET</A>, <A HREF="http://davelee.me/2019/02/fact-checker-snopes-cuts-ties-with-facebook/">Notes from Silicon Valley</A>, <A HREF="http://qz.com/1540630/snopes-has-quit-fact-checking-facebook/">Quartz</A>, <A HREF="http://mashable.com/article/snopes-stops-fact-checking-for-facebook/">Mashable</A>, and <A HREF="http://fortune.com/2019/02/01/snopes-facebook-fact-checking-partnership-mostly-true/">Fortune</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/mimbsy/status/1091490696995860480">@mimbsy</A>, <A HREF="http://twitter.com/shiraovide/status/1091429939570720769">@shiraovide</A>, <A HREF="http://twitter.com/shortformernie/status/1091439666866413568">@shortformernie</A>, <A HREF="http://twitter.com/dkthomp/status/1091426960587120641">@dkthomp</A>, <A HREF="http://twitter.com/alexstamos/status/1091430243733106688">@alexstamos</A>, <A HREF="http://twitter.com/sarahfrier/status/1091429422995931136">@sarahfrier</A>, <A HREF="http://twitter.com/mantzarlis/status/1091410074965282816">@mantzarlis</A>, <A HREF="http://twitter.com/tarletong/status/1091412580004970496">@tarletong</A>, <A HREF="http://twitter.com/bendwalsh/status/1091412305055760384">@bendwalsh</A>, and <A HREF="http://twitter.com/matthewstoller/status/1091411574592552961">@matthewstoller</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p10#a190201p10">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="2p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.snopes.com/">Snopes.com</A>:</CITE> &nbsp; <A HREF="http://www.snopes.com/snopes-fb-partnership-ends/">A Message to Our Community Regarding the Facebook Fact-Checking Partnership</A></DIV><DIV CLASS="di"><CITE>Alexis C. Madrigal / <A HREF="http://www.theatlantic.com/">The Atlantic</A>:</CITE> &nbsp; <A HREF="http://www.theatlantic.com/technology/archive/2019/02/how-much-factchecking-worth-facebook/581899/">This Is How Much Fact-Checking Is Worth to Facebook</A></DIV><DIV CLASS="di"><CITE>Salvador Rodriguez / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2019/02/01/snopes-leaves-facebook-fact-check-program.html">Snopes quits fact-checking partnership with Facebook</A></DIV><DIV CLASS="di"><CITE>James Miller / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/78551-snopes-pulls-out-fact-checking-partnership-facebook.html">Snopes pulls out of fact-checking partnership with Facebook</A></DIV><DIV CLASS="di"><CITE>Chris Welch / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/1/18207285/snopes-facebook-fact-checking-program-exit">Snopes says nope to Facebook's money and leaves fact-checking program</A></DIV><DIV CLASS="di"><CITE>Manisha Priyadarshini / <A HREF="http://fossbytes.com/">Fossbytes</A>:</CITE> &nbsp; <A HREF="http://fossbytes.com/snopes-ends-it-fact-checking-partnership-with-facebook-after-2-years/">Facebook Loses Its Major Fact-Checking Partner Snopes After 2 Yrs</A></DIV><DIV CLASS="di"><CITE>Dave Lee / <A HREF="http://www.bbc.com/news/">BBC</A>:</CITE> &nbsp; <A HREF="http://www.bbc.com/news/technology-47098021">Key fact-checkers stop working with Facebook</A></DIV><DIV CLASS="di"><CITE>Sarah Frier / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/news/articles/2019-02-01/facebook-loses-fact-checking-group-snopes-after-two-years">Facebook Loses Fact-Checking Group Snopes After Two Years</A></DIV><DIV CLASS="di"><CITE>Michael Allison / <A HREF="http://mspoweruser.com/">MSPoweruser</A>:</CITE> &nbsp; <A HREF="http://mspoweruser.com/facebook-is-losing-its-ability-to-fight-fake-news-as-partners-jump-ship/">Facebook is losing its ability to fight fake news as partners jump ship</A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2019/02/02/snopes-ends-facebook-partnership/">Snopes ends its fact-checking partnership with Facebook</A></DIV><DIV CLASS="di"><CITE><A HREF="http://researchbuzz.me/">ResearchBuzz</A>:</CITE> &nbsp; <A HREF="http://researchbuzz.me/2019/02/02/college-spending-sojourner-truth-snopes-more-saturday-researchbuzz-february-2-2019/">College Spending, Sojourner Truth, Snopes, More: Saturday ResearchBuzz, February 2, 2019</A></DIV><DIV CLASS="di"><CITE>David Cohen / <A HREF="http://www.adweek.com/">Adweek</A>:</CITE> &nbsp; <A HREF="http://www.adweek.com/digital/snopes-is-out-of-facebooks-third-party-fact-checking-program/">Snopes Is Out of Facebook's Third-Party Fact-Checking Program</A></DIV><DIV CLASS="di"><CITE>Xeni Jardin / <A HREF="http://boingboing.net/">Boing Boing</A>:</CITE> &nbsp; <A HREF="http://boingboing.net/2019/02/01/snopes-ends-their-debunking.html">Snopes ends their &lsquo;debunking false stuff&rsquo; partnership with Facebook. Here's why.</A></DIV><DIV CLASS="di"><CITE>AJ Dellinger / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2019/02/01/snopes-drops-out-of-facebook-fact-checking/">Snopes ends fact-checking partnership with Facebook</A></DIV><DIV CLASS="di"><CITE>Sam Levin / <A HREF="http://www.theguardian.com/">The Guardian</A>:</CITE> &nbsp; <A HREF="http://www.theguardian.com/technology/2019/feb/01/snopes-facebook-factchecking-program-false-news">Snopes quits Facebook's factchecking program amid questions over its impact</A></DIV><DIV CLASS="di"><CITE>Abrar Al-Heeti / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/facebook-loses-snopes-as-a-fact-checker/">Facebook loses Snopes as a fact-checker</A></DIV><DIV CLASS="di"><CITE>Dave Lee / <A HREF="http://davelee.me/">Notes from Silicon Valley</A>:</CITE> &nbsp; <A HREF="http://davelee.me/2019/02/fact-checker-snopes-cuts-ties-with-facebook/">Updated: Fact-checkers end work with Facebook</A></DIV><DIV CLASS="di"><CITE>Hanna Kozlowska / <A HREF="http://qz.com/">Quartz</A>:</CITE> &nbsp; <A HREF="http://qz.com/1540630/snopes-has-quit-fact-checking-facebook/">Snopes has quit fact-checking Facebook</A></DIV><DIV CLASS="di"><CITE>Rachel Kraus / <A HREF="http://mashable.com/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/article/snopes-stops-fact-checking-for-facebook/">Snopes quits Facebook's fact-checking program</A></DIV><DIV CLASS="di"><CITE>Alyssa Newcomb / <A HREF="http://www.fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2019/02/01/snopes-facebook-fact-checking-partnership-mostly-true/">Did Snopes and Facebook End Their Fact-Checking Partnership? Mostly True</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Caroline Mimbs Nyce / <A HREF="http://twitter.com/mimbsy">@mimbsy</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mimbsy/status/1091490696995860480">&ldquo;The amount of money that's flowing to all of Facebook's 34 fact-checkers probably remains in the single-digit millions. For perspective, Facebook generated $16.9 billion in revenue just last quarter.&rdquo; http://www.theatlantic.com/...</A></DIV><DIV CLASS="di"><CITE>Shira Ovide / <A HREF="http://twitter.com/shiraovide">@shiraovide</A>:</CITE> &nbsp; <A HREF="http://twitter.com/shiraovide/status/1091429939570720769">Facebook paid Snopes $100,000 in its FY 2017 for fact checking. Facebook's 2018 free cash flow: $15.4 billion. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Ernie Smith / <A HREF="http://twitter.com/shortformernie">@shortformernie</A>:</CITE> &nbsp; <A HREF="http://twitter.com/shortformernie/status/1091439666866413568">&ldquo;At some point, we need to put our foot down and say, &lsquo;No. You need to build an API.&rsquo;&rdquo; Snopes is no longer fact-checking on Facebook because Facebook wouldn't invest in things to make the process easier. Facebook made $17 billion in revenue last quarter. http://www.poynter.org/...</A></DIV><DIV CLASS="di"><CITE>Derek Thompson / <A HREF="http://twitter.com/dkthomp">@dkthomp</A>:</CITE> &nbsp; <A HREF="http://twitter.com/dkthomp/status/1091426960587120641">&ldquo;They've essentially used us for crisis PR&rdquo; http://www.cnbc.com/...</A></DIV><DIV CLASS="di"><CITE>Alex Stamos / <A HREF="http://twitter.com/alexstamos">@alexstamos</A>:</CITE> &nbsp; <A HREF="http://twitter.com/alexstamos/status/1091430243733106688">In my opinion, the fact checking partnerships were always PR, because it's the kind of well-understood, visible intervention that journalists can see and cover.The really effective product changes are often invisible and only seem tangentially related (fake account detection).</A></DIV><DIV CLASS="di"><CITE>Sarah Frier / <A HREF="http://twitter.com/sarahfrier">@sarahfrier</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sarahfrier/status/1091429422995931136">In this note, Snopes says it's not renewing the fact-checking partnership with Facebook even though it will cause financial distress, and that in the future it will want to make sure partnerships like this are a &ldquo;net positive&rdquo; for Snopes and its community http://www.snopes.com/...</A></DIV><DIV CLASS="di"><CITE>Alexios / <A HREF="http://twitter.com/mantzarlis">@mantzarlis</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mantzarlis/status/1091410074965282816">Notable for two reasons: 1/ Snopes was a natural partner for Facebook because debunking spammy hoaxes was always more central to its mission than for other US partners 2/ former M.E. @brooklynmarie was vocally and philosophically opposed to this partnership, but this is about $ http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Tarleton Gillespie / <A HREF="http://twitter.com/tarletong">@tarletong</A>:</CITE> &nbsp; <A HREF="http://twitter.com/tarletong/status/1091412580004970496">Wow. Snopes was always the one of Facebook's fact-checking partners who was going to feel the most pressure - small org, plus its independence based only on reputation, not an attached journalistic org. But this says something about the ear and tear of this arrangement with FB. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Ben Walsh / <A HREF="http://twitter.com/bendwalsh">@bendwalsh</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bendwalsh/status/1091412305055760384">Snopes isn't just withdrawing from Facebook's fact-checking project. It's saying what everyone knows: fact-checking individual stories is effectively useless and it would be more effective to ban specific sites https://www.poynter.org/...  pic.twitter.com/Va5rGZ9Tqx</A></DIV><DIV CLASS="di"><CITE>Matt Stoller / <A HREF="http://twitter.com/matthewstoller">@matthewstoller</A>:</CITE> &nbsp; <A HREF="http://twitter.com/matthewstoller/status/1091411574592552961">Fact checker Snopes turns down Facebook's money so the site can be clean and conflict-free for 2020. Forgoing money that would help run a site is not easy. This is important and laudable. http://www.snopes.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p10#a190201p10">See also Mediagazer</A></SPAN></DIV><DIV CLASS="exm" ID="2dxr" STYLE="display:block;"><A HREF="javascript:tgd('2',true)">Expand More For Next</A></DIV><DIV CLASS="exm" ID="2pxr" STYLE="display:none;"><A HREF="javascript:tgd('2',false)">Unexpand More For Next</A></DIV></DIV>
</DIV></DIV></DIV>
<DIV CLASS="relitems">
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,2)" ONMOUSEOUT="overitem(2,false,2)"><DIV CLASS="itc2" ID="190201p15"><DIV CLASS="item" ID="2i2">
<table class="shrtbl"><tr><td>
<CITE>Devin Coldewey / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s2i2" pml="190201p15" twid="1091494402470699008"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2019/02/01/snopes-and-ap-leave-facebook-fact-checking-partnership/">AP says it is &ldquo;not currently doing fact-checking work for Facebook&rdquo;, after Snopes said it also stopped; both leave possiblity for future collaboration open</A></STRONG></DIV>
<DIV ID="2d2"><DIV CLASS="dbpt">
<DIV ID="2dx2" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,2);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/db/status/1091496879391674368">@db</A> and <A HREF="http://twitter.com/daveleebbc/status/1091494218839683072">@daveleebbc</A></span><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p15#a190201p15">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="2p2" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px2" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,2)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/db">@db</A>:</CITE> &nbsp; <A HREF="http://twitter.com/db/status/1091496879391674368">There's just two left fact-checking in the US: @Factcheckdotorg &amp; @Politifact. How long before they leave too? http://www.facebook.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Dave Lee / <A HREF="http://twitter.com/daveleebbc">@daveleebbc</A>:</CITE> &nbsp; <A HREF="http://twitter.com/daveleebbc/status/1091494218839683072">Update: Politifact says it still plans to work with Facebook in 2019. That leaves Factcheck-dot-org (on the list of US fact checkers) - waiting to hear back from them.</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p15#a190201p15">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p21"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(3,true,1)" ONMOUSEOUT="overitem(3,false,1)"><DIV CLASS="itc2" ID="190201p21"><DIV CLASS="item" ID="3i1">
<table class="shrtbl"><tr><td>
<CITE>Dan Goodin / <A HREF="http://arstechnica.com/">Ars Technica</A>:</CITE>
</td><td><span id="s3i1" pml="190201p21" twid="1091558528177917952"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://arstechnica.com/information-technology/2019/02/google-play-apps-with-4-3-million-downloads-stole-pics-and-pushed-porn-ads/"><IMG CLASS="ill" SRC="/190201/i21.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://arstechnica.com/information-technology/2019/02/google-play-apps-with-4-3-million-downloads-stole-pics-and-pushed-porn-ads/">Google bans 29 apps downloaded 4.3M+ times from the Play Store after researchers discovered they were being used to perform malicious acts like serve scam ads</A></STRONG>&nbsp; &mdash;&nbsp; The 29 apps concealed their malice and were hard for many infected users to uninstall.&nbsp; &mdash;&nbsp; Google has banned dozens &hellip; </DIV>
<DIV ID="3d1"><DIV CLASS="dbpt">
<DIV ID="3dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('3',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://blog.trendmicro.com/trendlabs-security-intelligence/various-google-play-beauty-camera-apps-sends-users-pornographic-content-redirects-them-to-phishing-websites-and-collects-their-pictures/">TrendLabs Security &hellip;</A>, <A HREF="http://www.slashgear.com/google-play-store-apps-with-over-4m-downloads-found-with-malware-phishing-scams-02564459/">SlashGear</A>, and <A HREF="http://news.softpedia.com/news/infected-apps-in-the-google-play-store-turn-android-phones-into-porn-hubs-524776.shtml">Softpedia News</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/hiep_co/status/1091567251554095104">@hiep_co</A></span></DIV></DIV>
<DIV ID="3p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="3px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('3',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Lorin Wu / <A HREF="http://blog.trendmicro.com/">TrendLabs Security Intelligence Blog</A>:</CITE> &nbsp; <A HREF="http://blog.trendmicro.com/trendlabs-security-intelligence/various-google-play-beauty-camera-apps-sends-users-pornographic-content-redirects-them-to-phishing-websites-and-collects-their-pictures/">Various Google Play &ldquo;Beauty Camera&rdquo; &hellip;</A></DIV><DIV CLASS="di"><CITE>Adam Westlake / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/google-play-store-apps-with-over-4m-downloads-found-with-malware-phishing-scams-02564459/">Google Play Store apps with over 4M downloads found with malware, phishing scams</A></DIV><DIV CLASS="di"><CITE>Bogdan Popa / <A HREF="http://news.softpedia.com/">Softpedia News</A>:</CITE> &nbsp; <A HREF="http://news.softpedia.com/news/infected-apps-in-the-google-play-store-turn-android-phones-into-porn-hubs-524776.shtml">Infected Apps in the Google Play Store Turn Android Phones into Porn Hubs</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/hiep_co">@hiep_co</A>:</CITE> &nbsp; <A HREF="http://twitter.com/hiep_co/status/1091567251554095104">&ldquo;The report is the latest to demonstrate that Google can't be counted on to proactively detect malicious apps available in Play. That puts the onus on end users to carefully scrutinize apps before installing them.&rdquo; #Android http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p20"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(4,true,1)" ONMOUSEOUT="overitem(4,false,1)"><DIV CLASS="itc2" ID="190201p20"><DIV CLASS="item" ID="4i1">
<table class="shrtbl"><tr><td>
<CITE>Sara Ashley O'Brien / <A HREF="http://www.cnn.com/">CNN</A>:</CITE>
</td><td><span id="s4i1" pml="190201p20" twid="1091538434773143552"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.cnn.com/2019/02/01/tech/uber-nyc-rates/"><IMG CLASS="ill" SRC="/190201/i20.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.cnn.com/2019/02/01/tech/uber-nyc-rates/">As NYC's driver minimum wage law goes into effect, Uber increases its prices and Lyft sues NYC's Taxi and Limousine Commission and says prices will increase</A></STRONG>&nbsp; &mdash;&nbsp; New York (CNN Business)Uber and Lyft customers will have to pay more for their rides as a result of the first-of-its-kind driver minimum wage law in New York City.</DIV>
<DIV ID="4d1"><DIV CLASS="dbpt">
<DIV ID="4dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('4',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://qz.com/1537401/lyft-and-juno-sue-over-rules-to-raise-pay-for-ride-hail-drivers/">Quartz</A>, <A HREF="http://www.uber.com/blog/new-york-city/prices-in-nyc/">Uber Blog</A>, <A HREF="http://therideshareguy.com/driver-friendly-lyft-gets-tough/">The Rideshare Guy Blog &hellip;</A>, <A HREF="http://mashable.com/article/uber-lyft-rates-go-up/">Mashable</A>, <A HREF="http://www.theverge.com/2019/2/1/18206737/nyc-driver-wage-law-uber-lyft-via-juno">The Verge</A>, <A HREF="http://www.vox.com/the-goods/2019/2/1/18207332/uber-nyc-price-increase-wage-law">Vox</A>, <A HREF="http://www.citylab.com/transportation/2019/02/uber-lyft-taxi-minimum-wage-ride-hailing-drivers-new-york/581707/">CityLab</A>, <A HREF="http://www.businessinsider.com/lyft-juno-withhold-driver-pay-fight-new-yorks-minimum-wage-2019-2?op=1">Business Insider</A>, <A HREF="http://gizmodo.com/uber-prices-are-increasing-in-nyc-thanks-to-new-minimum-1832274587">Gizmodo</A>, <A HREF="http://bgr.com/2019/02/01/uber-rides-price-more-expensive-nyc-minimum-wage/">BGR</A>, <A HREF="http://edition.cnn.com/2019/01/30/tech/lyft-suing-new-york-city/">CNN</A>, and <A HREF="http://gothamist.com/2019/02/01/uber_congestion_pricing.php">Gothamist</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/moorehn/status/1091042582615019520">@moorehn</A>, <A HREF="http://twitter.com/alisongriswold/status/1091042344772796416">@alisongriswold</A>, and <A HREF="http://twitter.com/nycjim/status/1091288661667254272">@nycjim</A></span></DIV>
</DIV></DIV>
<DIV ID="4p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="4px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('4',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Alison Griswold / <A HREF="http://qz.com/">Quartz</A>:</CITE> &nbsp; <A HREF="http://qz.com/1537401/lyft-and-juno-sue-over-rules-to-raise-pay-for-ride-hail-drivers/">Lyft is no better than Uber</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.uber.com/">Uber Blog</A>:</CITE> &nbsp; <A HREF="http://www.uber.com/blog/new-york-city/prices-in-nyc/">Prices are going up in NYC due to new city and state laws</A></DIV><DIV CLASS="di"><CITE>John Ince / <A HREF="http://therideshareguy.com/">The Rideshare Guy Blog and Podcast</A>:</CITE> &nbsp; <A HREF="http://therideshareguy.com/driver-friendly-lyft-gets-tough/">&lsquo;Driver-Friendly&rsquo; Lyft Gets Tough</A></DIV><DIV CLASS="di"><CITE>Sasha Lekach / <A HREF="http://mashable.com/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/article/uber-lyft-rates-go-up/">Uber and Lyft trips just got more expensive in NYC. Here's why.</A></DIV><DIV CLASS="di"><CITE>Andrew J. Hawkins / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/1/18206737/nyc-driver-wage-law-uber-lyft-via-juno">NYC's new driver wage law means the days of cheap Uber rides are over</A></DIV><DIV CLASS="di"><CITE>Gaby Del Valle / <A HREF="http://www.vox.com/">Vox</A>:</CITE> &nbsp; <A HREF="http://www.vox.com/the-goods/2019/2/1/18207332/uber-nyc-price-increase-wage-law">Uber prices in NYC are about to go up, because drivers are getting a wage hike</A></DIV><DIV CLASS="di"><CITE>Sarah Holder / <A HREF="http://www.citylab.com/">CityLab</A>:</CITE> &nbsp; <A HREF="http://www.citylab.com/transportation/2019/02/uber-lyft-taxi-minimum-wage-ride-hailing-drivers-new-york/581707/">Lyft Launches a Legal Battle Over Driver Pay in NYC</A></DIV><DIV CLASS="di"><CITE>Graham Rapier / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/lyft-juno-withhold-driver-pay-fight-new-yorks-minimum-wage-2019-2?op=1">Lyft and Juno are fighting New York's controversial new minimum wage rule in court</A></DIV><DIV CLASS="di"><CITE>Jennings Brown / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/uber-prices-are-increasing-in-nyc-thanks-to-new-minimum-1832274587">Uber Prices Are Increasing in NYC Thanks to New Minimum Wage Law</A></DIV><DIV CLASS="di"><CITE>Yoni Heisler / <A HREF="http://bgr.com/">BGR</A>:</CITE> &nbsp; <A HREF="http://bgr.com/2019/02/01/uber-rides-price-more-expensive-nyc-minimum-wage/">Uber rides in New York City are about to get a lot more expensive</A></DIV><DIV CLASS="di"><CITE>Sara Ashley O'Brien / <A HREF="http://www.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="http://edition.cnn.com/2019/01/30/tech/lyft-suing-new-york-city/">Lyft sues to block NYC's driver minimum wage law</A></DIV><DIV CLASS="di"><CITE>Stephen Nessen / <A HREF="http://gothamist.com/">Gothamist</A>:</CITE> &nbsp; <A HREF="http://gothamist.com/2019/02/01/uber_congestion_pricing.php">Uber Announces Price Hike In NYC As Congestion Pricing Surcharge Moves Forward</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Heidi N. Moore / <A HREF="http://twitter.com/moorehn">@moorehn</A>:</CITE> &nbsp; <A HREF="http://twitter.com/moorehn/status/1091042582615019520">And it also shows how much these companies' business models are built on the exploitation of labor. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Alison Griswold / <A HREF="http://twitter.com/alisongriswold">@alisongriswold</A>:</CITE> &nbsp; <A HREF="http://twitter.com/alisongriswold/status/1091042344772796416">Lyft and Juno suing New York City over rules designed to raise driver wages is deeply ironic coming from companies that marketed themselves as better for drivers http://qz.com/...</A></DIV><DIV CLASS="di"><CITE>Jim Roberts / <A HREF="http://twitter.com/nycjim">@nycjim</A>:</CITE> &nbsp; <A HREF="http://twitter.com/nycjim/status/1091288661667254272">Uber, Lyft prices going up in NYC, starting today, due to new laws aimed at increasing driver pay to at least $27.86 per hour. http://www.uber.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p17"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(5,true,1)" ONMOUSEOUT="overitem(5,false,1)"><DIV CLASS="itc2" ID="190201p17"><DIV CLASS="item" ID="5i1">
<table class="shrtbl"><tr><td>
<CITE>Mikey Campbell / <A HREF="http://appleinsider.com/">AppleInsider</A>:</CITE>
</td><td><span id="s5i1" pml="190201p17" twid="1091512022007795712"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://appleinsider.com/articles/19/02/01/apple-removes-siri-team-lead-as-part-of-ai-strategy-shift"><IMG CLASS="ill" SRC="/190201/i17.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://appleinsider.com/articles/19/02/01/apple-removes-siri-team-lead-as-part-of-ai-strategy-shift">Report: Bill Stasior no longer in charge of Siri as team's strategy shifts from minor updates to long-term research as part new Apple AI chief's restructuring</A></STRONG>&nbsp; &mdash;&nbsp; Apple executive Bill Stasior, who has led the Siri team since joining the company in 2012, has been removed as head of the project &hellip; </DIV>
<DIV ID="5d1"><DIV CLASS="dbpt">
<DIV ID="5dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('5',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.theinformation.com/articles/apples-siri-leader-is-out">The Information</A>, <A HREF="http://www.imore.com/siri-team-continues-reorganize-under-john-giannandrea">iMore</A>, <A HREF="http://techcrunch.com/2019/02/01/apples-long-time-siri-leader-reportedly-no-longer-in-charge/">TechCrunch</A>, <A HREF="http://www.slashgear.com/siri-chief-reportedly-removed-as-apple-chases-bigger-ai-leaps-01564448/">SlashGear</A>, <A HREF="http://www.macrumors.com/2019/02/01/apple-exec-overseeing-siri-departs-role/">MacRumors</A>, <A HREF="http://9to5mac.com/2019/02/01/siri-vp-stasior-leaves-apple-long-term-research-focus/">9to5Mac</A>, and <A HREF="http://www.macotakara.jp/blog/rumor/entry-36795.html">MAC blog</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/aatilley/status/1091465536611901440">@aatilley</A></span></DIV></DIV>
<DIV ID="5p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="5px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('5',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.theinformation.com/">The Information</A>:</CITE> &nbsp; <A HREF="http://www.theinformation.com/articles/apples-siri-leader-is-out">Apple's Siri Leader is Out</A></DIV><DIV CLASS="di"><CITE>Rene Ritchie / <A HREF="http://www.imore.com/">iMore</A>:</CITE> &nbsp; <A HREF="http://www.imore.com/siri-team-continues-reorganize-under-john-giannandrea">Siri team continues to reorganize under John Giannandrea</A></DIV><DIV CLASS="di"><CITE>Lucas Matney / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2019/02/01/apples-long-time-siri-leader-reportedly-no-longer-in-charge/">Apple's long-time Siri leader reportedly no longer in charge</A></DIV><DIV CLASS="di"><CITE>Brittany A. Roston / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/siri-chief-reportedly-removed-as-apple-chases-bigger-ai-leaps-01564448/">Siri chief reportedly removed as Apple chases bigger AI leaps</A></DIV><DIV CLASS="di"><CITE>Juli Clover / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2019/02/01/apple-exec-overseeing-siri-departs-role/">Apple Exec Overseeing Siri Departs Role</A></DIV><DIV CLASS="di"><CITE>Peter Cao / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2019/02/01/siri-vp-stasior-leaves-apple-long-term-research-focus/">Apple's Siri VP exits role as Giannandrea shifts team's focus to &lsquo;long-term research&rsquo;</A></DIV><DIV CLASS="di"><CITE>Danbo / <A HREF="http://www.macotakara.jp/blog/">MAC blog</A>:</CITE> &nbsp; <A HREF="http://www.macotakara.jp/blog/rumor/entry-36795.html">The InformationAppleSiriBill Stasior</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Aaron Tilley / <A HREF="http://twitter.com/aatilley">@aatilley</A>:</CITE> &nbsp; <A HREF="http://twitter.com/aatilley/status/1091465536611901440">Bill Stasior, the VP of Siri for the past seven years, is out (though still at Apple). Meanwhile, Apple's new AI SVP John Giannandrea is asking the Siri team to focus on more long-term research. My story with @kmclaughlinSF: http://thein.fo/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p16"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(6,true,1)" ONMOUSEOUT="overitem(6,false,1)"><DIV CLASS="itc2" ID="190201p16"><DIV CLASS="item" ID="6i1">
<table class="shrtbl"><tr><td>
<CITE>Brian Fung / <A HREF="http://www.washingtonpost.com/">Washington Post</A>:</CITE>
</td><td><span id="s6i1" pml="190201p16" twid="1091501416898809856"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.washingtonpost.com/technology/2019/01/31/this-wasnt-how-internet-was-meant-be-net-neutrality-advocates-prepare-face-fcc-court/"><IMG CLASS="ill" SRC="/190201/i16.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.washingtonpost.com/technology/2019/01/31/this-wasnt-how-internet-was-meant-be-net-neutrality-advocates-prepare-face-fcc-court/">In day one of arguments, the FCC faced tough questions from a three-judge panel on its definition of broadband and potential issues for public safety agencies</A></STRONG>&nbsp; &mdash;&nbsp; The Federal Communications Commission faced sharp questioning from a trio of appellate court judges Friday as the agency sought &hellip; </DIV>
<DIV ID="6d1"><DIV CLASS="dbpt">
<DIV ID="6dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('6',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://arstechnica.com/tech-policy/2019/02/throttling-of-firefighters-hurts-fcc-case-as-it-defends-net-neutrality-repeal/">Ars Technica</A>, <A HREF="http://www.wired.com/story/this-hearing-decide-future-net-neutrality">Wired</A>, <A HREF="http://www.nytimes.com/2019/02/01/technology/net-neutrality-repeal-case.html">New York Times</A>, <A HREF="http://www.reuters.com/article/us-usa-internet/u-s-appeals-court-hears-challenge-to-fcc-net-neutrality-repeal-idUSKCN1PQ5CA">Reuters</A>, <A HREF="http://9to5mac.com/2019/02/01/save-net-neutrality/">9to5Mac</A>, <A HREF="http://www.theverge.com/2019/2/1/18206984/net-neutrality-bill-congress-new-fcc-markey">The Verge</A>, <A HREF="http://thenokiablog.com/2019/02/01/theres-still-hope-for-net-neutrality-in-the-us/">The Nokia Blog</A>, <A HREF="http://siliconflorist.com/2019/02/01/saving-net-neutrality-mozilla-vs-fcc/">Silicon Florist</A>, and <A CLASS="ourh" HREF="http://www.theverge.com/2019/1/31/18205137/net-neutrality-fcc-court-case-hearing">The Verge</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/hshaban/status/1091465028899930112">@hshaban</A></span><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p16#a190201p16">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="6p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="6px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('6',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Jon Brodkin / <A HREF="http://arstechnica.com/">Ars Technica</A>:</CITE> &nbsp; <A HREF="http://arstechnica.com/tech-policy/2019/02/throttling-of-firefighters-hurts-fcc-case-as-it-defends-net-neutrality-repeal/">FCC struggles to convince judge that broadband isn't &ldquo;telecommunications&rdquo;</A></DIV><DIV CLASS="di"><CITE>Klint Finley / <A HREF="http://www.wired.com/">Wired</A>:</CITE> &nbsp; <A HREF="http://www.wired.com/story/this-hearing-decide-future-net-neutrality">This Hearing May Decide the Future of Net Neutrality</A></DIV><DIV CLASS="di"><CITE>Cecilia Kang / <A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2019/02/01/technology/net-neutrality-repeal-case.html">Net Neutrality Repeal at Stake as Key Court Case Starts</A></DIV><DIV CLASS="di"><CITE>David Shepardson / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-usa-internet/u-s-appeals-court-hears-challenge-to-fcc-net-neutrality-repeal-idUSKCN1PQ5CA">U.S. FCC faces tough questions from court on net neutrality repeal</A></DIV><DIV CLASS="di"><CITE>Ben Lovejoy / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2019/02/01/save-net-neutrality/">Reddit, Mozilla, Vimeo and 22 state attorneys general fight to save net neutrality today [Livestream]</A></DIV><DIV CLASS="di"><CITE>Makena Kelly / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/1/18206984/net-neutrality-bill-congress-new-fcc-markey">A new net neutrality bill is headed to Congress</A></DIV><DIV CLASS="di"><CITE>Wiredgorilla / <A HREF="http://thenokiablog.com/">The Nokia Blog</A>:</CITE> &nbsp; <A HREF="http://thenokiablog.com/2019/02/01/theres-still-hope-for-net-neutrality-in-the-us/">There's still hope for net neutrality in the US</A></DIV><DIV CLASS="di"><CITE>Rick Turoczy / <A HREF="http://siliconflorist.com/">Silicon Florist</A>:</CITE> &nbsp; <A HREF="http://siliconflorist.com/2019/02/01/saving-net-neutrality-mozilla-vs-fcc/">Saving Net Neutrality: Mozilla vs FCC</A></DIV><DIV CLASS="di"><CITE>Colin Lecher / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://www.theverge.com/2019/1/31/18205137/net-neutrality-fcc-court-case-hearing">What to expect as oral arguments begin Friday in Mozilla's lawsuit to stop FCC's repeal of net neutrality rules</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Hamza Shaban / <A HREF="http://twitter.com/hshaban">@hshaban</A>:</CITE> &nbsp; <A HREF="http://twitter.com/hshaban/status/1091465028899930112">A thorough and insightful dispatch from @b_fung on today's Net Neutrality court hearing, the first big Trump-era legal battle over the future of the Internet. http://www.washingtonpost.com/ ...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p16#a190201p16">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190202p6"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(7,true,1)" ONMOUSEOUT="overitem(7,false,1)"><DIV CLASS="itc2" ID="190202p6"><DIV CLASS="item" ID="7i1">
<table class="shrtbl"><tr><td>
<CITE>Karl Bode / <A HREF="http://motherboard.vice.com/">Motherboard</A>:</CITE>
</td><td><span id="s7i1" pml="190202p6" twid="1091776170469801993"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://motherboard.vice.com/en_us/article/wjmdgb/atandts-mega-mergers-are-going-poorly-and-youre-footing-the-bill"><IMG CLASS="ill" SRC="/190202/i6.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://motherboard.vice.com/en_us/article/wjmdgb/atandts-mega-mergers-are-going-poorly-and-youre-footing-the-bill">AT&amp;T lost 14% or 267K DirecTV Now subscribers in Q4 after a $5 price hike in the summer, as it struggles with managing debt from DirecTV and Time Warner deals</A></STRONG>&nbsp; &mdash;&nbsp; Massive merger debt forced company to raise rates, only driving users to cut the cord even faster.</DIV>
<DIV ID="7d1"><DIV CLASS="dbpt">
<DIV ID="7dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('7',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/trengriffin/status/1091778550141616128">@trengriffin</A></span></DIV></DIV>
<DIV ID="7p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="7px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('7',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Tren Griffin / <A HREF="http://twitter.com/trengriffin">@trengriffin</A>:</CITE> &nbsp; <A HREF="http://twitter.com/trengriffin/status/1091778550141616128">Mufasa famously said to Simba: &ldquo;The price of a service and customer retention are interconnected parts of the great circle of life. All LTV variables are connected.&rdquo; http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p13"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(8,true,1)" ONMOUSEOUT="overitem(8,false,1)"><DIV CLASS="itc2" ID="190201p13"><DIV CLASS="item" ID="8i1">
<table class="shrtbl"><tr><td>
<CITE>Nitasha Tiku / <A HREF="http://www.wired.com/">Wired</A>:</CITE>
</td><td><span id="s8i1" pml="190201p13" twid="1091462946440572928"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.wired.com/story/google-employees-report-declining-confidence-leaders"><IMG CLASS="ill" SRC="/190201/i13.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.wired.com/story/google-employees-report-declining-confidence-leaders">Google's internal 2018 employee satisfaction survey: 74% of staffers &ldquo;positive&rdquo; that the top exec team can effectively lead in the future, down from 92% in 2017</A></STRONG>&nbsp; &mdash;&nbsp; GOOGLE IS A data-obsessed company, but the recent cascade of employee activism can be hard to quantify.</DIV>
<DIV ID="8d1"><DIV CLASS="dbpt">
<DIV ID="8dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('8',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.bloomberg.com/news/articles/2019-02-01/google-talent-advantage-erodes-as-more-workers-doubt-ceo-vision">Bloomberg</A>, <A HREF="http://9to5google.com/2019/02/01/googler-leadership-dissatisfaction-survey/">9to5Google</A>, and <A HREF="http://www.businessinsider.com/google-ceo-sundar-pichai-employee-confidence-2019-2?op=1">Business Insider</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/mdudas/status/1091711980988182529">@mdudas</A>, <A HREF="http://twitter.com/wired/status/1091413915727286273">@wired</A>, <A HREF="http://twitter.com/nitashatiku/status/1091429765003730944">@nitashatiku</A>, and <A HREF="http://twitter.com/nitashatiku/status/1091427912492838912">@nitashatiku</A></span></DIV>
</DIV></DIV>
<DIV ID="8p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="8px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('8',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/news/articles/2019-02-01/google-talent-advantage-erodes-as-more-workers-doubt-ceo-vision">More Google Employees Are Losing Faith in Their CEO's Vision</A></DIV><DIV CLASS="di"><CITE>Abner Li / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2019/02/01/googler-leadership-dissatisfaction-survey/">Report: Googler dissatisfaction with leadership growing according to internal survey</A></DIV><DIV CLASS="di"><CITE>Nick Bastone / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/google-ceo-sundar-pichai-employee-confidence-2019-2?op=1">Employee confidence in Google CEO Sundar Pichai and his leadership team is reportedly at a six-year low</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Mike Dudas / <A HREF="http://twitter.com/mdudas">@mdudas</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mdudas/status/1091711980988182529">The huge year over year declines in positive &ldquo;Googlegeist&rdquo; support for management and company vision are the largest Google bear signal I've ever seen. People &mdash; and their faith in leadership &mdash; are everything in Big Tech. http://www.bloomberg.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/wired">@wired</A>:</CITE> &nbsp; <A HREF="http://twitter.com/wired/status/1091413915727286273">54 percent of Google employees said they were satisfied with their compensation, compared with 64 percent the prior year. http://www.wired.com/...</A></DIV><DIV CLASS="di"><CITE>Nitasha Tiku / <A HREF="http://twitter.com/nitashatiku">@nitashatiku</A>:</CITE> &nbsp; <A HREF="http://twitter.com/nitashatiku/status/1091429765003730944">one proposed cost-cutting idea included turning full-time Google employees into contractors (Bloomberg says Google is already ~50% contractors)Sundar managed to allay a lot of concerns, but this idea wasn't in the memo, so fewer employees heard about it http://www.wired.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Nitasha Tiku / <A HREF="http://twitter.com/nitashatiku">@nitashatiku</A>:</CITE> &nbsp; <A HREF="http://twitter.com/nitashatiku/status/1091427912492838912">I got details from an internal Google memo w/ideas for cutting costs by reducing employee pay/benefits, which set off an intense debate around compensation &amp; equity. some proposals undercut Google's core claim to a meritocracy http://www.wired.com/... http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190202p7"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(9,true,1)" ONMOUSEOUT="overitem(9,false,1)"><DIV CLASS="itc2" ID="190202p7"><DIV CLASS="item" ID="9i1">
<table class="shrtbl"><tr><td>
<CITE>Jennings Brown / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE>
</td><td><span id="s9i1" pml="190202p7" twid="1091795072813883398"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://gizmodo.com/harassment-transphobia-and-racism-a-look-inside-blin-1831999239"><IMG CLASS="ill" SRC="/190202/i7.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://gizmodo.com/harassment-transphobia-and-racism-a-look-inside-blin-1831999239">A look inside Blind's anonymous chat forum used by Google employees shows transphobic and racist comments and messages critical of Google's diversity efforts</A></STRONG>&nbsp; &mdash;&nbsp; In early January, Google systems reliability engineer Liz Fong-Jones announced she was leaving the company after 11 years &hellip; </DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p9"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(10,true,1)" ONMOUSEOUT="overitem(10,false,1)"><DIV CLASS="itc2" ID="190201p9"><DIV CLASS="item" ID="10i1">
<table class="shrtbl"><tr><td>
<CITE>Vlad Savov / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE>
</td><td><span id="s10i1" pml="190201p9" twid="1091401280558379008"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.theverge.com/circuitbreaker/2019/2/1/18206539/huawei-foldable-phone-mwc-2019"><IMG CLASS="ill" SRC="/190201/i9.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.theverge.com/circuitbreaker/2019/2/1/18206539/huawei-foldable-phone-mwc-2019">Huawei's Mobile World Congress invite hints that the company will show off a foldable 5G smartphone on February 24</A></STRONG>&nbsp; &mdash;&nbsp; Whether gimmicky or great, foldable devices will get their time in the spotlight this year&nbsp; &mdash;&nbsp; Mobile World Congress in Barcelona is traditionally the year's biggest show &hellip; </DIV>
<DIV ID="10d1"><DIV CLASS="dbpt">
<DIV ID="10dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('10',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.firstpost.com/tech/news-analysis/huaweis-5g-foldable-smartphone-set-to-debut-this-month-during-mwc-2019-6010031.html">Firstpost</A>, <A HREF="http://pandaily.com/huawei-teases-foldable-5g-phone-to-be-unveiled-at-mwc-2019/">Pandaily</A>, <A HREF="http://www.gizchina.com/2019/02/01/huawei-sends-out-invites-for-mwc19-points-at-a-foldable-phone/">Gizchina</A>, <A HREF="http://www.tomsguide.com/us/huawei-foldable-phone-at-mwc,news-29306.html">Tom's Guide</A>, <A HREF="http://bgr.com/2019/02/01/huawei-foldable-vs-samsung-galaxy-f/">BGR</A>, <A HREF="http://9to5google.com/2019/02/01/huawei-foldable-phone-tease-mwc/">9to5Google</A>, <A HREF="http://techcrunch.com/2019/02/01/huaweis-folding-phone-debuts-this-month/">TechCrunch</A>, <A HREF="http://www.droid-life.com/2019/02/01/huawei-gets-in-on-the-foldable-phone-teasing/">Droid Life</A>, <A HREF="http://www.techspot.com/news/78536-huawei-debut-5g-capable-folding-phone-mwc.html">TechSpot</A>, <A HREF="http://www.cnet.com/news/huawei-illuminates-its-foldable-phone-in-mwc-2019-teaser-photo/">CNET</A>, <A HREF="http://www.patentlymobile.com/2019/02/as-two-huawei-foldable-smartphone-patents-surface-the-company-announces-a-foldable-smartphone-event-on-feb-24.html">Patently Mobile</A>, <A HREF="http://www.iphonehacks.com/2019/02/huawei-unveiling-5g-foldable-phone.html">iPhone Hacks</A>, <A HREF="http://www.forbes.com/sites/jeanbaptiste/2019/02/01/huawei-confirms-launch-of-5g-foldable-smartphone-at-mwc-2019/">Forbes</A>, <A HREF="http://telecoms.com/495234/gimmick-or-genuine-progress-foldable-phones-are-coming-to-mwc/">Telecoms.com</A>, <A HREF="http://www.neowin.net/news/huawei-teases-a-foldable-phone-to-be-announced-at-mwc-2019">Neowin</A>, and <A HREF="http://www.engadget.com/2019/02/01/huawei-foldable-phone-launch-date/">Engadget</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/huaweimobile/status/1091287598142840832">@huaweimobile</A></span></DIV></DIV>
<DIV ID="10p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="10px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('10',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.firstpost.com/tech">Firstpost</A>:</CITE> &nbsp; <A HREF="http://www.firstpost.com/tech/news-analysis/huaweis-5g-foldable-smartphone-set-to-debut-this-month-during-mwc-2019-6010031.html">Huawei's 5G foldable smartphone set to debut this month during MWC 2019</A></DIV><DIV CLASS="di"><CITE>David Lee / <A HREF="http://pandaily.com/">Pandaily</A>:</CITE> &nbsp; <A HREF="http://pandaily.com/huawei-teases-foldable-5g-phone-to-be-unveiled-at-mwc-2019/">Huawei Teases Foldable 5G Phone To Be Unveiled At MWC 2019</A></DIV><DIV CLASS="di"><CITE>Ige Ebima / <A HREF="http://www.gizchina.com/">Gizchina</A>:</CITE> &nbsp; <A HREF="http://www.gizchina.com/2019/02/01/huawei-sends-out-invites-for-mwc19-points-at-a-foldable-phone/">Huawei sends out invites for MWC19, points at a foldable phone</A></DIV><DIV CLASS="di"><CITE>Jesus Diaz / <A HREF="http://www.tomsguide.com/">Tom's Guide</A>:</CITE> &nbsp; <A HREF="http://www.tomsguide.com/us/huawei-foldable-phone-at-mwc,news-29306.html">Huawei Foldable Phone Coming This Month at MWC</A></DIV><DIV CLASS="di"><CITE>Chris Smith / <A HREF="http://bgr.com/">BGR</A>:</CITE> &nbsp; <A HREF="http://bgr.com/2019/02/01/huawei-foldable-vs-samsung-galaxy-f/">Huawei just told us how its foldable phone differs from Samsung's Galaxy F</A></DIV><DIV CLASS="di"><CITE>Ben Schoon / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2019/02/01/huawei-foldable-phone-tease-mwc/">Huawei teases its 5G-capable foldable phone ahead of MWC, to launch February 24th</A></DIV><DIV CLASS="di"><CITE>Brian Heater / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2019/02/01/huaweis-folding-phone-debuts-this-month/">Huawei's folding phone debuts this month</A></DIV><DIV CLASS="di"><CITE>Kellen / <A HREF="http://www.droid-life.com/">Droid Life</A>:</CITE> &nbsp; <A HREF="http://www.droid-life.com/2019/02/01/huawei-gets-in-on-the-foldable-phone-teasing/">Huawei is Folding Sh*t Now Too</A></DIV><DIV CLASS="di"><CITE>Rob Thubron / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/78536-huawei-debut-5g-capable-folding-phone-mwc.html">Huawei to debut its 5G-capable folding phone at MWC</A></DIV><DIV CLASS="di"><CITE>Lori Grunin / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/huawei-illuminates-its-foldable-phone-in-mwc-2019-teaser-photo/">Huawei illuminates its foldable phone in MWC 2019 teaser photo</A></DIV><DIV CLASS="di"><CITE>Jack Purcher / <A HREF="http://www.patentlymobile.com/">Patently Mobile</A>:</CITE> &nbsp; <A HREF="http://www.patentlymobile.com/2019/02/as-two-huawei-foldable-smartphone-patents-surface-the-company-announces-a-foldable-smartphone-event-on-feb-24.html">As two Huawei Foldable Smartphone Patents Surface the Company Announces a Foldable Smartphone Event on Feb. 24</A></DIV><DIV CLASS="di"><CITE>Rajesh Pandey / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2019/02/huawei-unveiling-5g-foldable-phone.html">Huawei Is Unveiling a 5G Foldable Phone Later This Month</A></DIV><DIV CLASS="di"><CITE>Jean Baptiste Su / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="http://www.forbes.com/sites/jeanbaptiste/2019/02/01/huawei-confirms-launch-of-5g-foldable-smartphone-at-mwc-2019/">Huawei Confirms Launch Of 5G Foldable Smartphone At MWC 2019</A></DIV><DIV CLASS="di"><CITE>Jamie Davies / <A HREF="http://telecoms.com/">Telecoms.com</A>:</CITE> &nbsp; <A HREF="http://telecoms.com/495234/gimmick-or-genuine-progress-foldable-phones-are-coming-to-mwc/">Gimmick or genuine progress? Foldable phones are coming to MWC</A></DIV><DIV CLASS="di"><CITE>Jo&atilde;o Carrasqueira / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/huawei-teases-a-foldable-phone-to-be-announced-at-mwc-2019">Huawei teases a foldable phone to be announced at MWC 2019</A></DIV><DIV CLASS="di"><CITE>Saqib Shah / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2019/02/01/huawei-foldable-phone-launch-date/">Huawei's foldable phone will be revealed on February 24th</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Huawei Mobile / <A HREF="http://twitter.com/huaweimobile">@huaweimobile</A>:</CITE> &nbsp; <A HREF="http://twitter.com/huaweimobile/status/1091287598142840832">Come with us to explore #ConnectingTheFuture LIVE from #MWC @GSMA. Are you ready to reveal the unprecedented? #HuaweiMWC #MWC2019 pic.twitter.com/ErPD7eKMh1</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a190201p18"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(11,true,1)" ONMOUSEOUT="overitem(11,false,1)"><DIV CLASS="itc2" ID="190201p18"><DIV CLASS="last item" ID="11i1">
<table class="shrtbl"><tr><td>
<CITE>Salvador Hernandez / <A HREF="http://www.buzzfeednews.com/">BuzzFeed News</A>:</CITE>
</td><td><span id="s11i1" pml="190201p18" twid="1091524598657630209"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.buzzfeednews.com/article/salvadorhernandez/family-tree-dna-fbi-investigative-genealogy-privacy"><IMG CLASS="ill" SRC="/190201/i18.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.buzzfeednews.com/article/salvadorhernandez/family-tree-dna-fbi-investigative-genealogy-privacy">DNA testing firm FamilyTreeDNA is working with the FBI and allowing agents to search its 1M+ DNA profiles, raising user concerns about data privacy</A></STRONG>&nbsp; &mdash;&nbsp; Family Tree DNA, one of the largest private genetic testing companies whose home-testing kits enable people to trace their ancestry and locate relatives &hellip; </DIV>
<DIV ID="11d1"><DIV CLASS="dbpt">
<DIV ID="11dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('11',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.theverge.com/2019/2/2/18207421/family-tree-dna-testing-fbi-crime">The Verge</A>, <A HREF="http://www.bloomberg.com/news/articles/2019-02-01/major-dna-testing-company-is-sharing-genetic-data-with-the-fbi">Bloomberg</A>, <A HREF="http://www.rollingstone.com/culture/culture-news/dna-fbi-sharing-privacy-database-788304/">Rolling Stone</A>, <A HREF="http://www.slashgear.com/family-tree-dna-opens-its-genealogy-database-to-fbi-02564465/">SlashGear</A>, <A HREF="http://www.theregister.co.uk/2019/02/01/familytreedna_fbi_link/">The Register</A>, <A HREF="http://knowtechie.com/fbi-accessing-home-dna-kits/">KnowTechie</A>, <A HREF="http://www.prnewswire.com/news-releases/familytreedna--connecting-families-and-saving-lives-300788024.html">PR Newswire</A>, <A HREF="http://thehill.com/policy/technology/428020-at-home-dna-testing-company-working-with-the-fbi-report">The Hill</A>, <A HREF="http://www.technologyreview.com/the-download/612875/a-consumer-dna-testing-company-has-given-the-fbi-access-to-its-two-million/">MIT Technology Review</A>, <A HREF="http://vitals.lifehacker.com/how-to-keep-the-fbi-from-accessing-your-familytreedna-r-1832263630">Lifehacker</A>, <A HREF="http://gizmodo.com/familytreedna-hands-the-fbi-access-to-its-database-1832259369">Gizmodo</A>, <A HREF="http://www.engadget.com/2019/02/01/family-tree-dna-fbi/">Engadget</A>, and <A HREF="http://bgr.com/2019/02/01/dna-testing-fbi-family-tree/">BGR</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/hdeweyh/status/1091721322307170306">@hdeweyh</A></span></DIV></DIV>
<DIV ID="11p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="11px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('11',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Colin Lecher / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/2/18207421/family-tree-dna-testing-fbi-crime">An at-home DNA testing company is helping the FBI solve violent crimes</A></DIV><DIV CLASS="di"><CITE>Kristen V Brown / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/news/articles/2019-02-01/major-dna-testing-company-is-sharing-genetic-data-with-the-fbi">Major DNA Testing Company Is Sharing Genetic Data With the FBI</A></DIV><DIV CLASS="di"><CITE>Amelia McDonell-Parry / <A HREF="http://www.rollingstone.com/">Rolling Stone</A>:</CITE> &nbsp; <A HREF="http://www.rollingstone.com/culture/culture-news/dna-fbi-sharing-privacy-database-788304/">Report: Genealogy Company Allowing FBI to Use Private DNA Database</A></DIV><DIV CLASS="di"><CITE>Adam Westlake / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/family-tree-dna-opens-its-genealogy-database-to-fbi-02564465/">Family Tree DNA opens its genealogy database to FBI</A></DIV><DIV CLASS="di"><CITE>Kieren McCarthy / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2019/02/01/familytreedna_fbi_link/">I'm a crime-fighter, says FamilyTreeDNA boss after being caught giving folks' DNA data to FBI</A></DIV><DIV CLASS="di"><CITE>Jared Jones / <A HREF="http://knowtechie.com/">KnowTechie</A>:</CITE> &nbsp; <A HREF="http://knowtechie.com/fbi-accessing-home-dna-kits/">Surprise, surprise - the FBI is accessing at-home DNA tests without our consent</A></DIV><DIV CLASS="di"><CITE>FamilyTreeDNA / <A HREF="http://www.prnewswire.com/">PR Newswire</A>:</CITE> &nbsp; <A HREF="http://www.prnewswire.com/news-releases/familytreedna--connecting-families-and-saving-lives-300788024.html">Connecting Families and Saving Lives</A></DIV><DIV CLASS="di"><CITE>Emily Birnbaum / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="http://thehill.com/policy/technology/428020-at-home-dna-testing-company-working-with-the-fbi-report">At-home DNA testing company allowed FBI access to its database: report</A></DIV><DIV CLASS="di"><CITE>Antonio Regalado / <A HREF="http://www.technologyreview.com/">MIT Technology Review</A>:</CITE> &nbsp; <A HREF="http://www.technologyreview.com/the-download/612875/a-consumer-dna-testing-company-has-given-the-fbi-access-to-its-two-million/">A consumer DNA testing company has given the FBI access to its two million profiles</A></DIV><DIV CLASS="di"><CITE><A HREF="http://lifehacker.com/">Lifehacker</A>:</CITE> &nbsp; <A HREF="http://vitals.lifehacker.com/how-to-keep-the-fbi-from-accessing-your-familytreedna-r-1832263630">How to Keep the FBI From Accessing Your FamilyTreeDNA Results</A></DIV><DIV CLASS="di"><CITE>Victoria Song / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/familytreedna-hands-the-fbi-access-to-its-database-1832259369">FamilyTreeDNA Hands the FBI Access to Its Database</A></DIV><DIV CLASS="di"><CITE>Mariella Moon / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2019/02/01/family-tree-dna-fbi/">At-home DNA testing company gives the FBI access to its database</A></DIV><DIV CLASS="di"><CITE>Mike Wehner / <A HREF="http://bgr.com/">BGR</A>:</CITE> &nbsp; <A HREF="http://bgr.com/2019/02/01/dna-testing-fbi-family-tree/">DNA testing kit company has been handing over genetic data to the FBI</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Heather DeweyHagborg / <A HREF="http://twitter.com/hdeweyh">@hdeweyh</A>:</CITE> &nbsp; <A HREF="http://twitter.com/hdeweyh/status/1091721322307170306">The essential thing to realize here - people who were looking for their families, trying to find relatives and ancestry, are now being placed in a proxy police database. this is not a &ldquo;privacy&rdquo; issue. this is a human rights issue. http://www.buzzfeednews.com/ ...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV ID="topcol23">
<DIV ID="topcol2">
<DIV ID="sponsorposts">
<H2>Sponsor Posts</H2>
<DIV CLASS="item">
<CITE><A HREF="/goto/www.forbes.com/sites/smartsheet/2019/01/14/slow-the-game-to-accelerate-business-innovation/?utm_source=TechMeme&utm_medium=sponcon&utm_campaign=exec#214c94cb2248">Smartsheet</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/www.forbes.com/sites/smartsheet/2019/01/14/slow-the-game-to-accelerate-business-innovation/?utm_source=TechMeme&utm_medium=sponcon&utm_campaign=exec#214c94cb2248"><IMG CLASS="ill" STYLE="width:136px" SRC="/simg/smartsheet_272px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/www.forbes.com/sites/smartsheet/2019/01/14/slow-the-game-to-accelerate-business-innovation/?utm_source=TechMeme&utm_medium=sponcon&utm_campaign=exec#214c94cb2248">&ldquo;Slow the Game&rdquo; to Speed Business Innovation</A></STRONG>&nbsp; &mdash;&nbsp; When business leaders help their teams &ldquo;slow the game,&rdquo; every employee can contribute to the maximum extent possible.&nbsp; Here's how.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/www.zoho.com/blog">Zoho</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/www.zoho.com/"><IMG CLASS="ill" STYLE="width:123px" SRC="/simg/zoho_246px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/www.zoho.com/blog/campaigns/4-important-questions-your-2019s-email-marketing-plans-must-answer.html">4 important questions your 2019's email marketing plans must answer</A></STRONG>&nbsp; &mdash;&nbsp; Pat yourself on the back for making it through 2018.&nbsp; Heading into 2019, you'll want the best ROI from your email marketing.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/news.techmeme.com/181129/topic-leaderboards">Techmeme Leaderboards</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/news.techmeme.com/181129/topic-leaderboards"><IMG CLASS="ill" STYLE="width:123px" SRC="/simg/techmeme_lb_246px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/news.techmeme.com/181129/topic-leaderboards">PR pros: identify the top reporters on 38 different tech beats</A></STRONG>&nbsp; &mdash;&nbsp; Who are the most influential writers on topics like AI, VR, IoT, or e-commerce?&nbsp; We've analyzed Techmeme's news crawl data to find out.</DIV>
</DIV>
<div CLASS="cnvl">
<A HREF="/sponsor">Sponsor Techmeme</A>
</div>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.podcast {margin:5em 0;background:#fff;padding:0.6em;border:solid 3px #8bc;border-bottom:solid 3px #8bc;border-radius:5px;-webkit-border-radius:5px;-moz-border-radius:5px;}
.podcast A {font-weight:bold;}
.podcast A:link {color:#002848;}
.podcast A:visited {color:#002848;}
.podcast .podsp {text-align:center;padding-top:0.8em}
.podcast .podsp A {font-weight:normal}
</STYLE>
<div CLASS="podcast">
<H2>Listen to Techmeme's Podcast:</H2>
<B>Techmeme Ride Home</B>: Self Driving Car Wagers With Timothy B. Lee @binarybits
<audio controls="controls" preload="none" style="width:100%;padding:0.5em 0"><source src="http://tracking.feedpress.it/link/20363/11038893/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fproduction%2F2019-1-2%2F9433804-44100-1-ac8c158e2eb19.mp3" type="audio/mpeg" /><BR></audio>
Subscribe via
<A HREF="https://techmeme.com/techmeme-ride-home-itunes">Apple Podcasts</A>,
<A HREF="https://techmeme.com/techmeme-ride-home-play">Google Play</A>, or
<A HREF="https://techmeme.com/techmeme-ride-home-feed">RSS</A>.
<div CLASS="podsp"><A HREF="/sponsor#pjump">Sponsor this podcast</A></div>
</div>
<DIV ID="hiring">
<H2>Who's Hiring In Tech?</H2>
<DIV CLASS="cosp"><A HREF="/goto/careers.google.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/google-J9LwzbCJ.png"><SPAN> Google</SPAN>: Bring questions. Build answers.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/poynt.com/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/poynt-Qdt5gamm.png"><SPAN> Poynt</SPAN>: Platform for connected commerce.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.netskope.com/company/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/netskope-aRtW0stZ.png"><SPAN> Netskope</SPAN>: Join the leading cloud security team.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/asana.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/asana-slO2NjSj.png"><SPAN> Asana</SPAN>: Build the future of teamwork.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/automattic.com/work-with-us/?utm_source=techmeme&utm_campaign=downtogo"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/automattic-6sTVp0yi.png"><SPAN> Automattic</SPAN>: 33% down, 67% to go. WordPress.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/jobs.lever.co/carta/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/carta-u2Lo2tUl.png"><SPAN> Carta</SPAN>: The leading equity management platform.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.dashlane.com/about/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/dashlane-tpltHCp5.png"><SPAN> Dashlane</SPAN>: Fulfill the promise of the internet.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/standard.ai/jobs/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/standard_cognition-R9ip8kdh.png"><SPAN> Standard Cognition</SPAN>: Retail + Computer Vision!</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/rapidsos.com/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/rapidsos-Gesl1c3R.png"><SPAN> RapidSOS</SPAN>: Building life-saving technology.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.smartrecruiters.com/Square/techmeme"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/square-L3gsILhy.png"><SPAN> Square</SPAN>: Talented People Thrive Here.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.airbnb.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/airbnb-e0ekiIdO.png"><SPAN> Airbnb</SPAN>: Scaling human connection.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.intuit.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/intuit-0E8gw6xo.png"><SPAN> Intuit</SPAN>: Real work. Real impact.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.snap.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/snap-bFXOFsl1.png"><SPAN> Snap</SPAN>: Toys are preludes to serious ideas.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.salesforce.com/company/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/salesforce-slYna1vt.png"><SPAN> Salesforce</SPAN>: Code the trusted cloud platform.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/jobs.cisco.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/cisco-WyhcI9hu.png"><SPAN> Cisco</SPAN>: Be you, with us! #WeAreCisco</A></DIV>
<div CLASS="cnvl">
<A HREF="http://www.techmeme.com/add_jobs">Add your company here</A>
</div>
</div>
</DIV>
<DIV ID="topcol3">
<DIV id="newpostscounter" onclick="window.location.href=window.location.pathname;"></DIV>
<DIV id="countercolspaceholder">&nbsp;</DIV>
<DIV id="countercol">
<H2>About This Page</H2>
<P>This is a Techmeme archive page.
It shows how the site appeared at 4:15&nbsp;PM&nbsp;ET, February&nbsp;2,&nbsp;2019.
</P>
<P>The most current version of the site as always is available at our <A HREF="/">home</A> page.
To view an earlier snapshot click <A HREF="javascript:xdates(1)">here</A>
and then modify the date indicated.
</P>
<DIV CLASS="fromsis">
<H2>From Mediagazer</H2>
<CITE>Nick Evershed / The Guardian:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a190203p1">The Guardian Australia publishes its first story written by an automated system called Reporter Mate, which automates analysis and writing of formulaic stories</A></DIV><BR>
<CITE>Martin Scott / Nieman Reports:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a190203p4">Interviews with 74 journalists and foundation representatives show concerns with relying on philanthropy because funding shapes which issues get covered and how</A></DIV><BR>
<CITE>Chuck Strouse / Miami New Times:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a190201p11">Memo: McClatchy is offering a voluntary early retirement program to about 450 employees, says it will be a one-time opportunity</A></DIV><BR>
</DIV>
</DIV>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.evhed {padding-top:1em;border-top:#174a61 solid 2px}
#events H2 {padding-bottom:0.9em}
#events {width:96%;float:left}
#events {margin-top:1em;padding:1em;background:#f4f4f4;}
#events a:visited {color:#002848;}
#events a {color:#000}
#events a:visited {color:#000}
#events a div {float:left}
#events a > div:first-child {width:18%;padding-right:2%}
#events a > div:first-child + div {width:46%;padding-right:2%;font-weight:bold;}
#events .nf a > div:first-child + div {font-weight:normal;}
#events a > div:first-child + div + div {width:31.9%;color:#444}
#events .ne {clear:both;}
#events .rhov {float:left;width:100%;padding:0.3em 0;}
#events .rhov:hover {text-decoration:underline;background:#d0e8f4;}
#events .ne .rhov {border-top:solid 1px #ccc;}
#events .featured .rhov {background:#ffd;padding:0.5em 0;}
#events .featured span {float:right;background:#a56;color:#fff;font-size:0.8em;padding:0.2em 0.2em 0;margin-bottom:0.1em;margin-top:-0.1em;border-top:solid 1px #ecc;border-bottom:solid 1px #945;}
#events .featured .rhov:hover {background:#d0e8f4}
#events .efoot {font-weight:bold;width:100%}
#events .efoot A {color:#802848;}
#events .efoot A:visited {color:#802848;}
#events .efoot {clear:both;padding:1.2em 0 0}
#events .efoot .fn1 {float:left}
#events .efoot .fn2 {width:33%;margin:0 auto;}
#events .efoot .fn3 {float:right}
</STYLE>
<DIV ID="events">
<H2>Upcoming Tech Events</H2>
<div><div class="rhov"><a href="/goto/finance.yahoo.com/quote/GOOG"><div>Feb 4</div><div>Earnings: GOOG</div><div></div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/finance.yahoo.com/quotes/SNAP,EA"><div>Feb 5</div><div>Earnings: SNAP, EA</div><div></div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.saastrannual.com"><div>Feb 5-7</div><div>SaaStr Annual</div><div>San Jose</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/finance.yahoo.com/quotes/SPOT,MTCH"><div>Feb 6</div><div>Earnings: SPOT, MTCH</div><div></div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/finance.yahoo.com/quotes/TWTR,IAC,NXPI"><div>Feb 7</div><div>Earnings: TWTR, IAC, NXPI</div><div></div></a></div></div>
<div class="featured ne"><div class="rhov"><a href="/goto/www.ibm.com/events/think/index.html"><div>Feb 12-15</div><div>IBM Think <span>REGISTER NOW</span></div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.mobileworldcongress.com"><div>Feb 25-28</div><div>Mobile World Congress</div><div>Barcelona</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.rsaconference.com/events/us19"><div>Mar 4-8</div><div>RSA Conference</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.sxsw.com"><div>Mar 8-17</div><div>SXSW</div><div>Austin</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.gdconf.com"><div>Mar 18-22</div><div>Game Developers Conference</div><div>San Francisco</div></a></div></div>
<div class="featured ne"><div class="rhov"><a href="/goto/bit.ly/2W7vzKB"><div>Apr 15-17</div><div>QCon.ai Applied AI Conference for Senior Software Developers <span>REGISTER NOW</span></div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.f8.com/"><div>Apr 30-May 1</div><div>F8</div><div>San Jose</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.techmeme.com/190125/p16#a190125p16"><div>May 7-9</div><div>Google I/O</div><div>Mountain View</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.coindesk.com/events/consensus-2019"><div>May 13-15</div><div>Consensus</div><div>New York</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.computextaipei.com.tw/en_US/index.html"><div>May 28-Jun 1</div><div>COMPUTEX</div><div>Taipei</div></a></div></div>
<div class="efoot">
<div class="fn1"><A HREF="http://www.techmeme.com/events">View all events</A></div>
<div class="fn3"><A HREF="http://www.techmeme.com/sponsor#ejump">Add your event here</A></div>
<div class="fn2"><A HREF="http://news.techmeme.com/160425/icalendar">Add to your calendar</A></div>
</div>
</DIV>
</DIV>
<DIV CLASS="botcols">
<DIV CLASS="abotcols"></DIV>
<DIV ID="botcol1">
<H2>More News</H2>
<A NAME="a190202p5"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(12,true,1)" ONMOUSEOUT="overitem(12,false,1)"><DIV CLASS="itc2" ID="190202p5"><DIV CLASS="item" ID="12i1">
<table class="shrtbl"><tr><td>
<CITE>Bryan Menegus / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE>
</td><td><span id="s12i1" pml="190202p5" twid="1091745993199153152"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://gizmodo.com/defense-of-amazons-face-recognition-tool-undermined-by-1832238149">Rekognition's only known law enforcement client does not use &ldquo;confidence threshold&rdquo;, undermining Amazon's defense against research showing the software's bias</A></STRONG></DIV>
<DIV ID="12d1"><DIV CLASS="dbpt">
<DIV ID="12dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('12',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.wired.com/story/facebook-takes-down-hundreds-of-fake-pages-from-iran-security-roundup">Wired</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/lam_barrett/status/1091141328153559041">@lam_barrett</A>, <A HREF="http://twitter.com/bryandisagrees/status/1091092729982078976">@bryandisagrees</A>, <A HREF="http://twitter.com/jovialjoy/status/1091278270929154048">@jovialjoy</A>, <A HREF="http://twitter.com/techworkersco/status/1091479636310032385">@techworkersco</A>, <A HREF="http://twitter.com/profferguson/status/1091150273492467715">@profferguson</A>, and <A HREF="http://twitter.com/sidneyfussell/status/1091106930402111488">@sidneyfussell</A></span></DIV></DIV>
<DIV ID="12p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="12px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('12',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Lily Hay Newman / <A HREF="http://www.wired.com/">Wired</A>:</CITE> &nbsp; <A HREF="http://www.wired.com/story/facebook-takes-down-hundreds-of-fake-pages-from-iran-security-roundup">A Facebook Crackdown, Amazon Facial Recognition, and More Security News This Week</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Lindsey Barrett / <A HREF="http://twitter.com/lam_barrett">@lam_barrett</A>:</CITE> &nbsp; <A HREF="http://twitter.com/lam_barrett/status/1091141328153559041">To reiterate: the @ACLU demonstrated that Rekognition is broken and racist. Amazon's response was that the ACLU used it wrong. ...which isn't a rebuttal if police departments are also using it wrong, as this one is, and as others will definitely also do http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Bryan Menegus / <A HREF="http://twitter.com/bryandisagrees">@bryandisagrees</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bryandisagrees/status/1091092729982078976">Scoop: Amazon told researchers they weren't using high enough confidence thresholds with its facial recognition software. Rekognition's only known police client told me it doesn't use those thresholds *at all* http://gizmodo.com/...</A></DIV><DIV CLASS="di"><CITE>Joy Buolamwini / <A HREF="http://twitter.com/jovialjoy">@jovialjoy</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jovialjoy/status/1091278270929154048">Companies are not incentivized to regulate themselves. PR spins cannot obfuscate the truth forever. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/techworkersco">@techworkersco</A>:</CITE> &nbsp; <A HREF="http://twitter.com/techworkersco/status/1091479636310032385">How long do you think it will be before the first police murder blamed on faulty facial recognition software? When it comes, will you remember that the problem is not merely inaccuracy, but a brutal system of policing and incarceration, and tech execs who see only profit in it? http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Andrew G. Ferguson / <A HREF="http://twitter.com/profferguson">@profferguson</A>:</CITE> &nbsp; <A HREF="http://twitter.com/profferguson/status/1091150273492467715">I am concerned about facial recognition, and with Amazon not doing due diligence in law/ethics before testing with police. There are too many open questions and not enough engagement with the hard questions... BUT ... 1/2 http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Sidney Fussell / <A HREF="http://twitter.com/sidneyfussell">@sidneyfussell</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sidneyfussell/status/1091106930402111488">Lmfaooo. This whole time, Amazon has said they &ldquo;support&rdquo; high thresholds yet don't require or enforce them. Mistaken ID under face rec is gonna get someone killed. http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a190202p4"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(13,true,1)" ONMOUSEOUT="overitem(13,false,1)"><DIV CLASS="itc2" ID="190202p4"><DIV CLASS="item" ID="13i1">
<table class="shrtbl"><tr><td>
<CITE>Yogita Khatri / <A HREF="http://www.coindesk.com/">CoinDesk</A>:</CITE>
</td><td><span id="s13i1" pml="190202p4" twid="1091730882992529408"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.coindesk.com/saudi-arabia-uae-aim-to-cut-payments-costs-with-common-digital-currency">The central banks of Saudi Arabia and UAE launch a trial project for a cryptocurrency called Aber, to facilitate financial settlements between the two countries</A></STRONG></DIV>
</DIV></DIV></DIV>
<A NAME="a190202p3"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(14,true,1)" ONMOUSEOUT="overitem(14,false,1)"><DIV CLASS="itc2" ID="190202p3"><DIV CLASS="item" ID="14i1">
<table class="shrtbl"><tr><td>
<CITE>Amy Gesenhues / <A HREF="http://marketingland.com/">Marketing Land</A>:</CITE>
</td><td><span id="s14i1" pml="190202p3" twid="1091715848207810561"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://marketingland.com/report-youtube-ad-revenue-jumped-11-in-2018-thanks-to-repeat-advertisers-256343">MediaRadar: YouTube 2018 ad revenue rose 11% YoY, as Geico and Samsung accounted for 11.5% of revenue and media and entertainment companies brought in 30%+</A></STRONG></DIV>
</DIV></DIV></DIV>
<A NAME="a190202p2"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(15,true,1)" ONMOUSEOUT="overitem(15,false,1)"><DIV CLASS="itc2" ID="190202p2"><DIV CLASS="item" ID="15i1">
<table class="shrtbl"><tr><td>
<CITE>Meghan Brown / <A HREF="http://www.engineering.com/">ENGINEERING.com</A>:</CITE>
</td><td><span id="s15i1" pml="190202p2" twid="1091670553306583040"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.engineering.com/DesignerEdge/DesignerEdgeArticles/ArticleID/18348/How-Do-You-Count-Every-Solar-Panel-in-the-US-Machine-Learning-and-a-Billion-Satellite-Images.aspx">DeepSolar Project, using machine learning and 1B+ satellite images, claims it found 1.47M solar installations in the US, much more than commonly cited estimates</A></STRONG></DIV>
<DIV ID="15d1"><DIV CLASS="dbpt">
<DIV ID="15dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('15',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.slashgear.com/deepsolar-project-uses-machine-learning-satellite-imagery-to-calculate-us-solar-panels-02564470/">SlashGear</A></span></DIV></DIV>
<DIV ID="15p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="15px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('15',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Adam Westlake / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/deepsolar-project-uses-machine-learning-satellite-imagery-to-calculate-us-solar-panels-02564470/">DeepSolar Project uses machine learning, satellite imagery to calculate US solar panels</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a190202p1"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(16,true,1)" ONMOUSEOUT="overitem(16,false,1)"><DIV CLASS="itc2" ID="190202p1"><DIV CLASS="last item" ID="16i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.ben-evans.com/">Benedict Evans</A>:</CITE>
</td><td><span id="s16i1" pml="190202p1" twid="1091593757043183618"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.ben-evans.com/benedictevans/2019/1/29/is-alexa-working">With 100M devices sold, Alexa has achieved some level of product-market fit, but Amazon is still looking for Alexa's strategic place within its business</A></STRONG></DIV>
<DIV ID="16d1"><DIV CLASS="dbpt">
<DIV ID="16dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('16',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://om.co/2019/02/01/all-about-alexa/">On my Om</A>, <A HREF="http://www.curbed.com/2019/2/1/18207288/amazon-earnings-call-alexa-warehouse-growth">Curbed</A>, <A HREF="http://techcrunch.com/2019/02/01/alexa-skills-top-80000-after-a-big-alexa-powered-holiday-season/">TechCrunch</A>, <A HREF="http://rainnews.com/amazon-earnings-all-alexa-for-bezos-plus-growth-in-prime-membership/">RAIN News</A>, and <A HREF="http://davelee.me/2019/02/what-does-alexa-bring-to-amazon/">Notes from Silicon Valley</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/valaafshar/status/1090733165445038081">@valaafshar</A> and <A HREF="http://twitter.com/ldignan/status/1091665463879368706">@ldignan</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p5#a190201p5">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="16p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="16px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('16',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Om Malik / <A HREF="http://om.co/">On my Om</A>:</CITE> &nbsp; <A HREF="http://om.co/2019/02/01/all-about-alexa/">All About Alexa&nbsp; &mdash;&nbsp; Given its dominance of the e-commerce &hellip; </A></DIV><DIV CLASS="di"><CITE>Patrick Sisson / <A HREF="http://www.curbed.com/">Curbed</A>:</CITE> &nbsp; <A HREF="http://www.curbed.com/2019/2/1/18207288/amazon-earnings-call-alexa-warehouse-growth">Amazon reports growth for Alexa and Prime, plus more warehouse investments</A></DIV><DIV CLASS="di"><CITE>Sarah Perez / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2019/02/01/alexa-skills-top-80000-after-a-big-alexa-powered-holiday-season/">Alexa skills top 80,000 after a big Alexa-powered holiday season</A></DIV><DIV CLASS="di"><CITE>Anna Washenko / <A HREF="http://rainnews.com/">RAIN News</A>:</CITE> &nbsp; <A HREF="http://rainnews.com/amazon-earnings-all-alexa-for-bezos-plus-growth-in-prime-membership/">Amazon earnings: All Alexa for Bezos, plus growth in Prime membership</A></DIV><DIV CLASS="di"><CITE>Dave Lee / <A HREF="http://davelee.me/">Notes from Silicon Valley</A>:</CITE> &nbsp; <A HREF="http://davelee.me/2019/02/what-does-alexa-bring-to-amazon/">What does Alexa bring to Amazon?</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Vala Afshar / <A HREF="http://twitter.com/valaafshar">@valaafshar</A>:</CITE> &nbsp; <A HREF="http://twitter.com/valaafshar/status/1090733165445038081">&ldquo;One of the fundamental shifts that came with mobile was that the users' device became a lot less neutral. The end point has become much more strategic for web platform companies. So, anything you can do to get an end-point of your own has value for the future.&rdquo; &mdash;@benedictevans http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Larry Dignan / <A HREF="http://twitter.com/ldignan">@ldignan</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ldignan/status/1091665463879368706">What's Alexa's role in Amazon? http://www.techmeme.com/... Seems to me Alexa is the front end that amasses queries to make AWS' AI services smarter. And oh yeah it may sell you a thing or two.</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/190201/p5#a190201p5">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV ID="botcol2">
<H2>Earlier Picks</H2>
<A NAME="a190201p19"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(17,true,1)" ONMOUSEOUT="overitem(17,false,1)"><DIV CLASS="itc2" ID="190201p19"><DIV CLASS="item" ID="17i1">
<table class="shrtbl"><tr><td>
<CITE>Sean Captain / <A HREF="http://www.fastcompany.com/">Fast Company</A>:</CITE>
</td><td><span id="s17i1" pml="190201p19" twid="1091530866608795655"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.fastcompany.com/90300962/reeling-from-algorithm-glitch-instacart-institutes-3-minimum-fee-for-drivers">Instacart says it will roll out a $3 batch minimum fee for drivers over the coming days after Instacart inadvertently paid a driver 80 cents for a delivery run</A></STRONG></DIV>
<DIV ID="17d1"><DIV CLASS="dbpt">
<DIV ID="17dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('17',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/mbaram/status/1091431965855748098">@mbaram</A>, <A HREF="http://twitter.com/techworkersco/status/1091467409662214144">@techworkersco</A>, and <A HREF="http://twitter.com/seancaptain/status/1091434142296764421">@seancaptain</A></span></DIV></DIV>
<DIV ID="17p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="17px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('17',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Marcus Baram / <A HREF="http://twitter.com/mbaram">@mbaram</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mbaram/status/1091431965855748098">SCOOP by @seancaptain: Reeling from algorithm glitch, Instacart institutes $3 minimum fee for drivers A well-publicized case of a driver paid just 80 cents for an hour's work has prompted the grocery delivery service to introduce the new minimum wage. https://www.fastcompany.com/ ...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/techworkersco">@techworkersco</A>:</CITE> &nbsp; <A HREF="http://twitter.com/techworkersco/status/1091467409662214144">&ldquo;As contract workers, Instacart drivers aren't covered by laws enforcing a minimum wage, which is $12 per hour in Washington State.&rdquo; Imagine passing the buck onto a &ldquo;glitch&rdquo;, instead of the deeper issue of contract workers being shortchanged yet again. http://www.fastcompany.com/...</A></DIV><DIV CLASS="di"><CITE>Sean Captain / <A HREF="http://twitter.com/seancaptain">@seancaptain</A>:</CITE> &nbsp; <A HREF="http://twitter.com/seancaptain/status/1091434142296764421">Scoop: After a glitch that paid a driver just 80 cents for a delivery, @Instacart has decided to introduce a new $3 minimum payment on all jobs. (It says that, on average, drivers make over $15, including tips.) @FastCompany http://bit.ly/2UwppC1</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a190201p10"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(18,true,1)" ONMOUSEOUT="overitem(18,false,1)"><DIV CLASS="itc2" ID="190201p10"><DIV CLASS="item" ID="18i1">
<table class="shrtbl"><tr><td>
<CITE>Josh Dzieza / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE>
</td><td><span id="s18i1" pml="190201p10" twid="1091418882362015744"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.theverge.com/2019/2/1/18207102/trump-foxconn-wisconsin-factory-build">Days after saying it is reconsidering plans for a Wisconsin plant, Foxconn now says the plan is back on after its Chairman's &ldquo;personal conversation&rdquo; with Trump</A></STRONG></DIV>
<DIV ID="18d1"><DIV CLASS="dbpt">
<DIV ID="18dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('18',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.cnbc.com/2019/02/01/foxconn-to-move-forward-with-construction-of-wisconsin-facility-.html">CNBC</A>, <A HREF="http://boingboing.net/2019/02/02/rubes-vs-slickers.html">Boing Boing</A>, <A HREF="http://fortune.com/2019/02/01/foxconn-trump-revives-plans-wisconin-plant-factory/">Fortune</A>, <A HREF="http://9to5mac.com/2019/02/01/foxconn-factory-wisconsin-trump/">9to5Mac</A>, <A HREF="http://www.neowin.net/news/foxconn-changes-plans-about-wisconsin-campus-yet-again">Neowin</A>, <A HREF="http://www.extremetech.com/electronics/285033-foxconns-wisconsin-factory-is-supposedly-back-on-after-call-with-trump">ExtremeTech</A>, <A HREF="http://venturebeat.com/2019/02/01/foxconn-flip-flops-on-wisconsin-factory-after-meeting-with-president-trump/">VentureBeat</A>, <A HREF="http://www.engadget.com/2019/02/01/foxconn-wisconsin-factory-trump/">Engadget</A>, <A HREF="http://www.washingtonpost.com/business/foxconn-says-it-shifts-wisconsin-plan-after-trump-intervenes/2019/02/01/55a5eee4-264d-11e9-b5b4-1d18dfb7b084_story.html">Associated Press</A>, <A HREF="http://www.cnn.com/2019/02/01/tech/foxconn-wisconsin-plant-trump/">CNN</A>, <A HREF="http://www.nytimes.com/2019/02/01/business/economy/foxconn-wisconsin-plant.html">New York Times</A>, <A HREF="http://www.patentlyapple.com/patently-apple/2019/02/foxconn-and-wisconsin-state-officials-deny-the-report-of-foxconn-suspending-its-massive-display-plant.html">Patently Apple</A>, <A HREF="http://gizmodo.com/foxconn-changes-story-again-says-it-will-build-a-facto-1832267886">Gizmodo</A>, <A HREF="http://techcrunch.com/2019/02/01/foxconn-says-wisconsin-factory-plans-are-back-on-after-talk-with-trump/">TechCrunch</A>, and <A HREF="http://www.nakedcapitalism.com/2019/01/foxconn-major-con-backed-trump-promises-4-billion-subsidies-company-admits-factory-jobs-not-coming.html">naked capitalism</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/stevekovach/status/1091404749906329605">@stevekovach</A>, <A HREF="http://twitter.com/reckless/status/1091429330276794368">@reckless</A>, and <A HREF="http://twitter.com/reckless/status/1091431269060276224">@reckless</A></span></DIV>
</DIV></DIV>
<DIV ID="18p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="18px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('18',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Sara Salinas / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2019/02/01/foxconn-to-move-forward-with-construction-of-wisconsin-facility-.html">Foxconn does damage control over Wisconsin factory</A></DIV><DIV CLASS="di"><CITE>Cory Doctorow / <A HREF="http://boingboing.net/">Boing Boing</A>:</CITE> &nbsp; <A HREF="http://boingboing.net/2019/02/02/rubes-vs-slickers.html">Delayed, not saved: Foxconn's Wisconsin &ldquo;factory&rdquo; announcement is a bid to help Trump save face</A></DIV><DIV CLASS="di"><CITE>Kevin Kelleher / <A HREF="http://www.fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2019/02/01/foxconn-trump-revives-plans-wisconin-plant-factory/">Foxconn, Following &lsquo;Personal Conversation&rsquo; with Trump, Revives Plans for an LCD Plant in Wisconsin</A></DIV><DIV CLASS="di"><CITE>Alex Allegro / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2019/02/01/foxconn-factory-wisconsin-trump/">Foxconn will build its Wisconsin factory after all following talk with Trump</A></DIV><DIV CLASS="di"><CITE>Namerah Saud Fatmi / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/foxconn-changes-plans-about-wisconsin-campus-yet-again">Foxconn changes plans about Wisconsin campus yet again</A></DIV><DIV CLASS="di"><CITE>Joel Hruska / <A HREF="http://www.extremetech.com/">ExtremeTech</A>:</CITE> &nbsp; <A HREF="http://www.extremetech.com/electronics/285033-foxconns-wisconsin-factory-is-supposedly-back-on-after-call-with-trump">Foxconn's Wisconsin Factory Is Supposedly Back On After Call With Trump</A></DIV><DIV CLASS="di"><CITE>Anna Hensel / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2019/02/01/foxconn-flip-flops-on-wisconsin-factory-after-meeting-with-president-trump/">Foxconn flip-flops on Wisconsin factory after meeting with President Trump</A></DIV><DIV CLASS="di"><CITE>Kris Holt / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2019/02/01/foxconn-wisconsin-factory-trump/">Foxconn pledges to still build Wisconsin factory after Trump talks</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.apnews.com/">Associated Press</A>:</CITE> &nbsp; <A HREF="http://www.washingtonpost.com/business/foxconn-says-it-shifts-wisconsin-plan-after-trump-intervenes/2019/02/01/55a5eee4-264d-11e9-b5b4-1d18dfb7b084_story.html">Foxconn again shifts Wisconsin plan after Trump intervenes</A></DIV><DIV CLASS="di"><CITE>Chris Isidore / <A HREF="http://www.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="http://www.cnn.com/2019/02/01/tech/foxconn-wisconsin-plant-trump/">Foxconn says it will build flat screens in Wisconsin after Trump call</A></DIV><DIV CLASS="di"><CITE>Natalie Kitroeff / <A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2019/02/01/business/economy/foxconn-wisconsin-plant.html">Foxconn Affirms Wisconsin Factory Plan, Citing Trump Chat</A></DIV><DIV CLASS="di"><CITE>Jack Purcher / <A HREF="http://www.patentlyapple.com/patently-apple/">Patently Apple</A>:</CITE> &nbsp; <A HREF="http://www.patentlyapple.com/patently-apple/2019/02/foxconn-and-wisconsin-state-officials-deny-the-report-of-foxconn-suspending-its-massive-display-plant.html">Foxconn and Wisconsin State Officials Deny the Report of Foxconn Suspending' it's Massive Display Plant</A></DIV><DIV CLASS="di"><CITE>Matt Novak / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/foxconn-changes-story-again-says-it-will-build-a-facto-1832267886">Foxconn Changes Story Again, Says It Will Build a Factory in Wisconsin After Call with President Trump</A></DIV><DIV CLASS="di"><CITE>Brian Heater / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2019/02/01/foxconn-says-wisconsin-factory-plans-are-back-on-after-talk-with-trump/">Foxconn says Wisconsin factory plans are back on after talk with Trump</A></DIV><DIV CLASS="di"><CITE>Yves Smith / <A HREF="http://www.nakedcapitalism.com/">naked capitalism</A>:</CITE> &nbsp; <A HREF="http://www.nakedcapitalism.com/2019/01/foxconn-major-con-backed-trump-promises-4-billion-subsidies-company-admits-factory-jobs-not-coming.html">&lsquo;Foxconn Was a Major Con&rsquo;: Backed by Trump Promises and $4 Billion in Subsidies, Company Admits Factory Jobs Not Coming</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Steve Kovach / <A HREF="http://twitter.com/stevekovach">@stevekovach</A>:</CITE> &nbsp; <A HREF="http://twitter.com/stevekovach/status/1091404749906329605">But Foxconn's statement today is not a reversal from what it said earlier this week when the company told Reuters it won't hire workers to build LCD panels for TVs, as it originally said it would. http://www.cnbc.com/...</A></DIV><DIV CLASS="di"><CITE>Nilay Patel / <A HREF="http://twitter.com/reckless">@reckless</A>:</CITE> &nbsp; <A HREF="http://twitter.com/reckless/status/1091429330276794368">At this point I'm not sure Foxconn has any plan in place for Wisconsin except to say whatever it thinks people want to hear. http://www.theverge.com/...</A></DIV><DIV CLASS="di"><CITE>Nilay Patel / <A HREF="http://twitter.com/reckless">@reckless</A>:</CITE> &nbsp; <A HREF="http://twitter.com/reckless/status/1091431269060276224">Yesterday: Foxconn, one of the most focused and ruthless companies in the world, says &ldquo;we can't compete&rdquo; making LCDs in Wisconsin Today: Foxconn says Trump told them to build an LCD factory so they're going to do it</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a190201p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(19,true,1)" ONMOUSEOUT="overitem(19,false,1)"><DIV CLASS="itc2" ID="190201p8"><DIV CLASS="item" ID="19i1">
<table class="shrtbl"><tr><td>
<CITE>Christina Farr / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE>
</td><td><span id="s19i1" pml="190201p8" twid="1091388762729443328"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.cnbc.com/2019/02/01/alphabet-verily-built-health-tracking-shoes-prototype.html">Sources: Alphabet's Verily is looking for partners to co-develop shoes with embedded sensors to track the wearer's movement, weight, and detect falls</A></STRONG></DIV>
<DIV ID="19d1"><DIV CLASS="dbpt">
<DIV ID="19dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('19',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://siliconangle.com/2019/02/01/alphabets-verily-reportedly-developing-connected-health-tracking-shoes/">SiliconANGLE</A>, <A HREF="http://www.cnet.com/news/alphabets-verily-is-working-on-smart-shoes-to-track-weight-and-detect-falls/">CNET</A>, <A HREF="http://www.slashgear.com/verily-smart-shoes-health-tracking-fall-detection-leak-01564425/">SlashGear</A>, <A HREF="http://www.businessinsider.com/alphabet-life-sciences-verily-shoes-with-sensors-2019-2?op=1">Business Insider</A>, <A HREF="http://www.digitaltrends.com/mobile/verily-fitness-tracking-shoes-news/">Digital Trends</A>, <A HREF="http://www.iphonehacks.com/2019/02/alphabet-company-verily-is-developing-smart-shoes-to-detect-falls-and-other-health-tracking-features.html">iPhone Hacks</A>, <A HREF="http://www.pymnts.com/google/2019/life-sciences-verily-shoes-sensors/">PYMNTS.com</A>, <A HREF="http://www.techspot.com/news/78545-alphabet-health-focused-subsidiary-verily-working-smart-shoes.html">TechSpot</A>, <A HREF="http://www.engadget.com/2019/02/01/alphabet-verily-smart-shoes-leak/">Engadget</A>, <A HREF="http://9to5google.com/2019/02/01/verily-smart-shoes-health-tracking/">9to5Google</A>, and <A HREF="http://www.theverge.com/2019/2/1/18206985/verily-smart-shoe-weight-fall-prevention-technology-science-alphabet">The Verge</A></span>.&nbsp; <SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/mattrosoff/status/1091378170849243138">@mattrosoff</A></DIV></DIV>
<DIV ID="19p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="19px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('19',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Maria Deutscher / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/2019/02/01/alphabets-verily-reportedly-developing-connected-health-tracking-shoes/">Alphabet's Verily is reportedly developing connected health-tracking shoes</A></DIV><DIV CLASS="di"><CITE>Patrick Holland / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/alphabets-verily-is-working-on-smart-shoes-to-track-weight-and-detect-falls/">Alphabet's Verily is working on smart shoes to track weight and detect falls</A></DIV><DIV CLASS="di"><CITE>Chris Davies / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/verily-smart-shoes-health-tracking-fall-detection-leak-01564425/">Verily smart shoes tipped as a doctor for your feet</A></DIV><DIV CLASS="di"><CITE>Nick Bastone / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/alphabet-life-sciences-verily-shoes-with-sensors-2019-2?op=1">Alphabet's life sciences company has designed prototypes of high-tech shoes with built-in sensors</A></DIV><DIV CLASS="di"><CITE>Christian de Looper / <A HREF="http://www.digitaltrends.com/">Digital Trends</A>:</CITE> &nbsp; <A HREF="http://www.digitaltrends.com/mobile/verily-fitness-tracking-shoes-news/">Alphabet's Verily is reportedly working on shoes that can track your weight</A></DIV><DIV CLASS="di"><CITE>Evan Selleck / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2019/02/alphabet-company-verily-is-developing-smart-shoes-to-detect-falls-and-other-health-tracking-features.html">Alphabet Company Verily is Developing Smart Shoes to Detect Falls and Other Health-Tracking Features</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.pymnts.com/">PYMNTS.com</A>:</CITE> &nbsp; <A HREF="http://www.pymnts.com/google/2019/life-sciences-verily-shoes-sensors/">Verily Developing Shoes To Track Movement, Falls</A></DIV><DIV CLASS="di"><CITE>Cohen Coberly / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/78545-alphabet-health-focused-subsidiary-verily-working-smart-shoes.html">Alphabet's health subsidiary Verily is working on smart shoes that can detect falls</A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2019/02/01/alphabet-verily-smart-shoes-leak/">Alphabet is exploring smart shoes that know when you fall</A></DIV><DIV CLASS="di"><CITE>Abner Li / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2019/02/01/verily-smart-shoes-health-tracking/">Verily developing smart shoes for health and weight tracking, fall detection</A></DIV><DIV CLASS="di"><CITE>Angela Chen / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/1/18206985/verily-smart-shoe-weight-fall-prevention-technology-science-alphabet">Verily wants to make smart shoes that track weight and falls</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/mattrosoff/status/1091378170849243138">@mattrosoff</A></DIV></DIV>
</DIV></DIV></DIV>
<A NAME="a190201p3"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(20,true,1)" ONMOUSEOUT="overitem(20,false,1)"><DIV CLASS="itc2" ID="190201p3"><DIV CLASS="item" ID="20i1">
<table class="shrtbl"><tr><td>
<CITE>Todd Haselton / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE>
</td><td><span id="s20i1" pml="190201p3" twid="1091343378690818048"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.cnbc.com/2019/02/01/apple-facetime-bug-fix-and-apology.html">Apple apologizes for Group FaceTime bug, says it's now fixed and a software update will re-enable the feature next week, promises better bug reporting practices</A></STRONG></DIV>
<DIV ID="20d1"><DIV CLASS="dbpt">
<DIV ID="20dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('20',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://9to5mac.com/2019/02/01/apple-says-ios-fix-for-group-facetime-bug-now-coming-next-week-issues-apology/">9to5Mac</A>, <A HREF="http://news.softpedia.com/news/apple-delays-facetime-bug-fix-524802.shtml">Softpedia News</A>, <A HREF="http://www.macrumors.com/2019/02/01/apple-apologizes-facetime-bug/">MacRumors</A>, <A HREF="http://www.digitalinformationworld.com/2019/02/apple-apologizes-for-facetime-group.html">Digital Information World</A>, <A HREF="http://9to5mac.com/2019/02/02/top-stories-facetime-eavesdropping-facebook-more/">9to5Mac</A>, <A HREF="http://www.marketwatch.com/story/meet-the-14-year-old-who-discovered-apples-shocking-facetime-bug-2019-02-01">Associated Press</A>, <A HREF="http://www.macrumors.com/2019/02/01/group-facetime-perm-disabled-ios-12-1-3-earlier/">MacRumors</A>, <A HREF="http://www.axios.com/apple-apologizes-for-facetime-bug-says-fix-will-come-next-week-93ee9671-9a06-4187-9a29-366da5a364ca.html">Axios</A>, <A HREF="http://gizmodo.com/apple-says-its-update-for-group-facetime-bug-is-getting-1832278997">Gizmodo</A>, <A HREF="http://www.forbes.com/sites/ianmorris/2019/02/01/apple-apologizes-for-iphone-facetime-bug-and-thanks-14-year-old-who-discovered-it/">Forbes</A>, <A HREF="http://www.wsj.com/articles/new-york-opens-investigation-into-apple-facetime-bug-11548883960">Wall Street Journal</A>, <A HREF="http://bgr.com/2019/02/01/apple-facetime-bug-fix-delayed-next-week/">BGR</A>, <A HREF="http://www.cnn.com/2019/02/01/tech/apple-facetime-bug-update/">CNN</A>, <A HREF="http://fortune.com/2019/02/01/apple-apologizes-for-major-facetime-glitch-that-allowed-eavesdropping/">Fortune</A>, <A HREF="http://boingboing.net/2019/02/01/apple-apologizes-for-group-fac.html">Boing Boing</A>, <A HREF="http://www.geek.com/tech/apples-group-facetime-bug-fix-is-delayed-until-next-week-1772597/?source">Geek.com</A>, <A HREF="http://www.neowin.net/news/apple-apologizes-for-facetime-bug-fix-coming-next-week">Neowin</A>, <A HREF="http://www.iphoneincanada.ca/news/apple-group-facetime-ios-update/">iPhone in Canada Blog</A>, <A HREF="http://www.tomsguide.com/us/facetime-flaw-fix,news-29305.html">Tom's Guide</A>, <A HREF="http://www.nytimes.com/2019/02/01/technology/apple-facetime-bug-fix.html">New York Times</A>, <A HREF="http://mashable.com/article/apple-apology-group-facetime-bug-fix-coming/">Mashable</A>, <A HREF="http://www.engadget.com/2019/02/01/apple-group-facetime-bug-fix-coming-next-week/">Engadget</A>, <A HREF="http://venturebeat.com/2019/02/01/apple-apologizes-for-group-facetime-privacy-issue-delays-software-update/">VentureBeat</A>, <A HREF="http://www.cnet.com/news/apple-says-it-fixed-the-facetime-eavesdropping-bug-software-update-coming/">CNET</A>, <A HREF="http://www.idownloadblog.com/2019/02/01/group-facetime-bug-will-be-fixed-next-week-as-apple-issues-an-apology/">iDownloadBlog.com</A>, and <A HREF="http://www.theverge.com/2019/2/1/18206721/facetime-bug-fix-delayed-apple-ios-group-chat-eavesdrop">The Verge</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/apollozac/status/1091339385944137728">@apollozac</A> and <A HREF="http://twitter.com/stevekovach/status/1091338561381642240">@stevekovach</A></span></DIV>
</DIV></DIV>
<DIV ID="20p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="20px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('20',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Michael Potuck / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2019/02/01/apple-says-ios-fix-for-group-facetime-bug-now-coming-next-week-issues-apology/">Apple says iOS fix for Group FaceTime bug now coming next week, issues apology</A></DIV><DIV CLASS="di"><CITE>Bogdan Popa / <A HREF="http://news.softpedia.com/">Softpedia News</A>:</CITE> &nbsp; <A HREF="http://news.softpedia.com/news/apple-delays-facetime-bug-fix-524802.shtml">Apple Delays FaceTime Bug Fix</A></DIV><DIV CLASS="di"><CITE>Joe Rossignol / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2019/02/01/apple-apologizes-facetime-bug/">Apple Apologizes About FaceTime Bug, Software Update With Fix Delayed Until Next Week</A></DIV><DIV CLASS="di"><CITE>Daniyal Malik / <A HREF="http://www.digitalinformationworld.com/">Digital Information World</A>:</CITE> &nbsp; <A HREF="http://www.digitalinformationworld.com/2019/02/apple-apologizes-for-facetime-group.html">Apple Apologizes For Facetime Group Calling Bug With An Official Statement</A></DIV><DIV CLASS="di"><CITE>Chance Miller / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2019/02/02/top-stories-facetime-eavesdropping-facebook-more/">This week's top stories: FaceTime eavesdropping, Facebook vs Apple, iOS 13 details, more</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.apnews.com/">Associated Press</A>:</CITE> &nbsp; <A HREF="http://www.marketwatch.com/story/meet-the-14-year-old-who-discovered-apples-shocking-facetime-bug-2019-02-01">Meet the 14-year-old who discovered Apple's shocking FaceTime bug</A></DIV><DIV CLASS="di"><CITE>Joe Rossignol / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2019/02/01/group-facetime-perm-disabled-ios-12-1-3-earlier/">Group FaceTime Will Remain Permanently Disabled on iOS 12.1.3 and Earlier</A></DIV><DIV CLASS="di"><CITE>Ina Fried / <A HREF="http://axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/apple-apologizes-for-facetime-bug-says-fix-will-come-next-week-93ee9671-9a06-4187-9a29-366da5a364ca.html">Apple apologizes for FaceTime bug, says feature to be back next week</A></DIV><DIV CLASS="di"><CITE>Catie Keck / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/apple-says-its-update-for-group-facetime-bug-is-getting-1832278997">Apple Says Its Update for Group FaceTime Bug Is Getting Bumped to Next Week</A></DIV><DIV CLASS="di"><CITE>Ian Morris / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="http://www.forbes.com/sites/ianmorris/2019/02/01/apple-apologizes-for-iphone-facetime-bug-and-thanks-14-year-old-who-discovered-it/">Apple Apologizes For iPhone Facetime Bug And Thanks 14-Year-Old Who Discovered It</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/new-york-opens-investigation-into-apple-facetime-bug-11548883960">New York Opens Investigation Into Apple FaceTime Bug</A></DIV><DIV CLASS="di"><CITE>Jacob Siegal / <A HREF="http://bgr.com/">BGR</A>:</CITE> &nbsp; <A HREF="http://bgr.com/2019/02/01/apple-facetime-bug-fix-delayed-next-week/">Apple apologizes for FaceTime privacy bug and delays fix to next week</A></DIV><DIV CLASS="di"><CITE>Kaya Yurieff / <A HREF="http://www.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="http://www.cnn.com/2019/02/01/tech/apple-facetime-bug-update/">Apple delays update for FaceTime eavesdropping bug</A></DIV><DIV CLASS="di"><CITE>Laura Stampler / <A HREF="http://www.fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2019/02/01/apple-apologizes-for-major-facetime-glitch-that-allowed-eavesdropping/">Apple Apologizes for Major FaceTime Glitch That Allowed Eavesdropping</A></DIV><DIV CLASS="di"><CITE>Xeni Jardin / <A HREF="http://boingboing.net/">Boing Boing</A>:</CITE> &nbsp; <A HREF="http://boingboing.net/2019/02/01/apple-apologizes-for-group-fac.html">Apple apologizes for Group Facetime bug, promises software update to fix it next week</A></DIV><DIV CLASS="di"><CITE>Genevieve Scarano / <A HREF="http://www.geek.com/">Geek.com</A>:</CITE> &nbsp; <A HREF="http://www.geek.com/tech/apples-group-facetime-bug-fix-is-delayed-until-next-week-1772597/?source">Apple's Group FaceTime Bug Fix Is Delayed Until Next Week</A></DIV><DIV CLASS="di"><CITE>Usama Jawad / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/apple-apologizes-for-facetime-bug-fix-coming-next-week">Apple apologizes for FaceTime bug, fix coming next week</A></DIV><DIV CLASS="di"><CITE>Usman Qureshi / <A HREF="http://www.iphoneincanada.ca/">iPhone in Canada Blog</A>:</CITE> &nbsp; <A HREF="http://www.iphoneincanada.ca/news/apple-group-facetime-ios-update/">Apple Says Group FaceTime Will Require Next iOS Update to Work Again</A></DIV><DIV CLASS="di"><CITE>Paul Wagenseil / <A HREF="http://www.tomsguide.com/">Tom's Guide</A>:</CITE> &nbsp; <A HREF="http://www.tomsguide.com/us/facetime-flaw-fix,news-29305.html">Apple Sorry About FaceTime Bug, Says Fix on Way</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2019/02/01/technology/apple-facetime-bug-fix.html">Apple Says It Has Fixed FaceTime Security Bug</A></DIV><DIV CLASS="di"><CITE>Raymond Wong / <A HREF="http://mashable.com/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/article/apple-apology-group-facetime-bug-fix-coming/">Apple issues apology for major Group FaceTime bug, promises a fix next week</A></DIV><DIV CLASS="di"><CITE>AJ Dellinger / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2019/02/01/apple-group-facetime-bug-fix-coming-next-week/">Apple says Group FaceTime bug will be fixed next week</A></DIV><DIV CLASS="di"><CITE>Jeremy Horwitz / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2019/02/01/apple-apologizes-for-group-facetime-privacy-issue-delays-software-update/">Apple apologizes for Group FaceTime privacy issue, delays software update</A></DIV><DIV CLASS="di"><CITE>Roger Cheng / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/apple-says-it-fixed-the-facetime-eavesdropping-bug-software-update-coming/">Apple fixes its FaceTime bug. You'll get a software update soon</A></DIV><DIV CLASS="di"><CITE>Christian Zibreg / <A HREF="http://www.idownloadblog.com/">iDownloadBlog.com</A>:</CITE> &nbsp; <A HREF="http://www.idownloadblog.com/2019/02/01/group-facetime-bug-will-be-fixed-next-week-as-apple-issues-an-apology/">Group FaceTime eavesdropping bug will be fixed next week as Apple issues an apology</A></DIV><DIV CLASS="di"><CITE>Jacob Kastrenakes / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/1/18206721/facetime-bug-fix-delayed-apple-ios-group-chat-eavesdrop">Apple delays FaceTime bug fix until next week</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Zac Hall / <A HREF="http://twitter.com/apollozac">@apollozac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/apollozac/status/1091339385944137728">(Not that I care personally but) an apology after a few days of people pointing out there's been no apology is better than no apology at all! http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Steve Kovach / <A HREF="http://twitter.com/stevekovach">@stevekovach</A>:</CITE> &nbsp; <A HREF="http://twitter.com/stevekovach/status/1091338561381642240">Apple apologizes, thanks family who originally reported the bug, promises to improve bug reporting practices. https://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a190131p36"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(21,true,1)" ONMOUSEOUT="overitem(21,false,1)"><DIV CLASS="itc2" ID="190131p36"><DIV CLASS="last item" ID="21i1">
<table class="shrtbl"><tr><td>
<CITE>Shannon Palus / <A HREF="http://slate.com/">Slate</A>:</CITE>
</td><td><span id="s21i1" pml="190131p36" twid="1091182352645144577"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://slate.com/technology/2019/01/facebook-research-vpn-app-teens-paid-data-collection-project-atlas.html">Some Reddit users who installed the Facebook Research VPN say they knew of its extensive data collection, but had little expectation of privacy to begin with</A></STRONG></DIV>
<DIV ID="21d1"><DIV CLASS="dbpt">
<DIV ID="21dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('21',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.nytimes.com/2019/02/01/opinion/apple-facebook-privacy.html">New York Times</A>, <A HREF="http://www.businessinsider.com/facebook-research-apple-onavo-dispute-regulators-antitrust-monopoly-privacy-2019-2?op=1">Business Insider</A>, <A HREF="http://www.forbes.com/sites/kalevleetaru/2019/02/02/apples-facebook-rebuke-could-apple-save-privacy-where-government-wont/">Forbes</A>, <A HREF="http://techcrunch.com/2019/02/01/facebook-google-scandal/">TechCrunch</A>, <A HREF="http://www.cnbc.com/2019/02/01/apple-stood-up-to-facebook-and-google-and-made-a-powerful-point.html">CNBC</A>, <A HREF="http://www.axios.com/tech-giants-new-gatekeepers-1548976974-25f26494-a67c-4252-9c18-418588f8de06.html">Axios</A>, <A HREF="http://www.cnet.com/news/apples-clash-with-facebook-and-google-what-you-need-to-know/">CNET</A>, <A HREF="http://www.wsj.com/articles/apple-exerts-power-as-privacy-protector-11548982840">Wall Street Journal</A>, <A HREF="http://chinadigitaltimes.net/2019/02/new-site-tracks-gaps-in-apples-chinese-app-store/">China Digital Times</A>, <A HREF="http://www.brianmadden.com/opinion/Friday-Notebook-February-1-Jamf-Connect-Azure-AD-password-sync-audit-your-Apple-enterprise-apps">BrianMadden.com</A>, <A HREF="http://www.macobserver.com/columns-opinions/particle-debris/apple-guardian-valuable-news-privacy/">The Mac Observer</A>, <A HREF="http://www.theverge.com/2019/2/1/18205291/apple-facebook-developer-ban-certificate-app-store">The Verge</A>, <A HREF="http://venturebeat.com/2019/02/01/probeat-if-your-company-uses-ios-its-time-for-an-internal-audit/">VentureBeat</A>, <A HREF="http://www.idownloadblog.com/2019/02/01/facebook-employees-considered-quitting-after-apple-blocked-their-internal-apps/">iDownloadBlog.com</A>, <A CLASS="ourh" HREF="http://techcrunch.com/2019/01/31/facebook-researchgate/">TechCrunch</A>, <A CLASS="ourh" HREF="http://www.nytimes.com/2019/01/31/technology/apple-blocks-facebook.html">New York Times</A>, and <A HREF="http://techcrunch.com/2019/01/31/apple-ban-google-data-app/">TechCrunch</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/mikeisaac/status/1091103868463636481">@mikeisaac</A>, <A HREF="http://twitter.com/joshconstine/status/1091164198904553472">@joshconstine</A>, <A HREF="http://twitter.com/chronic/status/1091102243376513024">@chronic</A>, <A HREF="http://twitter.com/willoremus/status/1091086382490181632">@willoremus</A>, <A HREF="http://twitter.com/swiftonsecurity/status/1091196931903311872">@swiftonsecurity</A>, <A HREF="http://twitter.com/robaeprice/status/1091123913910771712">@robaeprice</A>, <A HREF="http://twitter.com/shanpalus/status/1091094978942697474">@shanpalus</A>, and <A HREF="http://twitter.com/profcarroll/status/1091125442994671616">@profcarroll</A></span></DIV>
</DIV></DIV>
<DIV ID="21p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="21px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('21',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Kara Swisher / <A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2019/02/01/opinion/apple-facebook-privacy.html">Apple Stands Up for Privacy. Does It Matter?</A></DIV><DIV CLASS="di"><CITE>Troy Wolverton / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/facebook-research-apple-onavo-dispute-regulators-antitrust-monopoly-privacy-2019-2?op=1">The real lesson of Facebook's Apple dust-up shows why Zuckerberg's &lsquo;hacker way&rsquo; is even more dangerous than we thought</A></DIV><DIV CLASS="di"><CITE>Kalev Leetaru / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="http://www.forbes.com/sites/kalevleetaru/2019/02/02/apples-facebook-rebuke-could-apple-save-privacy-where-government-wont/">Apple's Facebook Rebuke: Could Apple Save Privacy Where Government Won't?</A></DIV><DIV CLASS="di"><CITE>Zack Whittaker / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2019/02/01/facebook-google-scandal/">Everything you need to know about Facebook, Google's app scandal</A></DIV><DIV CLASS="di"><CITE>Sara Salinas / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2019/02/01/apple-stood-up-to-facebook-and-google-and-made-a-powerful-point.html">Apple finally stood up to Facebook and Google like Tim Cook has been teasing &mdash; and it made a powerful point</A></DIV><DIV CLASS="di"><CITE>Scott Rosenberg / <A HREF="http://axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/tech-giants-new-gatekeepers-1548976974-25f26494-a67c-4252-9c18-418588f8de06.html">Tech giants are the new gatekeepers</A></DIV><DIV CLASS="di"><CITE>Queenie Wong / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/apples-clash-with-facebook-and-google-what-you-need-to-know/">Apple's clash with Facebook and Google: What you need to know</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/apple-exerts-power-as-privacy-protector-11548982840">Apple Exerts Power as Privacy Protector</A></DIV><DIV CLASS="di"><CITE>Samuel Wade / <A HREF="http://chinadigitaltimes.net/">China Digital Times</A>:</CITE> &nbsp; <A HREF="http://chinadigitaltimes.net/2019/02/new-site-tracks-gaps-in-apples-chinese-app-store/">New Site Tracks Gaps in Apple's Chinese App Store</A></DIV><DIV CLASS="di"><CITE>Jack Madden / <A HREF="http://www.brianmadden.com/">BrianMadden.com</A>:</CITE> &nbsp; <A HREF="http://www.brianmadden.com/opinion/Friday-Notebook-February-1-Jamf-Connect-Azure-AD-password-sync-audit-your-Apple-enterprise-apps">Friday Notebook, February 1: Jamf Connect Azure AD password sync; audit your Apple enterprise apps</A></DIV><DIV CLASS="di"><CITE>John Martellaro / <A HREF="http://www.macobserver.com/">The Mac Observer</A>:</CITE> &nbsp; <A HREF="http://www.macobserver.com/columns-opinions/particle-debris/apple-guardian-valuable-news-privacy/">Apple is Now a Proper Guardian of Valuable News and Our Privacy</A></DIV><DIV CLASS="di"><CITE>Ashley Carman / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2019/2/1/18205291/apple-facebook-developer-ban-certificate-app-store">What would happen if Apple fully banned Facebook from the App Store?</A></DIV><DIV CLASS="di"><CITE>Emil Protalinski / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2019/02/01/probeat-if-your-company-uses-ios-its-time-for-an-internal-audit/">ProBeat: If your company uses iOS, it's time for an internal audit</A></DIV><DIV CLASS="di"><CITE>Christian Zibreg / <A HREF="http://www.idownloadblog.com/">iDownloadBlog.com</A>:</CITE> &nbsp; <A HREF="http://www.idownloadblog.com/2019/02/01/facebook-employees-considered-quitting-after-apple-blocked-their-internal-apps/">Facebook employees considered quitting after Apple blocked their internal apps</A></DIV><DIV CLASS="di"><CITE>Josh Constine / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://techcrunch.com/2019/01/31/facebook-researchgate/">A breakdown of Facebook's internal memo detailing distribution and onboarding for its Research app, and defending its data collection methods and disclosures</A></DIV><DIV CLASS="di"><CITE>Mike Isaac / <A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://www.nytimes.com/2019/01/31/technology/apple-blocks-facebook.html">Inside Facebook, which was seriously disrupted by its dispute with Apple over enterprise certificates, employee anger flares at the Onavo team responsible</A></DIV><DIV CLASS="di"><CITE>Zack Whittaker / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2019/01/31/apple-ban-google-data-app/">Apple restores Google's internal iOS apps after certificate misuse punishment</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Rat King / <A HREF="http://twitter.com/mikeisaac">@mikeisaac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikeisaac/status/1091103868463636481">latest on FB v Apple: &ldquo;We have had our Enterprise Certification, which enables our internal employee applications, restored. We are in the process of getting our internal apps up and running. To be clear, this didn't have an impact on our consumer-facing services.&rdquo; &mdash;FB spox</A></DIV><DIV CLASS="di"><CITE>Josh Constine / <A HREF="http://twitter.com/joshconstine">@joshconstine</A>:</CITE> &nbsp; <A HREF="http://twitter.com/joshconstine/status/1091164198904553472">Facebook claims its Research app wasn't secret or spying. I break down why that's wrong. The kicker? The parental consent form didn't even say what their kids were giving up http://techcrunch.com/...</A></DIV><DIV CLASS="di"><CITE>Will Strafach / <A HREF="http://twitter.com/chronic">@chronic</A>:</CITE> &nbsp; <A HREF="http://twitter.com/chronic/status/1091102243376513024">I hope this is crystal clear to everyone: Apple has determined that everyone must play by the same rules. there was no way around this. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Will Oremus / <A HREF="http://twitter.com/willoremus">@willoremus</A>:</CITE> &nbsp; <A HREF="http://twitter.com/willoremus/status/1091086382490181632">One user of the Facebook Research VPN app called it &ldquo;shady shit&rdquo; and said he installed it on an old junk phone. But others were happy to sell their data to Facebook&mdash;and thrilled at the price. http://slate.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/swiftonsecurity">@swiftonsecurity</A>:</CITE> &nbsp; <A HREF="http://twitter.com/swiftonsecurity/status/1091196931903311872">It's possible this will be an inflection point for Progressive Web Apps, which do not rely on app stores, and work as a super-charged model of the original iPhone vision of websites as phone apps. HP TouchPad 2011 tried this with WebOS but was too early. http://en.wikipedia.org/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Rob Price / <A HREF="http://twitter.com/robaeprice">@robaeprice</A>:</CITE> &nbsp; <A HREF="http://twitter.com/robaeprice/status/1091123913910771712">Internally, Facebook is dancing round whether Facebook Research broke Apple's rules, saying that's &ldquo;Apple's view&rdquo; but &ldquo;we wouldn't put that relationship at risk intentionally.&rdquo;</A></DIV><DIV CLASS="di"><CITE>Shannon Palus / <A HREF="http://twitter.com/shanpalus">@shanpalus</A>:</CITE> &nbsp; <A HREF="http://twitter.com/shanpalus/status/1091094978942697474">we already give up privacy to poop and pee in public restrooms (http://slate.com/...), while the facebook research app is uniquely horrifying, it make sense that this is happening in America because our privacy expectations are so minuscule (http://slate.com/...)</A></DIV><DIV CLASS="di"><CITE>David Carroll / <A HREF="http://twitter.com/profcarroll">@profcarroll</A>:</CITE> &nbsp; <A HREF="http://twitter.com/profcarroll/status/1091125442994671616">When reporters seek out users of Facebook Research App are they afraid to answer important questions about consent? Regardless, any families with EU citizens that used this app should file a complaint with the appropriate Data Protection Authority. http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
</DIV>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="https://www.mediagazer.com/"><IMG SRC="https://www.techmeme.com/img/mg16.png"> Mediagazer</A>
<A HREF="https://www.memeorandum.com/"><IMG SRC="https://www.techmeme.com/img/mo16.png"> memeorandum</A>
<A HREF="https://www.wesmirch.com/"><IMG SRC="https://www.techmeme.com/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
<A HREF="http://eepurl.com/dt9xC1" TITLE="Sign up for Techmeme's newsletter">Newsletter</A>
</DIV>
</DIV>
</div>
</BODY>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</HTML>
