<!DOCTYPE html>
<HTML>
<HEAD>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-433897-4', 'auto');
ga('send', 'pageview');
</script>
<TITLE>Techmeme: Sources: Microsoft is planning to release 4K webcams in 2019, including one with Windows Hello-based authentication and one that is enterprise-focused (Paul Thurrott/Thurrott)</TITLE>
<META NAME="description" CONTENT="The essential tech news of the moment. Technology's news site of record. Not for dummies." />
<META NAME="application-name" content="Techmeme" />
<link type="application/rss+xml" rel="alternate" title="Techmeme" HREF="https://www.techmeme.com/feed.xml"/>
<link type="application/rss+xml" rel="alternate" title="Techmeme Ride Home podcast" href="http://feeds.feedburner.com/TechmemeRideHome"/>
<LINK REL="SHORTCUT ICON" HREF="https://techmeme.com/img/favicon.ico" />
<link rel="image_src" href="https://www.techmeme.com/m/config/tech/iicon.gif" />
<link rel="apple-touch-icon" href="https://www.techmeme.com/m/config/tech/iicon.gif" />
<META PROPERTY="og:site_name" CONTENT="Techmeme"/>
<META PROPERTY="og:type" CONTENT="article"/>
<META PROPERTY="og:title" CONTENT="Sources: Microsoft is planning to release 4K webcams in 2019, including one with Windows Hello-based authentication and one that is enterprise-focused"/>
<META PROPERTY="og:description" CONTENT="By Paul Thurrott / Thurrott. View the full context on Techmeme."/>
<META PROPERTY="og:image" CONTENT="http://www.thurrott.com/wp-content/uploads/sites/2/2018/12/ms-webcam.jpg"/>
<META PROPERTY="og:image:width" CONTENT="1066"/>
<META PROPERTY="og:image:height" CONTENT="599"/>
<META PROPERTY="fb:app_id" CONTENT="105601372888971"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Techmeme" />
<meta name="twitter:title" content="Sources: Microsoft is planning to release 4K webcams in 2019, including one with Windows Hello-based authentication and one that is enterprise-focused" />
<meta name="twitter:description" content="Paul Thurrott / Thurrott: Sources: Microsoft is planning to release 4K webcams in 2019, including one with Windows Hello-based authentication and one that is enterprise-focused" />
<meta name="twitter:image" content="http://www.thurrott.com/wp-content/uploads/sites/2/2018/12/ms-webcam.jpg" />
<META HTTP-EQUIV="Expires" CONTENT="now">
<SCRIPT TYPE="text/javascript">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</SCRIPT>
<STYLE TYPE="text/css" MEDIA="all">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</STYLE>
<NOSCRIPT>
<STYLE TYPE="text/css" MEDIA="all">
.ifjs {display:none}
</STYLE>
</NOSCRIPT>
</HEAD>
<BODY ONLOAD="init_all();">
<div class="pagecont">
<DIV CLASS="prenavbar">
<DIV CLASS="topline">
<DIV CLASS="toprlinks">
<div class="toprbut"><a href="https://twitter.com/techmeme" class="twitter-follow-button" data-show-count="false" data-width="59px" data-show-count="false" data-show-screen-name="false"></a></div>
<div class="toprbut">
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTechmeme&width=51&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=105601372888971" width="51" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<span class="ifjs toplelt"><INPUT TYPE="checkbox" ID="nwcb" ONCLICK="xnwcb();"><A HREF="javascript:nwcbe.checked=!nwcbe.checked;xnwcb();">Open Links In New Tab</A></span>
<A CLASS="fico toprelt" HREF="https://www.techmeme.com/feed.xml"><IMG SRC="https://techmeme.com/img/feed_icon.png"></A>
</DIV>
<DIV CLASS="topllinks">
<A HREF="/m" TITLE="Techmeme for smartphones">Mobile</A>
<A class="ifjs" HREF="javascript:xdates()" TITLE="Press to select a Techmeme snapshot date">Archives</A>
<A HREF="https://news.techmeme.com/" TITLE="News updates about Techmeme">Site News</A>
</DIV>
</DIV>
<table class="logotab"><tr><td class="logobox">
<A HREF="/"><IMG SRC="https://techmeme.com/img/techmeme135.png" ALT="Techmeme"></A>
</td><td id="datebox" class="datebox">
<DIV ID="thisdate">
<SPAN ONCLICK="xdates(0,1)">December 22, 2018, 7:25 AM</SPAN></DIV>
<DIV ID="dateform" STYLE="display:none">
<span class="dtbi">Enter Techmeme snapshot date and time:</span>
<FORM NAME="arbr" METHOD ="GET" ACTION="dummy" ONSUBMIT="godate(this.date_time_box.value); return false;">
<INPUT TYPE="text" NAME="date_time_box" MAXLENGTH="255" VALUE='December 22, 2018, 7:25 AM'><A HREF="javascript:xdates()">Cancel</A></FORM>
&nbsp;
</DIV>
</td><td class="searchbox">
<form name="input" action="/search/query" method="get">
<input class="sbti" type="text" name="q">
<input type="submit" value="Search">
<span style="display:none"><input type="checkbox" name="wm" value="false" checked="checked"></span>
</form>
</td></tr></table>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.ubub {animation:fadein 1.5s;-moz-animation:fadein 1.5s;-webkit-animation:fadein 1.5s;-o-animation:fadein 1.5s}
@keyframes fadein {from {opacity:0} to {opacity:1}}
@-moz-keyframes fadein {from {opacity:0} to {opacity:1}}
@-webkit-keyframes fadein {from {opacity:0} to {opacity:1}}
@-o-keyframes fadein {from {opacity:0} to {opacity:1}}
.ubub {position:relative;padding:0.5em;margin:1em 0 3em;border:3px solid #8ab;color:#000;background:#e0f0f6;-webkit-border-radius:10px;-moz-border-radius:10px;border-radius:10px}
.ubub:before {content:"";position:absolute;border-style:solid;border-color:#8ab transparent;display:block;width:0;top:-18px;bottom:auto;left:auto;right:43px;border-width:0 16px 16px}
.ubub:after {content:"";position:absolute;border-style:solid;border-color:#e0f0f6 transparent;display:block;width:0;top:-13px;bottom:auto;left:auto;right:47px;border-width:0 13px 13px}
</STYLE>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="https://www.mediagazer.com/"><IMG SRC="https://www.techmeme.com/img/mg16.png"> Mediagazer</A>
<A HREF="https://www.memeorandum.com/"><IMG SRC="https://www.techmeme.com/img/mo16.png"> memeorandum</A>
<A HREF="https://www.wesmirch.com/"><IMG SRC="https://www.techmeme.com/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
<SPAN STYLE="position:relative;">
<SPAN STYLE="position:absolute;top:3.05em;right:-17.6em;width:35em;  text-transform:none;font-size:1.2em">
<span id="nlsb" class="ubub" style="display:none"><span style="cursor:pointer" onclick="window.open('http://eepurl.com/dt9xC1')">Sign up now and never miss a story!</span> &nbsp; <span style="font-weight:bold;font-size:1.2em;position:relative;top:0.1em;color:#00c;cursor:pointer" onclick="td('nlsb');createCookie('nlsc',true)" onmouseover="this.style.color='#0c0'" onmouseout="this.style.color='#00c'">&#9447;</span></span>
</SPAN>
<A HREF="http://eepurl.com/dt9xC1" TITLE="Sign up for Techmeme's newsletter">Newsletter</A>
</SPAN>
</DIV>
</DIV>
<DIV CLASS="ed">
<DIV ID="topcol1">
<H2>Top News</H2>
<DIV CLASS="clus">
<A NAME="a181221p18"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(0,true,1)" ONMOUSEOUT="overitem(0,false,1)"><DIV CLASS="itc2" ID="181221p18"><DIV CLASS="item" ID="0i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://slackhq.com/">Slack</A>:</CITE>
</td><td><span id="s0i1" pml="181221p18" twid="1076296728448565250"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://slackhq.com/an-apology-and-an-update?cvosrc=spredfast.twitter.cust_exp&cvo_creative=sf96692413"><IMG CLASS="ill" SRC="/181221/i18.jpg"></A>
<STRONG CLASS="L4"><A CLASS="ourh" HREF="http://slackhq.com/an-apology-and-an-update?cvosrc=spredfast.twitter.cust_exp&cvo_creative=sf96692413">Slack apologizes, says it has restored access to most of the accounts it has mistakenly blocked while trying to comply with US trade sanctions</A></STRONG>&nbsp; &mdash;&nbsp; Two days ago, we updated our system for applying location information to comply with U.S. trade embargoes and economic sanctions regulations.</DIV>
<DIV ID="0d1"><DIV CLASS="dbpt">
<DIV ID="0dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('0',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2018/12/20/slack-iran/?guccounter=1">TechCrunch</A>, <A HREF="http://www.engadget.com/2018/12/22/iran-sanctions-slack/">Engadget</A>, <A HREF="http://mashable.com/article/slack-banning-users-from-iran-cuba-sanctioned-countries/">Mashable</A>, <A HREF="http://siliconangle.com/2018/12/20/slack-closes-accounts-people-just-visited-certain-countries-u-s-sanctions/">SiliconANGLE</A>, <A HREF="http://www.gamasutra.com/view/news/333472/Slack_cites_US_sanctions_as_it_rolls_out_mass_account_deactivations.php">Gamasutra</A>, <A HREF="http://www.techdirt.com/articles/20181220/17325941275/slack-banning-random-iranian-ex-pats-shows-why-making-tech-companies-police-internet-is-crazy-stupid.shtml">Techdirt</A>, <A HREF="http://www.cloudpro.co.uk/finance/compliance/7844/slack-has-started-blocking-users-who-visited-us-sanctioned-countries">cloudpro.co.uk</A>, <A HREF="http://www.bbc.co.uk/news/technology-46642760">BBC</A>, <A HREF="http://www.theinquirer.net/inquirer/news/3068611/slack-is-banning-people-whove-visited-us-sanctioned-countries">Inquirer</A>, <A HREF="http://venturebeat.com/2018/12/20/slack-in-compliance-with-u-s-regulations-broadens-ban-on-users-in-sanctioned-nations/">VentureBeat</A>, <A HREF="http://www.neowin.net/news/slack-bans-multiple-users-with-links-to-iran-despite-living-abroad-already">Neowin</A>, <A HREF="http://www.theregister.co.uk/2018/12/21/slack_iran_ban/">The Register</A>, <A HREF="http://www.siliconrepublic.com/enterprise/slack-us-iran">Silicon Republic</A>, <A CLASS="ourh" HREF="http://www.theverge.com/2018/12/20/18150129/slack-iran-deactivated-sanctions-license-cuba-crimea">The Verge</A>, and <A HREF="http://www.businessinsider.com/slack-bans-users-because-of-sanctions-even-if-they-dont-live-in-iran-2018-12?op=1">Business Insider</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/a_h_a/status/1075510422617219077">@a_h_a</A>, <A HREF="http://twitter.com/aaomidi/status/1075621119028314112">@aaomidi</A>, <A HREF="http://twitter.com/slackhq/status/1076283944683868160">@slackhq</A>, <A HREF="http://twitter.com/bahmankalbasi/status/1076275159814848519">@bahmankalbasi</A>, <A HREF="http://twitter.com/slackhq/status/1076287898763313152">@slackhq</A>, <A HREF="http://twitter.com/anildash/status/1076285534706782208">@anildash</A>, <A HREF="http://twitter.com/slackhq/status/1076287814847946753">@slackhq</A>, <A HREF="http://twitter.com/russellbrandom/status/1076270497090936832">@russellbrandom</A>, <A HREF="http://twitter.com/slackhq/status/1076285791574417408">@slackhq</A>, <A HREF="http://twitter.com/verge/status/1076273525726400512">@verge</A>, <A HREF="http://twitter.com/farrokhi/status/1076118764331167745">@farrokhi</A>, <A HREF="http://twitter.com/maasalan/status/1075831013870190592">@maasalan</A>, <A HREF="http://twitter.com/josephfcox/status/1075796331887804417">@josephfcox</A>, and <A HREF="http://twitter.com/lifewinning/status/1075808682645078018">@lifewinning</A></span></DIV>
</DIV></DIV>
<DIV ID="0p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="0px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('0',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Taylor Hatmaker / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2018/12/20/slack-iran/?guccounter=1">Slack shuts down accounts belonging to Iranian expats and users who visited Iran</A></DIV><DIV CLASS="di"><CITE>Richard Lawler / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2018/12/22/iran-sanctions-slack/">Slack apologizes for &lsquo;mistakenly&rsquo; banning people who had visited Iran</A></DIV><DIV CLASS="di"><CITE>Matt Binder / <A HREF="http://mashable.com/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/article/slack-banning-users-from-iran-cuba-sanctioned-countries/">Slack is banning users who have visited U.S.-sanctioned countries while using its app</A></DIV><DIV CLASS="di"><CITE>James Farrell / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/2018/12/20/slack-closes-accounts-people-just-visited-certain-countries-u-s-sanctions/">US sanctions prompt Slack to close accounts of people who visited certain countries</A></DIV><DIV CLASS="di"><CITE>Alissa McAloon / <A HREF="http://www.gamasutra.com/">Gamasutra</A>:</CITE> &nbsp; <A HREF="http://www.gamasutra.com/view/news/333472/Slack_cites_US_sanctions_as_it_rolls_out_mass_account_deactivations.php">Slack cites US sanctions as it rolls out mass account deactivations</A></DIV><DIV CLASS="di"><CITE>Mike Masnick / <A HREF="http://www.techdirt.com/">Techdirt</A>:</CITE> &nbsp; <A HREF="http://www.techdirt.com/articles/20181220/17325941275/slack-banning-random-iranian-ex-pats-shows-why-making-tech-companies-police-internet-is-crazy-stupid.shtml">Slack Banning Random Iranian Ex-Pats Shows Why Making Tech Companies Police The Internet Is Crazy Stupid</A></DIV><DIV CLASS="di"><CITE>Bobby Hellard / <A HREF="http://www.cloudpro.co.uk/">cloudpro.co.uk</A>:</CITE> &nbsp; <A HREF="http://www.cloudpro.co.uk/finance/compliance/7844/slack-has-started-blocking-users-who-visited-us-sanctioned-countries">Slack has started blocking users who visited US sanctioned countries</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.bbc.com/news/">BBC</A>:</CITE> &nbsp; <A HREF="http://www.bbc.co.uk/news/technology-46642760">Slack &lsquo;bans users&rsquo; who have visited US sanctioned countries</A></DIV><DIV CLASS="di"><CITE>Alan Martin / <A HREF="http://www.theinquirer.net/">Inquirer</A>:</CITE> &nbsp; <A HREF="http://www.theinquirer.net/inquirer/news/3068611/slack-is-banning-people-whove-visited-us-sanctioned-countries">Slack is banning people who've visited US-sanctioned countries</A></DIV><DIV CLASS="di"><CITE>Manish Singh / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2018/12/20/slack-in-compliance-with-u-s-regulations-broadens-ban-on-users-in-sanctioned-nations/">Slack, in compliance with U.S. regulations, broadens ban on users in sanctioned nations</A></DIV><DIV CLASS="di"><CITE>Jay Bonggolto / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/slack-bans-multiple-users-with-links-to-iran-despite-living-abroad-already">Slack bans multiple users with links to Iran despite living abroad already</A></DIV><DIV CLASS="di"><CITE>Thomas Claburn / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2018/12/21/slack_iran_ban/">Slap for Slack chat app after US, Canada chaps zapped in Iranian IP address map whack</A></DIV><DIV CLASS="di"><CITE>Ellen Tannam / <A HREF="http://www.siliconrepublic.com/">Silicon Republic</A>:</CITE> &nbsp; <A HREF="http://www.siliconrepublic.com/enterprise/slack-us-iran">Slack allegedly &lsquo;bans&rsquo; users who visited US-sanctioned countries</A></DIV><DIV CLASS="di"><CITE>Russell Brandom / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://www.theverge.com/2018/12/20/18150129/slack-iran-deactivated-sanctions-license-cuba-crimea">Slack is deactivating accounts it says are linked to Iran to comply with US sanctions without warning the users</A></DIV><DIV CLASS="di"><CITE>Rosalie Chan / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/slack-bans-users-because-of-sanctions-even-if-they-dont-live-in-iran-2018-12?op=1">It looks like Slack, the $7 billion chat app, is banning some users because of Iran sanctions &hellip; </A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Amir / <A HREF="http://twitter.com/a_h_a">@a_h_a</A>:</CITE> &nbsp; <A HREF="http://twitter.com/a_h_a/status/1075510422617219077">Slack closed my account today! I'm a PhD student in Canada with no teammates from Iran! Is Slack shutting down accounts of those ethnically associated with Iran?! And what's their source of info on my ethnicity? #slack #UsSanctions pic.twitter.com/mY8Ltczq8v</A></DIV><DIV CLASS="di"><CITE>Amir Omidi / <A HREF="http://twitter.com/aaomidi">@aaomidi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/aaomidi/status/1075621119028314112">So @SlackHQ decided to send me this email. No way to appeal this decision. No way to prove that I'm not living in Iran and not working with Iranians on slack. Nope. Just hello we're banning your account. pic.twitter.com/giqYQcMJYz</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/slackhq">@slackhq</A>:</CITE> &nbsp; <A HREF="http://twitter.com/slackhq/status/1076283944683868160">We made some mistakes this week when implementing updates to our U.S. trade embargoes and economic sanctions regulations compliance program. We'd like to offer an apology and an update on our course of action. You can read more here: http://slackhq.com/...</A></DIV><DIV CLASS="di"><CITE>Bahman Kalbasi / <A HREF="http://twitter.com/bahmankalbasi">@bahmankalbasi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bahmankalbasi/status/1076275159814848519">.@SlackHQ has issued an apology for closing people's accounts for living in #Iran/visited Iran, in what the company thinks is needed for compliance w/ US sanctions. Says it made series of mistakes, it's restoring the accounts for those outside of #Iran. http://slackhq.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/slackhq">@slackhq</A>:</CITE> &nbsp; <A HREF="http://twitter.com/slackhq/status/1076287898763313152">Slack will only block access to our service from IP addresses associated with an embargoed country, but we weren't entirely clear on this to start. We've addressed this on our blog here if you'd like more information: http://bit.ly/2Csq69x</A></DIV><DIV CLASS="di"><CITE>Anil Dash / <A HREF="http://twitter.com/anildash">@anildash</A>:</CITE> &nbsp; <A HREF="http://twitter.com/anildash/status/1076285534706782208">This was probably the worst public mistake Slack has made, but this is maybe the best case response to that kind of serious error. Hope they make things right. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/slackhq">@slackhq</A>:</CITE> &nbsp; <A HREF="http://twitter.com/slackhq/status/1076287814847946753">We're sorry for any confusion caused by our responses. You've brought up some reasonable points, and we've addressed some of them in our official statement here, if you'd like to read more: http://bit.ly/2Csq69x</A></DIV><DIV CLASS="di"><CITE>Russell Brandom / <A HREF="http://twitter.com/russellbrandom">@russellbrandom</A>:</CITE> &nbsp; <A HREF="http://twitter.com/russellbrandom/status/1076270497090936832">Slack apologizes for Iran deactivations: &ldquo;We acknowledge that we made several mistakes here.&rdquo; But it seems like IP blocks on sanctioned countries are coming. http://slackhq.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/slackhq">@slackhq</A>:</CITE> &nbsp; <A HREF="http://twitter.com/slackhq/status/1076285791574417408">We're sorry for any confusion caused by our responses here. Slack does use location information principally derived from IP addresses to implement these required blocks. We've released an official statement here, if you'd like to read more: http://bit.ly/2Csq69x</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/verge">@verge</A>:</CITE> &nbsp; <A HREF="http://twitter.com/verge/status/1076273525726400512">Slack apologizes for Iran blocks. &ldquo;Users who travel to a sanctioned country may not be able to access Slack...however we will not deactivate their account,&rdquo; the company now says. http://www.theverge.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Babak Farrokhi / <A HREF="http://twitter.com/farrokhi">@farrokhi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/farrokhi/status/1076118764331167745">Slack Ban: &ldquo;They are either incompetent at OFAC interpretation or racist&rdquo; says Oxford researcher (or maybe both?) http://www.theverge.com/...</A></DIV><DIV CLASS="di"><CITE>Mahsa Alimardani / <A HREF="http://twitter.com/maasalan">@maasalan</A>:</CITE> &nbsp; <A HREF="http://twitter.com/maasalan/status/1075831013870190592">Good reporting by @josephfcox here, clarifying that Slack was not differentiating between paid and free accounts, and that Slack is willing to review these cases -which seem to be wrong interpretations of sanctions. http://motherboard.vice.com/ ...</A></DIV><DIV CLASS="di"><CITE>Joseph Cox / <A HREF="http://twitter.com/josephfcox">@josephfcox</A>:</CITE> &nbsp; <A HREF="http://twitter.com/josephfcox/status/1075796331887804417">New: Slack has banned an Iranian academic from using its communication platform due to US sanctions. Slack told me it determines these violations by geolocating IP addresses. But this academic lives in Canada, and has no team mates from Iran, he says http://motherboard.vice.com/ ...</A></DIV><DIV CLASS="di"><CITE>Ingrid Burrington / <A HREF="http://twitter.com/lifewinning">@lifewinning</A>:</CITE> &nbsp; <A HREF="http://twitter.com/lifewinning/status/1075808682645078018">Almost as maddening as the situation described in this thread are the number of &ldquo;bummer, but that's how it is&rdquo; and vaguely victim-blamey &ldquo;are you suuuure you never connected from an Iranian IP address&rdquo; replies. Come on, people. http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p13"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(1,true,1)" ONMOUSEOUT="overitem(1,false,1)"><DIV CLASS="itc2" ID="181221p13"><DIV CLASS="item" ID="1i1">
<table class="shrtbl"><tr><td>
<CITE>Will Oremus / <A HREF="http://slate.com/">Slate</A>:</CITE>
</td><td><span id="s1i1" pml="181221p13" twid="1076241361265930241"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://slate.com/technology/2018/12/facebook-new-york-times-investigation-spotify-netflix-messages.html"><IMG CLASS="ill" SRC="/181221/i13.jpg"></A>
<STRONG CLASS="L4"><A CLASS="ourh" HREF="http://slate.com/technology/2018/12/facebook-new-york-times-investigation-spotify-netflix-messages.html">Facebook has forfeited trust to the point that people see nefarious motives in any misstep, as some overblown reactions to Spotify and Netflix integrations show</A></STRONG>&nbsp; &mdash;&nbsp; Facebook may or may not have lost its handle on our data.&nbsp; But it has definitely lost its handle on the public narrative&mdash;and the benefit of the doubt.</DIV>
<DIV ID="1d1"><DIV CLASS="dbpt">
<DIV ID="1dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('1',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.cjr.org/the_new_gatekeepers/facebook-privacy-times-cynical.php">Columbia Journalism Review</A>, <A HREF="http://www.digitaltrends.com/digital-trends-live/episode-41/">Digital Trends</A>, <A HREF="http://techonomy.com/2018/12/after-latest-facebook-fiasco-focus-falls-on-federal-commission/">Techonomy</A>, <A HREF="http://www.techdirt.com/articles/20181221/10012741279/both-things-are-true-press-freakouts-over-facebooks-practices-have-been-misleading-facebook-has-privacy-problem.shtml">Techdirt</A>, <A HREF="http://www.washingtonpost.com/outlook/2018/12/20/facebook-scandal-isnt-really-about-social-media-its-about-capitalism/">Washington Post</A>, <A HREF="http://www.bestvpn.com/privacy-news/more-facebook-privacy-fails/">BestVPN.com</A>, <A HREF="http://motherboard.vice.com/en_us/article/wj3anm/how-to-unlink-spotify-from-your-facebook-account">Motherboard</A>, <A HREF="http://the-parallax.com/2018/12/21/what-facebook-data-shared/">The Parallax</A>, <A HREF="http://www.theguardian.com/commentisfree/2018/dec/21/quit-facebook-privacy-scandal-private-messages">The Guardian</A>, <A HREF="http://www.infosecurity.us/blog/2018/12/21/nyt-reports-facebookery-of-the-highest-order">Infosecurity.US</A>, <A HREF="http://investorplace.com/2018/12/facebook-stock-takes-a-shellacking-on-latest-data-sharing-scandal/">InvestorPlace</A>, <A HREF="http://tidbits.com/2018/12/20/facebook-shared-user-data-with-other-tech-giants/">TidBITS</A>, <A HREF="http://www.csoonline.com/article/3329742/privacy/what-the-recent-facebook-expose-can-teach-security-leaders.html">CSO</A>, and <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/20/netflix-denies-accessing-private-facebook-data.html?page=all">Silicon Valley Business &hellip;</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/mathewi/status/1076124957858394120">@mathewi</A>, <A HREF="http://twitter.com/netflix/status/1075278041985642497">@netflix</A>, <A HREF="http://twitter.com/zittrain/status/1076206406636851200">@zittrain</A>, <A HREF="http://twitter.com/kylepope/status/1076128175414018052">@kylepope</A>, <A HREF="http://twitter.com/zittrain/status/1076206405923659776">@zittrain</A>, <A HREF="http://twitter.com/zittrain/status/1076206403050708994">@zittrain</A>, <A HREF="http://twitter.com/willoremus/status/1076222727047073792">@willoremus</A>, <A HREF="http://twitter.com/bigalittlea/status/1075748045810294784">@bigalittlea</A>, <A HREF="http://twitter.com/benadida/status/1075584058720018432">@benadida</A>, <A HREF="http://twitter.com/matthewstoller/status/1075453062393856008">@matthewstoller</A>, <A HREF="http://twitter.com/facebook/status/1075565406633377792">@facebook</A>, <A HREF="http://twitter.com/vickerysec/status/1075608890761392128">@vickerysec</A>, <A HREF="http://twitter.com/alexstamos/status/1075588051781398529">@alexstamos</A>, <A HREF="http://twitter.com/ohmdee/status/1075576355851460608">@ohmdee</A>, <A HREF="http://twitter.com/joshconstine/status/1075567719800586240">@joshconstine</A>, and <A HREF="http://twitter.com/kurtwagner8/status/1075562074179174400">@kurtwagner8</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/181221/p13#a181221p13">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="1p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="1px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('1',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Mathew Ingram / <A HREF="http://www.cjr.org/">Columbia Journalism Review</A>:</CITE> &nbsp; <A HREF="http://www.cjr.org/the_new_gatekeepers/facebook-privacy-times-cynical.php">Are we wiser about Facebook now, or just more cynical?</A></DIV><DIV CLASS="di"><CITE>Will Nicol / <A HREF="http://www.digitaltrends.com/">Digital Trends</A>:</CITE> &nbsp; <A HREF="http://www.digitaltrends.com/digital-trends-live/episode-41/">Digital Trends Live: Facebook's privacy breach, grocery robots, and more</A></DIV><DIV CLASS="di"><CITE>Marc Rotenberg / <A HREF="http://techonomy.com/">Techonomy</A>:</CITE> &nbsp; <A HREF="http://techonomy.com/2018/12/after-latest-facebook-fiasco-focus-falls-on-federal-commission/">After Latest Facebook Fiasco, Focus Falls on Federal Commission</A></DIV><DIV CLASS="di"><CITE>Mike Masnick / <A HREF="http://www.techdirt.com/">Techdirt</A>:</CITE> &nbsp; <A HREF="http://www.techdirt.com/articles/20181221/10012741279/both-things-are-true-press-freakouts-over-facebooks-practices-have-been-misleading-facebook-has-privacy-problem.shtml">Both Things Are True: Press Freakouts Over Facebook's Practices Have Been Misleading &amp; Facebook Has A Privacy Problem</A></DIV><DIV CLASS="di"><CITE>Jacob Silverman / <A HREF="http://www.washingtonpost.com/">Washington Post</A>:</CITE> &nbsp; <A HREF="http://www.washingtonpost.com/outlook/2018/12/20/facebook-scandal-isnt-really-about-social-media-its-about-capitalism/">The Facebook scandal isn't really about social media. It's about capitalism.</A></DIV><DIV CLASS="di"><CITE>Attila Tomaschek / <A HREF="http://www.bestvpn.com/">BestVPN.com</A>:</CITE> &nbsp; <A HREF="http://www.bestvpn.com/privacy-news/more-facebook-privacy-fails/">Explosive New York Times report exposes more Facebook privacy fails</A></DIV><DIV CLASS="di"><CITE>Samantha Cole / <A HREF="http://motherboard.vice.com/">Motherboard</A>:</CITE> &nbsp; <A HREF="http://motherboard.vice.com/en_us/article/wj3anm/how-to-unlink-spotify-from-your-facebook-account">How to Unlink Spotify from Your Facebook Account</A></DIV><DIV CLASS="di"><CITE>Seth Rosenblatt / <A HREF="http://the-parallax.com/">The Parallax</A>:</CITE> &nbsp; <A HREF="http://the-parallax.com/2018/12/21/what-facebook-data-shared/">Here's what Facebook shared about you in its latest scandal</A></DIV><DIV CLASS="di"><CITE>Arwa Mahdawi / <A HREF="http://www.theguardian.com/">The Guardian</A>:</CITE> &nbsp; <A HREF="http://www.theguardian.com/commentisfree/2018/dec/21/quit-facebook-privacy-scandal-private-messages">Is 2019 the year you should finally quit Facebook?</A></DIV><DIV CLASS="di"><CITE>Marc Handelman / <A HREF="http://www.infosecurity.us/">Infosecurity.US</A>:</CITE> &nbsp; <A HREF="http://www.infosecurity.us/blog/2018/12/21/nyt-reports-facebookery-of-the-highest-order">NYT Reports: Facebookery of the Highest Order</A></DIV><DIV CLASS="di"><CITE>Brad Moon / <A HREF="http://www.investorplace.com/category/market-insight/gadgets-smartphones-tech/">InvestorPlace</A>:</CITE> &nbsp; <A HREF="http://investorplace.com/2018/12/facebook-stock-takes-a-shellacking-on-latest-data-sharing-scandal/">Facebook Stock Takes a Shellacking on Latest Data Sharing Scandal</A></DIV><DIV CLASS="di"><CITE>Adam Engst / <A HREF="http://tidbits.com/">TidBITS</A>:</CITE> &nbsp; <A HREF="http://tidbits.com/2018/12/20/facebook-shared-user-data-with-other-tech-giants/">Facebook Shared User Data with Other Tech Giants</A></DIV><DIV CLASS="di"><CITE>Ashwin Krishnan / <A HREF="http://www.csoonline.com/">CSO</A>:</CITE> &nbsp; <A HREF="http://www.csoonline.com/article/3329742/privacy/what-the-recent-facebook-expose-can-teach-security-leaders.html">What the recent Facebook expos&eacute; can teach security leaders</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/20/netflix-denies-accessing-private-facebook-data.html?page=all">Netflix denies accessing users' private Facebook messages (even though it could)</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Mathew Ingram / <A HREF="http://twitter.com/mathewi">@mathewi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mathewi/status/1076124957858394120">The thing that struck me most about the New York Times piece on Facebook was how all the things that used to be seen as good &mdash; sharing songs with friends, customizing our Yahoo home page with our Facebook feed &mdash; are now evidence of how evil Facebook is http://www.cjr.org/...</A></DIV><DIV CLASS="di"><CITE>Netflix US / <A HREF="http://twitter.com/netflix">@netflix</A>:</CITE> &nbsp; <A HREF="http://twitter.com/netflix/status/1075278041985642497">@nytimes Netflix never asked for, or accessed, anyone's private messages. We're not the type to slide into your DMs.</A></DIV><DIV CLASS="di"><CITE>Jonathan Zittrain / <A HREF="http://twitter.com/zittrain">@zittrain</A>:</CITE> &nbsp; <A HREF="http://twitter.com/zittrain/status/1076206406636851200">If Facebook can't admit error &mdash; even mere imprudence &mdash; today, and focuses more on its partnerships (and attendant data transfers) than its users, it's Facebook who isn't &ldquo;getting it.&rdquo; And that this is typical for dot-coms &mdash; &ldquo;industry standard&rdquo; &mdash; makes this a systemic problem.</A></DIV><DIV CLASS="di"><CITE>Kyle Pope / <A HREF="http://twitter.com/kylepope">@kylepope</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kylepope/status/1076128175414018052">Important reality check from @mathewi reminding us that some of the Facebook stuff we now think is bad we once thought was fine http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jonathan Zittrain / <A HREF="http://twitter.com/zittrain">@zittrain</A>:</CITE> &nbsp; <A HREF="http://twitter.com/zittrain/status/1076206405923659776">So Will is generous when he concludes that FB's practices here were imprudent, but hardly a scandal. What's telling is how much FB's mindset about it appears not to itself have evolved, even as we've all reaped a whirlwind of privacy and security breaches in the past few years.</A></DIV><DIV CLASS="di"><CITE>Jonathan Zittrain / <A HREF="http://twitter.com/zittrain">@zittrain</A>:</CITE> &nbsp; <A HREF="http://twitter.com/zittrain/status/1076206403050708994">I might trust Facebook to handle my private messaging. But using FB to sign into some other site isn't alone meaning to trust that other site with FB private messages. And putting privacy aside for a moment, it's terrible security. It violates the Principle of Least Privilege.</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/willoremus">@willoremus</A>:</CITE> &nbsp; <A HREF="http://twitter.com/willoremus/status/1076222727047073792">Very smart thread from @zittrain that pushes back on my downplaying of the private message access that Facebook granted to Netflix and Spotify. This is a level of nuance that my article did not get into, but absolutely worthwhile: https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Aaron Levy / <A HREF="http://twitter.com/bigalittlea">@bigalittlea</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bigalittlea/status/1075748045810294784">Yeah I'm pretty firmly in the &ldquo;these guys are evil&rdquo; camp but uh... this one was blown way out of proportion. No, Netflix is not reading your flirty messages from college. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Ben Adida / <A HREF="http://twitter.com/benadida">@benadida</A>:</CITE> &nbsp; <A HREF="http://twitter.com/benadida/status/1075584058720018432">If this is accurate, the nytimes article is misleading. Some questions remain, like did partners archive messages or use them in ways other than displaying them to users in their UI... But this isn't the same as handing data to partners without permission. http://newsroom.fb.com/...</A></DIV><DIV CLASS="di"><CITE>Matt Stoller / <A HREF="http://twitter.com/matthewstoller">@matthewstoller</A>:</CITE> &nbsp; <A HREF="http://twitter.com/matthewstoller/status/1075453062393856008">No, @brianschatz, the Facebook scandals are NOT a privacy problem, they are a rule of law problem. A Federal privacy law proposal giving the FTC more authority is besides the point, the FTC has legal authority and won't enforce the law. http://www.politico.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/facebook">@facebook</A>:</CITE> &nbsp; <A HREF="http://twitter.com/facebook/status/1075565406633377792">In the past day, we've been accused of disclosing people's private messages to partners without their knowledge. That's not true - and we wanted to provide more facts about our messaging partnerships http://newsroom.fb.com/...</A></DIV><DIV CLASS="di"><CITE>Chris Vickery / <A HREF="http://twitter.com/vickerysec">@vickerysec</A>:</CITE> &nbsp; <A HREF="http://twitter.com/vickerysec/status/1075608890761392128">I do not believe it is even &ldquo;technically&rdquo; true. Handing over data so that your company will gain financially is a sale. A good (data) was exchanged in order to enable and receive services (e.g. utilizing additional delivery methods). That's a sale. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Alex Stamos / <A HREF="http://twitter.com/alexstamos">@alexstamos</A>:</CITE> &nbsp; <A HREF="http://twitter.com/alexstamos/status/1075588051781398529">Update: @facebook tweeted some clarification on the Spotify integration. They need to give arch details (where is the token stored?) and do the same for the other integrations.The only way out of this is providing the details the NYT omitted.http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/ohmdee">@ohmdee</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ohmdee/status/1075576355851460608">As I suspected, the Times report misrepresented what actually occurred. Just because API access has fallen out of fashion, doesn't mean it was being used nefariously when it was still trendy. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Josh Constine / <A HREF="http://twitter.com/joshconstine">@joshconstine</A>:</CITE> &nbsp; <A HREF="http://twitter.com/joshconstine/status/1075567719800586240">Facebook needs to cough up the privacy permissions users agreed to. Better if it explicitly asked for messaging access, bad if it only got some blanket &ldquo;connect your account&rdquo; consent http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Kurt Wagner / <A HREF="http://twitter.com/kurtwagner8">@kurtwagner8</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kurtwagner8/status/1075562074179174400">Here's another response from Facebook to the NYT data story. This one explains why some companies, like Netflix and Spotify, could &ldquo;read Facebook users' private messages."http://newsroom.fb.com/ ...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/181221/p13#a181221p13">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p7"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,1)" ONMOUSEOUT="overitem(2,false,1)"><DIV CLASS="itc2" ID="181221p7"><DIV CLASS="item" ID="2i1">
<table class="shrtbl"><tr><td>
<CITE>Jeffrey Dastin / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE>
</td><td><span id="s2i1" pml="181221p7" twid="1076160891140362245"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.reuters.com/article/us-amazon-com-alexa-insight/kill-your-foster-parents-amazons-alexa-talks-murder-sex-in-ai-experiment-idUSKCN1OK1AJ"><IMG CLASS="ill" SRC="/181221/i7.jpg"></A>
<STRONG CLASS="L4"><A CLASS="ourh" HREF="http://www.reuters.com/article/us-amazon-com-alexa-insight/kill-your-foster-parents-amazons-alexa-talks-murder-sex-in-ai-experiment-idUSKCN1OK1AJ">Sources describe how Amazon's efforts to make Alexa a better communicator through its Alexa Prize competition led to a hack and chats about sex and murder</A></STRONG>&nbsp; &mdash;&nbsp; SAN FRANCISCO (Reuters) - Millions of users of Amazon's Echo speakers have grown accustomed to the soothing strains of Alexa &hellip; </DIV>
<DIV ID="2d1"><DIV CLASS="dbpt">
<DIV ID="2dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.telegraph.co.uk/technology/2018/12/21/alexa-user-able-access-thousands-recordings-astranger-due-human/">Telegraph</A>, <A HREF="http://www.theregister.co.uk/2018/12/22/security_roundup/">The Register</A>, <A HREF="http://www.ft.com/content/4f99eab6-055d-11e9-9d01-cd4d49afbbe3">Financial Times</A>, <A HREF="http://www.macobserver.com/columns-opinions/particle-debris/apple-homepod-in-review/">The Mac Observer</A>, <A HREF="http://www.androidauthority.com/amazon-alexa-chatbot-tests-936836/">Android Authority</A>, <A HREF="http://dailycaller.com/2018/12/21/amazon-facebook-privacy/">The Daily Caller</A>, <A HREF="http://gizmodo.com/the-amazon-alexa-eavesdropping-nightmare-came-true-1831231490">Gizmodo</A>, <A HREF="http://www.theinquirer.net/inquirer/news/3068605/amazon-gave-a-customer-access-to-somebody-elses-alexa-recordings-by-mistake">Inquirer</A>, <A HREF="http://www.huffingtonpost.com/entry/amazon-alexa-1700-audio-files_us_5c1c6edce4b0407e9079044d">HuffPost</A>, <A HREF="http://www.talkandroid.com/335756-amazon-goofed-accidentally-allowed-one-echo-user-to-listen-to-someone-elses-recorded-messages/">TalkAndroid.com</A>, <A HREF="http://www.theverge.com/2018/12/20/18150531/amazon-alexa-voice-recordings-wrong-user-gdpr-privacy-ai">The Verge</A>, <A HREF="http://www.npr.org/2018/12/20/678631013/amazon-customer-receives-1-700-audio-files-of-a-stranger-who-used-alexa">NPR</A>, <A HREF="http://knowtechie.com/amazon-alexa-recordings-breach/">KnowTechie</A>, and <A HREF="http://www.pymnts.com/amazon-technology/2018/alexa-recordings-voice-assistant-smart-speaker-security/">PYMNTS.com</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/bradheath/status/1076204263469129731">@bradheath</A>, <A HREF="http://twitter.com/jason_kint/status/1076198631756259328">@jason_kint</A>, <A HREF="http://twitter.com/amir/status/1076242799727566848">@amir</A>, and <A HREF="http://twitter.com/k3r3n3/status/1075879864530595840">@k3r3n3</A></span>.&nbsp; <SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/jldastin/status/1076114059064426496">@jldastin</A></DIV>
</DIV></DIV>
<DIV ID="2p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Joseph Archer / <A HREF="http://www.telegraph.co.uk/">Telegraph</A>:</CITE> &nbsp; <A HREF="http://www.telegraph.co.uk/technology/2018/12/21/alexa-user-able-access-thousands-recordings-astranger-due-human/">Alexa user able to access thousands of recordings by a stranger due to &lsquo;human error&rsquo; by Amazon</A></DIV><DIV CLASS="di"><CITE>Chris Williams / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2018/12/22/security_roundup/">Your two-minute infosec roundup: Drone arrests, Alexa bot hack, Windows zero-day, and more</A></DIV><DIV CLASS="di"><CITE>Shannon Bond / <A HREF="http://www.ft.com/">Financial Times</A>:</CITE> &nbsp; <A HREF="http://www.ft.com/content/4f99eab6-055d-11e9-9d01-cd4d49afbbe3">What's the matter with Facebook?</A></DIV><DIV CLASS="di"><CITE>John Martellaro / <A HREF="http://www.macobserver.com/">The Mac Observer</A>:</CITE> &nbsp; <A HREF="http://www.macobserver.com/columns-opinions/particle-debris/apple-homepod-in-review/">Apple's HomePod in Review: A Brilliantly Designed but Mildly Flawed Product</A></DIV><DIV CLASS="di"><CITE>C. Scott Brown / <A HREF="http://www.androidauthority.com/">Android Authority</A>:</CITE> &nbsp; <A HREF="http://www.androidauthority.com/amazon-alexa-chatbot-tests-936836/">&lsquo;Kill your foster parents&rsquo; &mdash; Alexa's chatbot ambitions are getting creepy</A></DIV><DIV CLASS="di"><CITE>Chris White / <A HREF="http://dailycaller.com/">The Daily Caller</A>:</CITE> &nbsp; <A HREF="http://dailycaller.com/2018/12/21/amazon-facebook-privacy/">Amazon's Alexa Goes Haywire, Tells Customer To &lsquo;Kill Your Foster Parents&rsquo;</A></DIV><DIV CLASS="di"><CITE>Jennings Brown / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/the-amazon-alexa-eavesdropping-nightmare-came-true-1831231490">The Amazon Alexa Eavesdropping Nightmare Came True</A></DIV><DIV CLASS="di"><CITE>Alan Martin / <A HREF="http://www.theinquirer.net/">Inquirer</A>:</CITE> &nbsp; <A HREF="http://www.theinquirer.net/inquirer/news/3068605/amazon-gave-a-customer-access-to-somebody-elses-alexa-recordings-by-mistake">Amazon gave a customer access to somebody else's Alexa recordings by mistake</A></DIV><DIV CLASS="di"><CITE>Mary Papenfuss / <A HREF="http://www.huffingtonpost.com/">HuffPost</A>:</CITE> &nbsp; <A HREF="http://www.huffingtonpost.com/entry/amazon-alexa-1700-audio-files_us_5c1c6edce4b0407e9079044d">Amazon Gives Access To 1,700 Alexa Audio Home Files To The Wrong Guy</A></DIV><DIV CLASS="di"><CITE>Jared Peters / <A HREF="http://www.talkandroid.com/">TalkAndroid.com</A>:</CITE> &nbsp; <A HREF="http://www.talkandroid.com/335756-amazon-goofed-accidentally-allowed-one-echo-user-to-listen-to-someone-elses-recorded-messages/">Amazon goofed, accidentally allowed one Echo user to listen to someone else's recorded messages</A></DIV><DIV CLASS="di"><CITE>Nick Statt / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2018/12/20/18150531/amazon-alexa-voice-recordings-wrong-user-gdpr-privacy-ai">Amazon sent 1,700 Alexa voice recordings to the wrong user following data request</A></DIV><DIV CLASS="di"><CITE>Sasha Ingber / <A HREF="http://www.npr.org/blogs/alltechconsidered/">NPR</A>:</CITE> &nbsp; <A HREF="http://www.npr.org/2018/12/20/678631013/amazon-customer-receives-1-700-audio-files-of-a-stranger-who-used-alexa">Amazon Customer Receives 1,700 Audio Files Of A Stranger Who Used Alexa</A></DIV><DIV CLASS="di"><CITE>Josiah Motley / <A HREF="http://knowtechie.com/">KnowTechie</A>:</CITE> &nbsp; <A HREF="http://knowtechie.com/amazon-alexa-recordings-breach/">A random person received over 1,700 Amazon Alexa audio recordings from another user</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.pymnts.com/">PYMNTS.com</A>:</CITE> &nbsp; <A HREF="http://www.pymnts.com/amazon-technology/2018/alexa-recordings-voice-assistant-smart-speaker-security/">Amazon Sends Thousands Of Alexa Recordings To German User</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Brad Heath / <A HREF="http://twitter.com/bradheath">@bradheath</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bradheath/status/1076204263469129731">Alexa smart speakers have &ldquo;chatted with users about sex acts&rdquo; and gave a &ldquo;discourse on dog defecation.&rdquo; And she once told someone to &ldquo;kill your foster parents.&rdquo; https://www.reuters.com/...  pic.twitter.com/QLTwhYGn0w</A></DIV><DIV CLASS="di"><CITE>Jason Kint / <A HREF="http://twitter.com/jason_kint">@jason_kint</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jason_kint/status/1076198631756259328">Hard to call this a one-time isolated incident. Why did it exist in the first place? Doesn't seem to align with data minimization. At all. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Amir Efrati / <A HREF="http://twitter.com/amir">@amir</A>:</CITE> &nbsp; <A HREF="http://twitter.com/amir/status/1076242799727566848">For Amazon's Alexa, it's been a week (and a couple of years) of embarrassing anecdotes but I can't help wonder if any press is good press for such a new category? Good story. http://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Keren E / <A HREF="http://twitter.com/k3r3n3">@k3r3n3</A>:</CITE> &nbsp; <A HREF="http://twitter.com/k3r3n3/status/1075879864530595840">I hate to say I told you so... we (as an industry and society) still have so many open #privacy concerns to address with these types of always on #virtualassistant devices. http://twitter.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/jldastin/status/1076114059064426496">@jldastin</A></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181222p2"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(3,true,1)" ONMOUSEOUT="overitem(3,false,1)"><DIV CLASS="itc2" ID="181222p2"><DIV CLASS="item" ID="3i1">
<table class="shrtbl"><tr><td>
<CITE>Ryan Mac / <A HREF="http://www.buzzfeednews.com/">BuzzFeed News</A>:</CITE>
</td><td><span id="s3i1" pml="181222p2" twid="1076372222187655168"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.buzzfeednews.com/article/ryanmac/literally-just-a-big-list-of-facebooks-2018-scandals"><IMG CLASS="ill" SRC="/181222/i2.jpg"></A>
<STRONG CLASS="L3"><A CLASS="ourh" HREF="http://www.buzzfeednews.com/article/ryanmac/literally-just-a-big-list-of-facebooks-2018-scandals">A timeline of Facebook's scandals in 2018 lists 31 entries, showing the company faced a major problem, on average, every 12 days this year</A></STRONG>&nbsp; &mdash;&nbsp; Mark Zuckerberg began the year promising that he would fix Facebook.&nbsp; He didn't, and 2018 has only presented more problems.</DIV>
<DIV ID="3d1"><DIV CLASS="dbpt">
<DIV ID="3dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('3',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.wired.com/story/facebook-scandals-2018">Wired</A>, <A HREF="http://edition.cnn.com/interactive/2018/12/business/facebooks-year-of-scandal/">CNN</A>, <A HREF="http://www.vox.com/technology/2018/12/21/18149099/delete-facebook-scandals-2018-cambridge-analytica">Vox</A>, <A HREF="http://boingboing.net/2018/12/21/a-timeline-of-all-of-facebook.html">Boing Boing</A>, <A HREF="http://www.eff.org/deeplinks/2018/12/facebook-responds-global-coalitions-demand-users-get-say-content-removal-decisions">Electronic Frontier Foundation</A>, <A HREF="http://slate.com/technology/2018/12/facebook-workers-privacy-violation.html">Slate</A>, <A HREF="http://www.washingtonpost.com/news/powerpost/paloma/the-technology-202/2018/12/20/the-technology-202-ron-wyden-says-zuckerberg-is-racking-up-the-pinnochios/5c1a995a1b326b6a59d7b1f3/">Washington Post</A>, and <A HREF="http://www.vanityfair.com/news/2018/12/the-knives-are-out-for-mark-zuckerberg">Vanity Fair</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/stephaniemlee/status/1075806442467160064">@stephaniemlee</A>, <A HREF="http://twitter.com/mat/status/1075863831912411138">@mat</A>, <A HREF="http://twitter.com/profgalloway/status/1076235898432483328">@profgalloway</A>, <A HREF="http://twitter.com/rmac18/status/1075785895075147776">@rmac18</A>, <A HREF="http://twitter.com/daveyalba/status/1075788182661279744">@daveyalba</A>, <A HREF="http://twitter.com/ilvestoomas/status/1076217705705820162">@ilvestoomas</A>, and <A HREF="http://twitter.com/rmac18/status/1075774053170831365">@rmac18</A></span></DIV>
</DIV></DIV>
<DIV ID="3p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="3px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('3',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Issie Lapowsky / <A HREF="http://www.wired.com/">Wired</A>:</CITE> &nbsp; <A HREF="http://www.wired.com/story/facebook-scandals-2018">The 21 (and Counting) Biggest Facebook Scandals of 2018</A></DIV><DIV CLASS="di"><CITE><A HREF="http://edition.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="http://edition.cnn.com/interactive/2018/12/business/facebooks-year-of-scandal/">Facebook's bottomless pit of scandals</A></DIV><DIV CLASS="di"><CITE>Emily Stewart / <A HREF="http://www.vox.com/">Vox</A>:</CITE> &nbsp; <A HREF="http://www.vox.com/technology/2018/12/21/18149099/delete-facebook-scandals-2018-cambridge-analytica">Facebook's very bad year, explained</A></DIV><DIV CLASS="di"><CITE>Mark Frauenfelder / <A HREF="http://boingboing.net/">Boing Boing</A>:</CITE> &nbsp; <A HREF="http://boingboing.net/2018/12/21/a-timeline-of-all-of-facebook.html">A timeline of all of Facebook's scandals in 2018</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.eff.org/">Electronic Frontier Foundation</A>:</CITE> &nbsp; <A HREF="http://www.eff.org/deeplinks/2018/12/facebook-responds-global-coalitions-demand-users-get-say-content-removal-decisions">Facebook Responds to Global Coalition's Demand That Users Get a Say in Content Removal Decisions</A></DIV><DIV CLASS="di"><CITE>Siva Vaidhyanathan / <A HREF="http://slate.com/">Slate</A>:</CITE> &nbsp; <A HREF="http://slate.com/technology/2018/12/facebook-workers-privacy-violation.html">Facebook Workers Are the Only Ones Who Can Hold Facebook Accountable</A></DIV><DIV CLASS="di"><CITE>Cat Zakrzewski / <A HREF="http://www.washingtonpost.com/">Washington Post</A>:</CITE> &nbsp; <A HREF="http://www.washingtonpost.com/news/powerpost/paloma/the-technology-202/2018/12/20/the-technology-202-ron-wyden-says-zuckerberg-is-racking-up-the-pinnochios/5c1a995a1b326b6a59d7b1f3/">The Technology 202: Ron Wyden says Zuckerberg is &lsquo;racking up the Pinocchios&rsquo;</A></DIV><DIV CLASS="di"><CITE>Maya Kosoff / <A HREF="http://www.vanityfair.com/">Vanity Fair</A>:</CITE> &nbsp; <A HREF="http://www.vanityfair.com/news/2018/12/the-knives-are-out-for-mark-zuckerberg">The Knives Are Out for Mark Zuckerberg</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Stephanie M. Lee / <A HREF="http://twitter.com/stephaniemlee">@stephaniemlee</A>:</CITE> &nbsp; <A HREF="http://twitter.com/stephaniemlee/status/1075806442467160064">&ldquo;If you thought 2018 was tough for you, imagine being a staffer in Facebook's public relations department.&rdquo; https://www.buzzfeednews.com/ ...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/mat">@mat</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mat/status/1075863831912411138">How bad was Facebook's 2018?Well: http://www.buzzfeednews.com/...http:// www.wired.com/...http://www.cnn.com/ ...Those all went up on the same *day*</A></DIV><DIV CLASS="di"><CITE>Scott Galloway / <A HREF="http://twitter.com/profgalloway">@profgalloway</A>:</CITE> &nbsp; <A HREF="http://twitter.com/profgalloway/status/1076235898432483328">Until Congress steps in, only Facebook's employees have leverage over the company's actions http://slate.com/...</A></DIV><DIV CLASS="di"><CITE>Ryan Mac / <A HREF="http://twitter.com/rmac18">@rmac18</A>:</CITE> &nbsp; <A HREF="http://twitter.com/rmac18/status/1075785895075147776">Since Facebook only highlighted positive things for its year-in-review, I made a more realistic timeline of things that happened at the company. http://www.buzzfeednews.com/ ...</A></DIV><DIV CLASS="di"><CITE>Davey Alba / <A HREF="http://twitter.com/daveyalba">@daveyalba</A>:</CITE> &nbsp; <A HREF="http://twitter.com/daveyalba/status/1075788182661279744">Exhibit A &amp; Exhibit B. Do urself a favor and read @RMac18's story (it will also help you be well-versed in the FB Christmas discussions you'll probably have with your family!) https://www.buzzfeednews.com/ ...  pic.twitter.com/A0xWpjRErb</A></DIV><DIV CLASS="di"><CITE>Toomas Hendrik Ilves / <A HREF="http://twitter.com/ilvestoomas">@ilvestoomas</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ilvestoomas/status/1076217705705820162">Here ya go, FB's Annus Horribilis in one article http://www.buzzfeednews.com/ ... via @RMac18</A></DIV><DIV CLASS="di"><CITE>Ryan Mac / <A HREF="http://twitter.com/rmac18">@rmac18</A>:</CITE> &nbsp; <A HREF="http://twitter.com/rmac18/status/1075774053170831365">We set off and tried to chronicle Facebook's 2018 and realized that it had a major scandal every month this year. We had to make two entries for this week alone. Our look back at Facebook's year that was:http://www.buzzfeednews.com/ ...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p20"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(4,true,1)" ONMOUSEOUT="overitem(4,false,1)"><DIV CLASS="itc2" ID="181221p20"><DIV CLASS="item" ID="4i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.nbcsandiego.com/">KNSD-TV</A>:</CITE>
</td><td><span id="s4i1" pml="181221p20" twid="1076319869371641856"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.nbcsandiego.com/news/local/San-Diego-Unified-School-District-Data-Breach-503340271.html"><IMG CLASS="ill" SRC="/181221/i20.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.nbcsandiego.com/news/local/San-Diego-Unified-School-District-Data-Breach-503340271.html">The San Diego Unified School District says a phishing attack exposed personal info of 500K+ students and staff, including full names, addresses, SSNs, and more</A></STRONG>&nbsp; &mdash;&nbsp; Student records from 2008 up to the present are impacted, district officials told NBC 7&nbsp; &mdash;&nbsp; 500K Student Records Compromised in SDUSD Data Breach</DIV>
<DIV ID="4d1"><DIV CLASS="dbpt">
<DIV ID="4dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('4',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.sandiegounified.org/datasafety">San Diego Unified &hellip;</A>, <A HREF="http://www.tomsguide.com/us/san-diego-school-data-breach,news-28921.html">Tom's Guide</A>, and <A HREF="http://www.databreaches.net/data-breach-might-impact-500000-san-diego-unified-school-district-students-former-students-and-some-staff/">DataBreaches.net</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/sdschools/status/1076203366772953088">@sdschools</A> and <A HREF="http://twitter.com/hadip/status/1076340957103046657">@hadip</A></span></DIV>
</DIV></DIV>
<DIV ID="4p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="4px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('4',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.sandiegounified.org/">San Diego Unified School District</A>:</CITE> &nbsp; <A HREF="http://www.sandiegounified.org/datasafety">Data Safety&nbsp; &mdash;&nbsp; This notice is in regard to an incident &hellip; </A></DIV><DIV CLASS="di"><CITE>Paul Wagenseil / <A HREF="http://www.tomsguide.com/">Tom's Guide</A>:</CITE> &nbsp; <A HREF="http://www.tomsguide.com/us/san-diego-school-data-breach,news-28921.html">More Than 500,000 Hit In San Diego School Data Breach: What To Do</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.databreaches.net/">DataBreaches.net</A>:</CITE> &nbsp; <A HREF="http://www.databreaches.net/data-breach-might-impact-500000-san-diego-unified-school-district-students-former-students-and-some-staff/">Data Breach Might Impact 500,000 San Diego Unified School District Students, Former Students, and Some Staff</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>San Diego Unified / <A HREF="http://twitter.com/sdschools">@sdschools</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sdschools/status/1076203366772953088">An investigation by our police and IT departments discovered a data breach in which an unauthorized user gained access to a district database. All persons who may have been affected are being notified via email now. More information can be found online: http://www.sandiegounified.org/ ...</A></DIV><DIV CLASS="di"><CITE>Hadi Partovi / <A HREF="http://twitter.com/hadip">@hadip</A>:</CITE> &nbsp; <A HREF="http://twitter.com/hadip/status/1076340957103046657">As San Diego schools accidentally gives hackers access to 10 years of historical student identities data, I'm thankful that @codeorg doesn't even save student identities. The safest data is the data we don't store. http://www.nbcsandiego.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(5,true,1)" ONMOUSEOUT="overitem(5,false,1)"><DIV CLASS="itc2" ID="181221p8"><DIV CLASS="item" ID="5i1">
<table class="shrtbl"><tr><td>
<CITE>Nick Statt / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE>
</td><td><span id="s5i1" pml="181221p8" twid="1076170833754800128"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.theverge.com/2018/12/20/18149869/fortnite-dance-emote-lawsuit-milly-rock-floss-carlton"><IMG CLASS="ill" SRC="/181221/i8.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.theverge.com/2018/12/20/18149869/fortnite-dance-emote-lawsuit-milly-rock-floss-carlton">Epic Games is facing lawsuits over Fortnite dance emotes, real-life dance moves used in the game, raising questions about whether dance moves are copyrightable</A></STRONG>&nbsp; &mdash;&nbsp; Epic Games' Fortnite is the biggest game on the planet right now, but one of its biggest sources of revenue &mdash; the ubiquitous dance &hellip; </DIV>
<DIV ID="5d1"><DIV CLASS="dbpt">
<DIV ID="5dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('5',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.tmz.com/2018/12/17/alfonso-ribeiro-sues-fortnite-creators-epic-games-stealing-carlton-dance/">TMZ.com</A>, <A HREF="http://www.wsj.com/articles/the-fortnite-dance-move-that-spawned-a-lawsuit-11544886000">Wall Street Journal</A>, <A HREF="http://www.businessinsider.com/fresh-prince-actor-sues-fortnite-maker-explained-2018-12?op=1">Business Insider</A>, <A HREF="http://www.nbcnews.com/tech/video-games/carlton-dance-suit-against-fortnite-may-have-two-left-feet-n949641">NBC News</A>, <A HREF="http://www.bbc.com/news/newsbeat-46619052">BBC</A>, <A HREF="http://edition.cnn.com/2018/12/18/us/fortnite-dance-lawsuit-carlton-backpack-milly/">CNN</A>, <A HREF="http://www.billboard.com/articles/news/8491166/fortnite-dance-lawsuits-explained">Billboard</A>, <A HREF="http://www.hotnewhiphop.com/blocboy-jb-considers-suing-fortnite-over-use-of-shoot-dance-news.67322.html">HotNewHipHop.com</A>, <A HREF="http://www.refinery29.com/en-us/2018/12/219816/fortnite-sued-over-viral-dances-carlton-floss">Refinery29</A>, <A HREF="http://variety.com/2018/gaming/news/fortnite-dance-lawsuit-1203092141/">Variety</A>, <A HREF="http://lifehacker.com/why-are-rappers-youtubers-and-tv-stars-suing-epic-gam-1831213622">Lifehacker</A>, <A HREF="http://www.businessinsider.com/fresh-prince-carlton-fortnite-lawsuit-interview-2018-12?op=1">Business Insider</A>, and <A HREF="http://techcrunch.com/2018/12/18/fortnite-dances-epic-sued/">TechCrunch</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/mattmcgee/status/1076179655227392001">@mattmcgee</A>, <A HREF="http://twitter.com/alancayce/status/1076185098704150529">@alancayce</A>, <A HREF="http://twitter.com/mathewi/status/1076236718695567360">@mathewi</A>, <A HREF="http://twitter.com/undoomed/status/1075896683773485056">@undoomed</A>, <A HREF="http://twitter.com/eugenewei/status/1075132699361271808">@eugenewei</A>, <A HREF="http://twitter.com/fortninety/status/1075790486043066373">@fortninety</A>, and <A HREF="http://twitter.com/nickstatt/status/1075797243490226176">@nickstatt</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/181221/p11#a181221p11">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="5p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="5px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('5',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.tmz.com/">TMZ.com</A>:</CITE> &nbsp; <A HREF="http://www.tmz.com/2018/12/17/alfonso-ribeiro-sues-fortnite-creators-epic-games-stealing-carlton-dance/">Alfonso Ribeiro Sues Fortnite and NBA 2K Creators for Stealing His Carlton Dance</A></DIV><DIV CLASS="di"><CITE>Sarah E. Needleman / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/the-fortnite-dance-move-that-spawned-a-lawsuit-11544886000">The &lsquo;Fortnite&rsquo; Dance Move That Spawned a Lawsuit</A></DIV><DIV CLASS="di"><CITE>Ben Gilbert / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/fresh-prince-actor-sues-fortnite-maker-explained-2018-12?op=1">Why is the guy who played Carlton on &lsquo;Fresh Prince of Bel-Air&rsquo; &hellip;</A></DIV><DIV CLASS="di"><CITE>Dareh Gregorian / <A HREF="http://www.nbcnews.com/">NBC News</A>:</CITE> &nbsp; <A HREF="http://www.nbcnews.com/tech/video-games/carlton-dance-suit-against-fortnite-may-have-two-left-feet-n949641">&lsquo;Carlton Dance&rsquo; suit against &lsquo;Fortnite&rsquo; may have two left feet, experts say</A></DIV><DIV CLASS="di"><CITE>Michael Baggs / <A HREF="http://www.bbc.com/news/">BBC</A>:</CITE> &nbsp; <A HREF="http://www.bbc.com/news/newsbeat-46619052">Fortnite sued over The Floss: Can you copyright a dance move?</A></DIV><DIV CLASS="di"><CITE>Eric Levenson / <A HREF="http://www.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="http://edition.cnn.com/2018/12/18/us/fortnite-dance-lawsuit-carlton-backpack-milly/">These celebrity dance creators think &lsquo;Fortnite&rsquo; should pay them for their moves.&nbsp; The courts may disagree.</A></DIV><DIV CLASS="di"><CITE>Gil Kaufman / <A HREF="http://billboard.com/">Billboard</A>:</CITE> &nbsp; <A HREF="http://www.billboard.com/articles/news/8491166/fortnite-dance-lawsuits-explained">Can You Copyright a Dance Move? The &lsquo;Fortnite&rsquo; Lawsuits, Explained</A></DIV><DIV CLASS="di"><CITE>Aron A. / <A HREF="http://www.hotnewhiphop.com/">HotNewHipHop.com</A>:</CITE> &nbsp; <A HREF="http://www.hotnewhiphop.com/blocboy-jb-considers-suing-fortnite-over-use-of-shoot-dance-news.67322.html">BlocBoy JB Considers Suing &ldquo;Fortnite&rdquo; Over Use Of &ldquo;Shoot&rdquo; Dance</A></DIV><DIV CLASS="di"><CITE>Kaitlin Reilly / <A HREF="http://www.refinery29.com/">Refinery29</A>:</CITE> &nbsp; <A HREF="http://www.refinery29.com/en-us/2018/12/219816/fortnite-sued-over-viral-dances-carlton-floss">Fresh Prince Of Bel-Air Star &amp; The &ldquo;Floss&rdquo; Kid Are Suing Fortnite Over Viral Dances</A></DIV><DIV CLASS="di"><CITE>Brian Crecente / <A HREF="http://www.variety.com/">Variety</A>:</CITE> &nbsp; <A HREF="http://variety.com/2018/gaming/news/fortnite-dance-lawsuit-1203092141/">&lsquo;Fortnite&rsquo; Dance Lawsuits: The Carlton, the Floss, the Milly Rock, What Is Going On?</A></DIV><DIV CLASS="di"><CITE>Mike Epstein / <A HREF="http://lifehacker.com/">Lifehacker</A>:</CITE> &nbsp; <A HREF="http://lifehacker.com/why-are-rappers-youtubers-and-tv-stars-suing-epic-gam-1831213622">Why Are Stars Suing Epic Games Over Fortnite's Dance Moves?</A></DIV><DIV CLASS="di"><CITE>Ben Gilbert / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/fresh-prince-carlton-fortnite-lawsuit-interview-2018-12?op=1">&lsquo;Fortnite&rsquo; maker Epic Games might face more lawsuits from celebrities accusing the company &hellip; </A></DIV><DIV CLASS="di"><CITE>Taylor Hatmaker / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2018/12/18/fortnite-dances-epic-sued/">How Fortnite's dance moves sparked new lawsuits against Epic Games</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Matt McGee / <A HREF="http://twitter.com/mattmcgee">@mattmcgee</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mattmcgee/status/1076179655227392001">18-year-old me would've liked to know that dance moves might be copyrightable some day. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Cayce / <A HREF="http://twitter.com/alancayce">@alancayce</A>:</CITE> &nbsp; <A HREF="http://twitter.com/alancayce/status/1076185098704150529">Bloomberg - July, 2018: &ldquo;Between the release of the current version in September and the end of May, Fortnite brought in more than $1.2 billion, according to SuperData Research. As of early June, it has been played by 125 million people.&rdquo; http://www.bloomberg.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Mathew Ingram / <A HREF="http://twitter.com/mathewi">@mathewi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mathewi/status/1076236718695567360">This whole thing about people suing Fortnite for stealing their dance moves is crazy enough, but what is really crazy is that in just eight months, the game made $1.2 billion in revenue http://www.theverge.com/... via @Verge</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/undoomed">@undoomed</A>:</CITE> &nbsp; <A HREF="http://twitter.com/undoomed/status/1075896683773485056">In other news: NASA sues Jackson estate over Moon Walk. http://www.tmz.com/...</A></DIV><DIV CLASS="di"><CITE>Eugene Wei / <A HREF="http://twitter.com/eugenewei">@eugenewei</A>:</CITE> &nbsp; <A HREF="http://twitter.com/eugenewei/status/1075132699361271808">I like to picture a room of dorks somewhere busy inventing dance moves to copyright/trademark en masse. The backpack kid should be a gazillionaire by now, no? http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Matthew Hawkins / <A HREF="http://twitter.com/fortninety">@fortninety</A>:</CITE> &nbsp; <A HREF="http://twitter.com/fortninety/status/1075790486043066373">The best write-up I've encountered thus far re: the legal troubles Fortnite is facing &amp; if dance moves are copyrightable or not; it's not as simple as many want it to be http://www.theverge.com/...</A></DIV><DIV CLASS="di"><CITE>Nick Statt / <A HREF="http://twitter.com/nickstatt">@nickstatt</A>:</CITE> &nbsp; <A HREF="http://twitter.com/nickstatt/status/1075797243490226176">Talked to some lawyers about the Fortnite emote legal controversy. Turns out nobody really knows what could happen here, and the video game industry and even dance as an art form could be hugely impacted. http://www.theverge.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="https://mediagazer.com/181221/p11#a181221p11">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181222p1"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(6,true,1)" ONMOUSEOUT="overitem(6,false,1)"><DIV CLASS="itc2" ID="181222p1"><DIV CLASS="item" ID="6i1">
<table class="shrtbl"><tr><td>
<CITE>Steven Loeb / <A HREF="http://vator.tv/news/">VatorNews</A>:</CITE>
</td><td><span id="s6i1" pml="181222p1" twid="1076359637010653185"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://vator.tv/news/2018-12-19-wholesale-vehicle-auction-platform-acv-auctions-raises-93m"><IMG CLASS="ill" SRC="/181222/i1.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://vator.tv/news/2018-12-19-wholesale-vehicle-auction-platform-acv-auctions-raises-93m">ACV Auctions, a Buffalo-based online platform for used car dealers to view, bid, and purchase cars wholesale, raises a $93M Series D led by Bain and Bessemer</A></STRONG>&nbsp; &mdash;&nbsp; ACV Auctions will use the funding to continue to expand to new markets across the country&nbsp; &mdash;&nbsp; Financial trends and news by Steven Loeb</DIV>
<DIV ID="6d1"><DIV CLASS="dbpt">
<DIV ID="6dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('6',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.prnewswire.com/news-releases/acv-auctions-continues-rapid-disruption-of-100b-wholesale-automotive-industry-300768415.html">PR Newswire</A>, <A HREF="http://www.dealermarketing.com/acv-auctions-on-pace-to-sell-over-100000-vehicles-annually-in-the-u-s-gaining-share-of-wholesale-automotive-market/">Dealer Marketing</A>, <A HREF="http://www.bizjournals.com/buffalo/news/2018/12/19/acv-auctions-raises-93-million-accelerating.html?page=all">Buffalo Business Journal</A>, and <A HREF="http://buffalonews.com/2018/12/19/acv-auctions-secures-93-million-in-funding-to-fuel-growth/">The Buffalo News</A></span></DIV></DIV>
<DIV ID="6p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="6px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('6',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>ACV Auctions / <A HREF="http://www.prnewswire.com/">PR Newswire</A>:</CITE> &nbsp; <A HREF="http://www.prnewswire.com/news-releases/acv-auctions-continues-rapid-disruption-of-100b-wholesale-automotive-industry-300768415.html">ACV Auctions continues rapid disruption of $100B wholesale automotive industry</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.dealermarketing.com/">Dealer Marketing</A>:</CITE> &nbsp; <A HREF="http://www.dealermarketing.com/acv-auctions-on-pace-to-sell-over-100000-vehicles-annually-in-the-u-s-gaining-share-of-wholesale-automotive-market/">ACV Auctions on Pace to Sell Over 100,000 Vehicles Annually in the U.S., Gaining Share of Wholesale Automotive Market</A></DIV><DIV CLASS="di"><CITE>Dan Miner / <A HREF="http://www.bizjournals.com/buffalo/">Buffalo Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/buffalo/news/2018/12/19/acv-auctions-raises-93-million-accelerating.html?page=all">ACV Auctions raises $93 million, accelerating its status in automotive market</A></DIV><DIV CLASS="di"><CITE>Matt Glynn / <A HREF="http://buffalonews.com/">The Buffalo News</A>:</CITE> &nbsp; <A HREF="http://buffalonews.com/2018/12/19/acv-auctions-secures-93-million-in-funding-to-fuel-growth/">ACV Auctions secures $93 million in funding to fuel growth</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p12"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(7,true,1)" ONMOUSEOUT="overitem(7,false,1)"><DIV CLASS="itc2" ID="181221p12"><DIV CLASS="item" ID="7i1">
<table class="shrtbl"><tr><td>
<CITE>Sarah Krouse / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s7i1" pml="181221p12" twid="1076227492179046401"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://t.co/FfI7763Wao"><IMG CLASS="ill" SRC="/181221/i12.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://t.co/FfI7763Wao">Sprint to pay $300M in a settlement with New York AG for failing to collect $100M+ in state and local taxes between 2005 and 2014 on some of its wireless plans</A></STRONG>&nbsp; &mdash;&nbsp; Carrier didn't collect proper taxes on some wireless plans for nearly a decade, New York attorney general says</DIV>
<DIV ID="7d1"><DIV CLASS="dbpt">
<DIV ID="7dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('7',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://ag.ny.gov/press-release/ag-underwood-and-acting-tax-commissioner-manion-announce-record-330-million-settlement">NY State Attorney General</A>, <A HREF="http://www.engadget.com/2018/12/21/sprint-settlement-over-new-york-taxes/">Engadget</A>, <A HREF="http://gizmodo.com/sprint-to-cough-up-a-whopping-330-million-following-in-1831270969">Gizmodo</A>, <A HREF="http://www.fiercewireless.com/wireless/sprint-to-pay-330m-settlement-n-y-attorney-general-over-unpaid-taxes">FierceWireless</A>, <A HREF="http://www.usatoday.com/story/money/business/2018/12/21/sprint-pay-record-settlement-new-york/2388286002/">USA Today</A>, and <A HREF="http://www.seattletimes.com/business/sprint-to-pay-ny-state-330m-in-suit-over-unpaid-sales-taxes/">Associated Press</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/bysarahkrouse/status/1076180643288174592">@bysarahkrouse</A></span></DIV></DIV>
<DIV ID="7p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="7px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('7',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://ag.ny.gov/">NY State Attorney General</A>:</CITE> &nbsp; <A HREF="http://ag.ny.gov/press-release/ag-underwood-and-acting-tax-commissioner-manion-announce-record-330-million-settlement">A.G. Underwood And Acting Tax Commissioner Manion Announce Record $330 Million Settlement &hellip; </A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2018/12/21/sprint-settlement-over-new-york-taxes/">Sprint will pay New York $330 million over unpaid taxes</A></DIV><DIV CLASS="di"><CITE>Catie Keck / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/sprint-to-cough-up-a-whopping-330-million-following-in-1831270969">Sprint to Cough Up a Whopping $330 Million Following Investigation Over NY Taxes</A></DIV><DIV CLASS="di"><CITE>Mike Dano / <A HREF="http://www.fiercewireless.com/">FierceWireless</A>:</CITE> &nbsp; <A HREF="http://www.fiercewireless.com/wireless/sprint-to-pay-330m-settlement-n-y-attorney-general-over-unpaid-taxes">Sprint to pay $330M in settlement with New York attorney general over unpaid taxes</A></DIV><DIV CLASS="di"><CITE>Chad Arnold / <A HREF="http://www.usatoday.com/">USA Today</A>:</CITE> &nbsp; <A HREF="http://www.usatoday.com/story/money/business/2018/12/21/sprint-pay-record-settlement-new-york/2388286002/">Why Sprint is paying a record $330 million settlement in New York</A></DIV><DIV CLASS="di"><CITE><A HREF="http://hosted.ap.org/dynamic/fronts/HOME?SITE=AP">Associated Press</A>:</CITE> &nbsp; <A HREF="http://www.seattletimes.com/business/sprint-to-pay-ny-state-330m-in-suit-over-unpaid-sales-taxes/">Sprint to pay NY state $330M in suit over unpaid sales taxes</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Sarah Krouse / <A HREF="http://twitter.com/bysarahkrouse">@bysarahkrouse</A>:</CITE> &nbsp; <A HREF="http://twitter.com/bysarahkrouse/status/1076180643288174592">Sprint whistleblower claim leads to massive settlement for failing to collect and pay adequate taxes on some wireless plans https://www.wsj.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p17"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(8,true,1)" ONMOUSEOUT="overitem(8,false,1)"><DIV CLASS="itc2" ID="181221p17"><DIV CLASS="item" ID="8i1">
<table class="shrtbl"><tr><td>
<CITE>Megan Rose Dickey / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s8i1" pml="181221p17" twid="1076275334536986629"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://techcrunch.com/2018/12/21/self-driving-car-startup-zoox-gets-permit-to-transport-passengers-in-california/"><IMG CLASS="ill" SRC="/181221/i17.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://techcrunch.com/2018/12/21/self-driving-car-startup-zoox-gets-permit-to-transport-passengers-in-california/">Self-driving car startup Zoox granted the first permit by California to transport passengers in driverless vehicles in the state as part of a pilot program</A></STRONG>&nbsp; &mdash;&nbsp; While more than 60 companies have received permits to test their driverless vehicles in California, Zoox has become the first permitted &hellip; </DIV>
<DIV ID="8d1"><DIV CLASS="dbpt">
<DIV ID="8dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('8',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://venturebeat.com/2018/12/22/california-grants-zoox-first-permit-to-transport-passengers-in-driverless-vehicles/">VentureBeat</A>, <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/21/zoox-wins-first-california-permit-to-offer-self.html?page=all">Silicon Valley Business &hellip;</A>, <A HREF="http://gizmodo.com/self-driving-car-company-zoox-to-offer-free-rides-in-ca-1831270076">Gizmodo</A>, <A HREF="http://www.sfchronicle.com/business/article/Zoox-jumps-ahead-in-self-driving-race-with-13485021.php">San Francisco Chronicle</A>, and <A HREF="http://abcnews.go.com/Technology/wireStory/firm-wins-passenger-driving-cars-california-59967137">Associated Press</A></span></DIV></DIV>
<DIV ID="8p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="8px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('8',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2018/12/22/california-grants-zoox-first-permit-to-transport-passengers-in-driverless-vehicles/">California grants Zoox first permit to transport passengers in driverless vehicles</A></DIV><DIV CLASS="di"><CITE>Cromwell Schubarth / <A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/21/zoox-wins-first-california-permit-to-offer-self.html?page=all">Zoox wins first California permit to offer self-driving car rides to public</A></DIV><DIV CLASS="di"><CITE>Catie Keck / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/self-driving-car-company-zoox-to-offer-free-rides-in-ca-1831270076">Self-Driving Car Company Zoox to Offer Free Rides in California</A></DIV><DIV CLASS="di"><CITE>Melia Russell / <A HREF="http://www.sfchronicle.com/">San Francisco Chronicle</A>:</CITE> &nbsp; <A HREF="http://www.sfchronicle.com/business/article/Zoox-jumps-ahead-in-self-driving-race-with-13485021.php">Zoox jumps ahead in self-driving race with robot-taxi permit</A></DIV><DIV CLASS="di"><CITE><A HREF="http://hosted.ap.org/dynamic/fronts/HOME?SITE=AP">Associated Press</A>:</CITE> &nbsp; <A HREF="http://abcnews.go.com/Technology/wireStory/firm-wins-passenger-driving-cars-california-59967137">Firm wins passenger OK for self-driving cars in California</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p14"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(9,true,1)" ONMOUSEOUT="overitem(9,false,1)"><DIV CLASS="itc2" ID="181221p14"><DIV CLASS="item" ID="9i1">
<table class="shrtbl"><tr><td>
<CITE>Sarah E. Needleman / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s9i1" pml="181221p14" twid="1076257662919168000"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="https://t.co/FWpyqPM0ek"><IMG CLASS="ill" SRC="/181221/i14.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="https://t.co/FWpyqPM0ek">Chat app Discord has raised a $150M round at a $2.05B valuation and says it now has ~200M users, more than four times what it had a year ago</A></STRONG>&nbsp; &mdash;&nbsp; The company plans to spend $150 million to move into new areas, including selling videogames online&nbsp; &mdash;&nbsp; Discord Inc., which makes chat software &hellip; </DIV>
<DIV ID="9d1"><DIV CLASS="dbpt">
<DIV ID="9dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('9',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2018/12/21/gaming-chat-startup-discord-raises-150m-surpassing-2b-valuation/">TechCrunch</A> and <A HREF="http://www.businessinsider.com/discord-funding-2-billion-value-2018-12?op=1">Business Insider</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/teddyschleifer/status/1076245008175558659">@teddyschleifer</A> and <A HREF="http://twitter.com/saraheneedleman/status/1076235581821239296">@saraheneedleman</A></span></DIV>
</DIV></DIV>
<DIV ID="9p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="9px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('9',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Lucas Matney / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2018/12/21/gaming-chat-startup-discord-raises-150m-surpassing-2b-valuation/">Gaming chat startup Discord raises $150M, surpassing $2B valuation</A></DIV><DIV CLASS="di"><CITE>Kevin Webb / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/discord-funding-2-billion-value-2018-12?op=1">The world's most popular video game chat app is now worth more than $2 billion, as it gears &hellip; </A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Teddy Schleifer / <A HREF="http://twitter.com/teddyschleifer">@teddyschleifer</A>:</CITE> &nbsp; <A HREF="http://twitter.com/teddyschleifer/status/1076245008175558659">Inbox: Discord &mdash; the gaming chat startup that @KurtWagner8 and I reported last month had hired Qatalyst to explore a sale &mdash; says it has raised $150 million in new financing.Round led by Greenoaks Capital and at a $2 billion valuation, per company.http://www.recode.net/ ...</A></DIV><DIV CLASS="di"><CITE>Sarah E. Needleman / <A HREF="http://twitter.com/saraheneedleman">@saraheneedleman</A>:</CITE> &nbsp; <A HREF="http://twitter.com/saraheneedleman/status/1076235581821239296">WSJ Exclusive: Discord isn't for sale, but it just raised big $ and now has a $2B valuation.http://www.wsj.com/ ...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p6"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(10,true,1)" ONMOUSEOUT="overitem(10,false,1)"><DIV CLASS="itc2" ID="181221p6"><DIV CLASS="item" ID="10i1">
<table class="shrtbl"><tr><td>
<CITE>Randy Nelson / <A HREF="http://sensortower.com/blog/">Sensor Tower Blog</A>:</CITE>
</td><td><span id="s10i1" pml="181221p6" twid="1076150705151492097"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://sensortower.com/blog/million-dollar-publishers-2018"><IMG CLASS="ill" SRC="/181221/i6.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://sensortower.com/blog/million-dollar-publishers-2018">Sensor Tower: Apple's App Store had 164 publishers earn their first $1M in 2018, up ~15% YoY, nearly double the 88 on Google Play, which was up 24% YoY</A></STRONG>&nbsp; &mdash;&nbsp; Apple has long led its primary rival in the app economy in terms of monetization on its App Store, consistently generating close to twice &hellip; </DIV>
<DIV ID="10d1"><DIV CLASS="dbpt">
<DIV ID="10dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('10',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2018/12/21/the-app-store-created-164-new-million-dollar-publishers-in-2018-twice-that-of-google-play/">TechCrunch</A>, <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/21/apples-app-store-had-double-googles-million-dollar.html?page=all">Silicon Valley Business &hellip;</A>, <A HREF="http://www.techspot.com/news/77983-app-store-saw-164-developers-make-first-million.html">TechSpot</A>, <A HREF="http://www.pymnts.com/mobile-applications/2018/app-store-outpaces-google-play-earnings-revenue/">PYMNTS.com</A>, <A HREF="http://www.androidauthority.com/google-play-store-million-dollar-apps-2018-936879/">Android Authority</A>, <A HREF="http://www.iphoneincanada.ca/news/apple-created-164-million-dollar-publishers/">iPhone in Canada Blog</A>, <A HREF="http://medium.com/eqtventures/congratulations-to-small-giant-games-as-it-joins-zynga-bab7185ee4fc">eqtventures</A>, <A HREF="http://9to5mac.com/2018/12/20/apples-app-store-saw-164-publishers-generate-1m-in-2018-nearly-double-than-googles-play-store/">9to5Mac</A>, and <A HREF="http://www.businessinsider.com/apple-app-store-164-companies-had-first-million-year-2018-2018-12?op=1">Business Insider</A></span></DIV></DIV>
<DIV ID="10p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="10px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('10',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Sarah Perez / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2018/12/21/the-app-store-created-164-new-million-dollar-publishers-in-2018-twice-that-of-google-play/">The App Store created 164 new million-dollar publishers in 2018, twice that of Google Play</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/21/apples-app-store-had-double-googles-million-dollar.html?page=all">Apple's App Store had double Google's million dollar publishers in 2018</A></DIV><DIV CLASS="di"><CITE>Cal Jeffrey / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/77983-app-store-saw-164-developers-make-first-million.html">App Store saw 164 developers make first million in 2018</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.pymnts.com/">PYMNTS.com</A>:</CITE> &nbsp; <A HREF="http://www.pymnts.com/mobile-applications/2018/app-store-outpaces-google-play-earnings-revenue/">App Store Outpaces Google Play In Making Millionaires</A></DIV><DIV CLASS="di"><CITE>C. Scott Brown / <A HREF="http://www.androidauthority.com/">Android Authority</A>:</CITE> &nbsp; <A HREF="http://www.androidauthority.com/google-play-store-million-dollar-apps-2018-936879/">First-time million-dollar apps on Play Store half that of Apple App Store &mdash; again</A></DIV><DIV CLASS="di"><CITE>Usman Qureshi / <A HREF="http://www.iphoneincanada.ca/">iPhone in Canada Blog</A>:</CITE> &nbsp; <A HREF="http://www.iphoneincanada.ca/news/apple-created-164-million-dollar-publishers/">Apple Created Twice as Many New Million-Dollar Publishers in 2018 as Google</A></DIV><DIV CLASS="di"><CITE>Lars J&ouml;rnow / <A HREF="http://medium.com/eqtventures">eqtventures</A>:</CITE> &nbsp; <A HREF="http://medium.com/eqtventures/congratulations-to-small-giant-games-as-it-joins-zynga-bab7185ee4fc">Congratulations to Small Giant Games as it joins Zynga!</A></DIV><DIV CLASS="di"><CITE>Alex Allegro / <A HREF="http://9to5mac.com/">9to5Mac</A>:</CITE> &nbsp; <A HREF="http://9to5mac.com/2018/12/20/apples-app-store-saw-164-publishers-generate-1m-in-2018-nearly-double-than-googles-play-store/">Apple's App Store saw 164 publishers generate $1M in 2018, nearly double than Google's Play Store</A></DIV><DIV CLASS="di"><CITE>Kif Leswing / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/apple-app-store-164-companies-had-first-million-year-2018-2018-12?op=1">Million dollar babies: 164 companies made their first $1 million from Apple's US App Store this year &hellip; </A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a181221p15"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(11,true,1)" ONMOUSEOUT="overitem(11,false,1)"><DIV CLASS="itc2" ID="181221p15"><DIV CLASS="last item" ID="11i1">
<table class="shrtbl"><tr><td>
<CITE>Paul Thurrott / <A HREF="http://www.thurrott.com/">Thurrott</A>:</CITE>
</td><td><span id="s11i1" pml="181221p15" twid="1076265231230427136"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.thurrott.com/windows/windows-10/195799/microsoft-plans-a-new-family-of-webcams-for-2019"><IMG CLASS="ill" SRC="/181221/i15.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.thurrott.com/windows/windows-10/195799/microsoft-plans-a-new-family-of-webcams-for-2019">Sources: Microsoft is planning to release 4K webcams in 2019, including one with Windows Hello-based authentication and one that is enterprise-focused</A></STRONG>&nbsp; &mdash;&nbsp; It's been several years since Microsoft has released a webcam.&nbsp; But two separate sources tell me that the firm is plotting a return to this market in 2019.</DIV>
<DIV ID="11d1"><DIV CLASS="dbpt">
<DIV ID="11dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('11',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.onmsft.com/news/microsoft-could-launch-a-new-4k-windows-hello-webcam-for-windows-10-pcs-and-xbox-one-next-year">On MSFT</A>, <A HREF="http://www.windowscentral.com/microsoft-reportedly-planning-4k-windows-hello-webcam-windows-10-xbox">Windows Central</A>, <A HREF="http://www.neowin.net/news/microsoft-reportedly-releasing-webcams-next-year-that-work-with-windows-10-and-xbox-one">Neowin</A>, and <A HREF="http://mspoweruser.com/most-popular-xbox-kinect-feature-coming-back-next-year/">MSPoweruser</A></span></DIV></DIV>
<DIV ID="11p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="11px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('11',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Laurent Giret / <A HREF="http://www.onmsft.com/">On MSFT</A>:</CITE> &nbsp; <A HREF="http://www.onmsft.com/news/microsoft-could-launch-a-new-4k-windows-hello-webcam-for-windows-10-pcs-and-xbox-one-next-year">Microsoft could launch a new 4K Windows Hello webcam for Windows 10 PCs and Xbox One next year</A></DIV><DIV CLASS="di"><CITE>Dan Thorp-Lancaster / <A HREF="http://www.windowscentral.com/">Windows Central</A>:</CITE> &nbsp; <A HREF="http://www.windowscentral.com/microsoft-reportedly-planning-4k-windows-hello-webcam-windows-10-xbox">Microsoft reportedly planning 4K Windows Hello webcam for Windows 10, Xbox</A></DIV><DIV CLASS="di"><CITE>Rich Woods / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/microsoft-reportedly-releasing-webcams-next-year-that-work-with-windows-10-and-xbox-one">Microsoft reportedly releasing webcams next year that work with Windows 10 and Xbox One</A></DIV><DIV CLASS="di"><CITE>Surur / <A HREF="http://mspoweruser.com/">MSPoweruser</A>:</CITE> &nbsp; <A HREF="http://mspoweruser.com/most-popular-xbox-kinect-feature-coming-back-next-year/">Most popular Xbox Kinect feature coming back next year</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV ID="topcol23">
<DIV ID="topcol2">
<DIV ID="sponsorposts">
<H2>Sponsor Posts</H2>
<DIV CLASS="item">
<CITE><A HREF="/goto/www.smartsheet.com/blog/automate-3-processes-free-up-time-for-high-value-work?utm_source=TechMeme&utm_medium=sponcon&utm_campaign=exec">Smartsheet</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/www.smartsheet.com/blog/automate-3-processes-free-up-time-for-high-value-work?utm_source=TechMeme&utm_medium=sponcon&utm_campaign=exec"><IMG CLASS="ill" STYLE="width:136px" SRC="/simg/smartsheet_272px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/www.smartsheet.com/blog/automate-3-processes-free-up-time-for-high-value-work?utm_source=TechMeme&utm_medium=sponcon&utm_campaign=exec">Automate Three Processes to Free Up Time for High-Value Work</A></STRONG>&nbsp; &mdash;&nbsp; Information workers spend as much as a quarter of their work week on manual, repetitive tasks.&nbsp; Take three actions now to get started with business automation.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/www.zoho.com/blog">Zoho</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/www.zoho.com/"><IMG CLASS="ill" STYLE="width:123px" SRC="/simg/zoho_246px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/www.zoho.com/blog/invoice/make-your-invoices-more-festive.html">Make Your Invoices More Festive!</A></STRONG>&nbsp; &mdash;&nbsp; Zoho Invoice and Zoho Books have introduced a gallery of exclusive Christmas and New Year themes.&nbsp; Choose your favorite one and add a personal seasonal touch to your estimates and invoices.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/techmeme.com/chromebook_link">Chromebook</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/techmeme.com/chromebook_link"><IMG CLASS="ill" STYLE="width:140px" SRC="/simg/chromebook_280px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/techmeme.com/chromebook_link">If you're tired of viruses</A></STRONG>&nbsp; &mdash;&nbsp; Discover how built-in virus protection like &ldquo;sandboxing&rdquo; is reinventing the laptop.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/news.techmeme.com/181129/topic-leaderboards">Techmeme Leaderboards</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/news.techmeme.com/181129/topic-leaderboards"><IMG CLASS="ill" STYLE="width:123px" SRC="/simg/techmeme_lb_246px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/news.techmeme.com/181129/topic-leaderboards">PR pros: identify the top reporters on 30 different tech beats</A></STRONG>&nbsp; &mdash;&nbsp; Who are the most influential writers on topics like AI, VR, or enterprise?&nbsp; We've analyzed Techmeme's news crawl data to find out.&nbsp; View any topic report instantly!</DIV>
</DIV>
<div CLASS="cnvl">
<A HREF="/sponsor">Sponsor Techmeme</A>
</div>
</DIV>
<DIV ID="hiring">
<H2>Who's Hiring In Tech?</H2>
<DIV CLASS="cosp"><A HREF="/goto/careers.google.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/google-J9LwzbCJ.png"><SPAN> Google</SPAN>: Bring questions. Build answers.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.airbnb.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/airbnb-e0ekiIdO.png"><SPAN> Airbnb</SPAN>: Scaling human connection.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.intuit.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/intuit-0E8gw6xo.png"><SPAN> Intuit</SPAN>: Real work. Real impact.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/automattic.com/work-with-us/?utm_source=techmeme&utm_campaign=downtogo"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/automattic-6sTVp0yi.png"><SPAN> Automattic</SPAN>: 33% down, 67% to go. WordPress.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/poynt.com/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/poynt-Qdt5gamm.png"><SPAN> Poynt</SPAN>: Platform for connected commerce.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/standard.ai/jobs/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/standard_cognition-R9ip8kdh.png"><SPAN> Standard Cognition</SPAN>: Retail + Computer Vision!</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.netskope.com/company/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/netskope-aRtW0stZ.png"><SPAN> Netskope</SPAN>: Join the leading cloud security team.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.smartrecruiters.com/Square/techmeme"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/square-L3gsILhy.png"><SPAN> Square</SPAN>: Talented People Thrive Here.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/neo4j.com/jobs/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/neo4j-exe1auDZ.png"><SPAN> Neo4j</SPAN>: Join the leader in graph databases.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/rapidsos.com/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/rapidsos-Gesl1c3R.png"><SPAN> RapidSOS</SPAN>: Building life-saving technology.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.deepmap.ai/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/deepmap-pLuoOimD.png"><SPAN> DeepMap</SPAN>: HD maps for autonomous vehicles.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/asana.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/asana-slO2NjSj.png"><SPAN> Asana</SPAN>: Build the future of teamwork.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.snap.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/snap-bFXOFsl1.png"><SPAN> Snap</SPAN>: Toys are preludes to serious ideas.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.salesforce.com/company/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/salesforce-slYna1vt.png"><SPAN> Salesforce</SPAN>: Code the trusted cloud platform.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/jobs.cisco.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/cisco-WyhcI9hu.png"><SPAN> Cisco</SPAN>: Be you, with us! #WeAreCisco</A></DIV>
<div CLASS="cnvl">
<A HREF="http://www.techmeme.com/add_jobs">Add your company here</A>
</div>
</div>
</DIV>
<DIV ID="topcol3">
<DIV id="newpostscounter" onclick="window.location.href=window.location.pathname;"></DIV>
<DIV id="countercolspaceholder">&nbsp;</DIV>
<DIV id="countercol">
<H2>About This Page</H2>
<P>This is a Techmeme archive page.
It shows how the site appeared at 7:25&nbsp;AM&nbsp;ET, December&nbsp;22,&nbsp;2018.
</P>
<P>The most current version of the site as always is available at our <A HREF="/">home</A> page.
To view an earlier snapshot click <A HREF="javascript:xdates(1)">here</A>
and then modify the date indicated.
</P>
<DIV CLASS="fromsis">
<H2>From Mediagazer</H2>
<CITE>Channel NewsAsia:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a181223p3">Der Spiegel to file criminal complaint against Claas Relotius after it emerged the reporter may have embezzled donations for subjects of one of his articles</A></DIV><BR>
<CITE>Washington Post:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a181221p14">Deep dive into why Saudis murdered Jamal Khashoggi, a moderate and patriot dissident journalist of Saudi Arabia, after failing to woo him back with promises</A></DIV><BR>
<CITE>Sophie Nicholson / Poynter:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="https://mediagazer.com/#a181223p2">In a year, Agence France Presse went from having one staffer on its fact-checking team to employing 20+ globally</A></DIV><BR>
</DIV>
</DIV>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.evhed {padding-top:1em;border-top:#174a61 solid 2px}
#events H2 {padding-bottom:0.9em}
#events {width:96%;float:left}
#events {margin-top:1em;padding:1em;background:#f4f4f4;}
#events a:visited {color:#002848;}
#events a {color:#000}
#events a:visited {color:#000}
#events a div {float:left}
#events a > div:first-child {width:18%;padding-right:2%}
#events a > div:first-child + div {width:46%;padding-right:2%;font-weight:bold;}
#events .nf a > div:first-child + div {font-weight:normal;}
#events a > div:first-child + div + div {width:31.9%;color:#444}
#events .ne {clear:both;}
#events .rhov {float:left;width:100%;padding:0.3em 0;}
#events .rhov:hover {text-decoration:underline;background:#d0e8f4;}
#events .ne .rhov {border-top:solid 1px #ccc;}
#events .featured .rhov {background:#ffd;padding:0.5em 0;}
#events .featured span {float:right;background:#a56;color:#fff;font-size:0.8em;padding:0.2em 0.2em 0;margin-bottom:0.1em;margin-top:-0.1em;border-top:solid 1px #ecc;border-bottom:solid 1px #945;}
#events .featured .rhov:hover {background:#d0e8f4}
#events .efoot {font-weight:bold;width:100%}
#events .efoot A {color:#802848;}
#events .efoot A:visited {color:#802848;}
#events .efoot {clear:both;padding:1.2em 0 0}
#events .efoot .fn1 {float:left}
#events .efoot .fn2 {width:33%;margin:0 auto;}
#events .efoot .fn3 {float:right}
</STYLE>
<DIV ID="events">
<H2>Upcoming Tech Events</H2>
<div class="featured ne"><div class="rhov"><a href="/goto/www.ces.tech"><div>Jan 8-11</div><div>CES <span>REGISTER NOW</span></div><div>Las Vegas</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.mobileworldcongress.com"><div>Feb 25-28</div><div>Mobile World Congress</div><div>Barcelona</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.rsaconference.com/events/us19"><div>Mar 4-8</div><div>RSA Conference</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.sxsw.com"><div>Mar 8-17</div><div>SXSW</div><div>Austin</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.gdconf.com"><div>Mar 18-22</div><div>Game Developers Conference</div><div>San Francisco</div></a></div></div>
<div class="efoot">
<div class="fn1"><A HREF="http://www.techmeme.com/events">View all events</A></div>
<div class="fn3"><A HREF="http://www.techmeme.com/sponsor#ejump">Add your event here</A></div>
<div class="fn2"><A HREF="http://news.techmeme.com/160425/icalendar">Add to your calendar</A></div>
</div>
</DIV>
</DIV>
<DIV CLASS="botcols">
<DIV CLASS="abotcols"></DIV>
<DIV ID="botcol1">
<H2>More News</H2>
<A NAME="a181221p21"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(12,true,1)" ONMOUSEOUT="overitem(12,false,1)"><DIV CLASS="itc2" ID="181221p21"><DIV CLASS="item" ID="12i1">
<table class="shrtbl"><tr><td>
<CITE>Kaitlin Thaney / <A HREF="http://wikimediafoundation.org/">Wikimedia Foundation</A>:</CITE>
</td><td><span id="s12i1" pml="181221p21" twid="1076339459556343808"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://wikimediafoundation.org/2018/12/20/facebook-makes-1-million-gift-to-support-the-future-of-free-knowledge/">Wikimedia says Facebook, which uses Wikipedia content to provide information on article sources in the News Feed, has donated $1M to the Wikimedia Endowment</A></STRONG></DIV>
<DIV ID="12d1"><DIV CLASS="dbpt">
<DIV ID="12dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('12',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://venturebeat.com/2018/12/20/facebook-donates-1-million-to-support-wikipedia/">VentureBeat</A> and <A HREF="http://www.medianama.com/2018/12/223-facebook-donates-to-wikipedia/">MediaNama</A></span></DIV></DIV>
<DIV ID="12p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="12px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('12',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Manish Singh / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2018/12/20/facebook-donates-1-million-to-support-wikipedia/">Facebook donates $1 million to support Wikipedia</A></DIV><DIV CLASS="di"><CITE>Trisha Jalan / <A HREF="http://www.medianama.com/">MediaNama</A>:</CITE> &nbsp; <A HREF="http://www.medianama.com/2018/12/223-facebook-donates-to-wikipedia/">Facebook donates $1 million to Wikipedia</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181221p16"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(13,true,1)" ONMOUSEOUT="overitem(13,false,1)"><DIV CLASS="itc2" ID="181221p16"><DIV CLASS="item" ID="13i1">
<table class="shrtbl"><tr><td>
<CITE>Jon Russell / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s13i1" pml="181221p16" twid="1076271549622173696"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2018/12/20/softbank-vision-fund-grab-1-billion/">Sources: SoftBank's Vision Fund is planning to invest $1B in Singapore-based ride-hailing service Grab; source: investment could be as much as $1.5B</A></STRONG></DIV>
<DIV ID="13d1"><DIV CLASS="dbpt">
<DIV ID="13dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('13',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.reuters.com/article/us-grab-funding-softbank-group/softbanks-vision-fund-nearing-1-5-billion-investment-in-south-east-asias-grab-source-idUSKCN1OK0UC">Reuters</A> and <A HREF="http://www.neowin.net/news/softbanks-vision-fund-reportedly-plans-to-inject-up-to-15-billion-into-grab">Neowin</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/jonrussell/status/1076013242353278976">@jonrussell</A></span></DIV></DIV>
<DIV ID="13p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="13px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('13',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-grab-funding-softbank-group/softbanks-vision-fund-nearing-1-5-billion-investment-in-south-east-asias-grab-source-idUSKCN1OK0UC">SoftBank's Vision Fund nearing $1.5 billion investment in South East Asia's Grab: source</A></DIV><DIV CLASS="di"><CITE>Jay Bonggolto / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/softbanks-vision-fund-reportedly-plans-to-inject-up-to-15-billion-into-grab">SoftBank's Vision Fund reportedly plans to inject up to $1.5 billion into Grab</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Jon Russell / <A HREF="http://twitter.com/jonrussell">@jonrussell</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jonrussell/status/1076013242353278976">SoftBank's Vision Fund is getting ready to invest at least $1B into Grab once SoftBank's existing equity in the company has transitioned over to the fund &mdash; deal could even reach $1.5B http://techcrunch.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181221p11"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(14,true,1)" ONMOUSEOUT="overitem(14,false,1)"><DIV CLASS="itc2" ID="181221p11"><DIV CLASS="item" ID="14i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.nytimes.com/">New York Times</A>:</CITE>
</td><td><span id="s14i1" pml="181221p11" twid="1076210913781469186"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.nytimes.com/2018/12/21/technology/jd-com-richard-liu-rape.html">JD.com founder and CEO Richard Liu will not be charged with sexual assault following rape allegation in August, prosecutors in Minneapolis say</A></STRONG></DIV>
<DIV ID="14d1"><DIV CLASS="dbpt">
<DIV ID="14dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('14',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.wsj.com/articles/jd-com-founder-liu-qiangdong-wont-be-charged-in-sexual-assault-case-11545421573">Wall Street Journal</A>, <A HREF="http://www.bloomberg.com/news/articles/2018-12-21/jd-com-s-liu-won-t-be-charged-after-sexual-assault-investigation">Bloomberg</A>, <A HREF="http://www.reuters.com/article/us-jd-com-ceo/jd-com-ceo-will-not-face-assault-charges-minnesota-officials-idUSKCN1OK278">Reuters</A>, and <A HREF="http://techcrunch.com/2018/12/21/jd-coms-billionaire-founder-richard-liu-wont-be-charged-in-sexual-misconduct-case/">TechCrunch</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/reutersbiz/status/1076227007401414656">@reutersbiz</A></span></DIV></DIV>
<DIV ID="14p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="14px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('14',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Austen Hufford / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/jd-com-founder-liu-qiangdong-wont-be-charged-in-sexual-assault-case-11545421573">JD.com Founder Liu Won't Face Charges in Sexual Assault Case</A></DIV><DIV CLASS="di"><CITE>Andrew Pollack / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/news/articles/2018-12-21/jd-com-s-liu-won-t-be-charged-after-sexual-assault-investigation">JD.com's Liu Won't Be Charged After Sexual Assault Investigation</A></DIV><DIV CLASS="di"><CITE>Dan Burns / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-jd-com-ceo/jd-com-ceo-will-not-face-assault-charges-minnesota-officials-idUSKCN1OK278">JD.com CEO will not face assault charges: Minnesota officials</A></DIV><DIV CLASS="di"><CITE>Connie Loizos / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2018/12/21/jd-coms-billionaire-founder-richard-liu-wont-be-charged-in-sexual-misconduct-case/">JD.com's billionaire founder Richard Liu won't be charged in sexual misconduct case</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/reutersbiz">@reutersbiz</A>:</CITE> &nbsp; <A HREF="http://twitter.com/reutersbiz/status/1076227007401414656">JUST IN: Lawyer for student who accused http://JD.com CEO of rape says investigators never met with her https://reut.rs/2EGVL8m pic.twitter.com/LGfO4CXl2h</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181221p10"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(15,true,1)" ONMOUSEOUT="overitem(15,false,1)"><DIV CLASS="itc2" ID="181221p10"><DIV CLASS="item" ID="15i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s15i1" pml="181221p10" twid="1076199863665201153"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.bloomberg.com/news/articles/2018-12-21/google-payment-expands-with-e-money-license-from-lithuania">Google Payment receives an e-money license in Lithuania, enabling it to process payments, issue e-money, and handle electronic money wallets throughout the EU</A></STRONG></DIV>
<DIV ID="15d1"><DIV CLASS="dbpt">
<DIV ID="15dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('15',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://9to5google.com/2018/12/21/google-e-money-license-europe/">9to5Google</A></span></DIV></DIV>
<DIV ID="15p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="15px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('15',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Abner Li / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2018/12/21/google-e-money-license-europe/">Google granted e-money, payment license to operate in Europe</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181221p9"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(16,true,1)" ONMOUSEOUT="overitem(16,false,1)"><DIV CLASS="itc2" ID="181221p9"><DIV CLASS="item" ID="16i1">
<table class="shrtbl"><tr><td>
<CITE>Josh Smith / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE>
</td><td><span id="s16i1" pml="181221p9" twid="1076185944347328512"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.reuters.com/article/us-southkorea-startup-investment/south-korean-food-delivery-startup-woowa-bros-lands-320-million-investment-idUSKCN1OJ19V">Woowa Bros, South Korea's largest food delivery startup, raises $320M at a valuation of $2.6B for international expansion and to develop autonomous robots</A></STRONG></DIV>
<DIV ID="16d1"><DIV CLASS="dbpt">
<DIV ID="16dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('16',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.theinvestor.co.kr/view.php?ud=20181221000321">THE INVESTOR</A>, <A HREF="http://pulsenews.co.kr/view.php?year=2018&no=796187">pulsenews.co.kr</A>, <A HREF="http://thespoon.tech/south-koreas-woowa-bros-gets-320m-investment-to-build-more-robots/">The Spoon</A>, and <A HREF="http://www.wsj.com/articles/global-investors-back-south-koreas-top-food-delivery-startup-11545306868">Wall Street Journal</A></span></DIV></DIV>
<DIV ID="16p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="16px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('16',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Park Ga-young / <A HREF="http://www.theinvestor.co.kr/">THE INVESTOR</A>:</CITE> &nbsp; <A HREF="http://www.theinvestor.co.kr/view.php?ud=20181221000321">Woowa Brothers becomes &lsquo;unicorn&rsquo; after raising US$320m</A></DIV><DIV CLASS="di"><CITE><A HREF="http://pulsenews.co.kr/">pulsenews.co.kr</A>:</CITE> &nbsp; <A HREF="http://pulsenews.co.kr/view.php?year=2018&no=796187">Korean food delivery startup Woowa Brothers draws $320 mn U.S. capital</A></DIV><DIV CLASS="di"><CITE>Chris Albrecht / <A HREF="http://thespoon.tech/">The Spoon</A>:</CITE> &nbsp; <A HREF="http://thespoon.tech/south-koreas-woowa-bros-gets-320m-investment-to-build-more-robots/">South Korea's Woowa Bros. Gets $320M Investment to Build More Robots</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/global-investors-back-south-koreas-top-food-delivery-startup-11545306868">Global Investors Scramble for Slices of Food-Delivery Startups in India, Korea</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181221p5"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(17,true,1)" ONMOUSEOUT="overitem(17,false,1)"><DIV CLASS="itc2" ID="181221p5"><DIV CLASS="last item" ID="17i1">
<table class="shrtbl"><tr><td>
<CITE>Jon Russell / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s17i1" pml="181221p5" twid="1076134336389410816"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2018/12/21/iflix-africa/">iflix, a Netflix-like streaming service targeting emerging markets, is selling its Africa business to concentrate on Indonesia, Malaysia, and the Philippines</A></STRONG></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV ID="botcol2">
<H2>Earlier Picks</H2>
<A NAME="a181221p4"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(18,true,1)" ONMOUSEOUT="overitem(18,false,1)"><DIV CLASS="itc2" ID="181221p4"><DIV CLASS="item" ID="18i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.scmp.com/">South China Morning Post</A>:</CITE>
</td><td><span id="s18i1" pml="181221p4" twid="1076118034740322306"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.scmp.com/tech/gear/article/2179059/china-resumes-video-game-approvals-after-9-month-freeze-government">China is resuming video game approvals after a nine-month freeze; China's gaming industry expected to have its slowest growth this year in at least a decade</A></STRONG></DIV>
<DIV ID="18d1"><DIV CLASS="dbpt">
<DIV ID="18dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('18',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.gamasutra.com/view/news/333467/China_is_once_again_issuing_game_licenses_after_a_monthslong_freeze.php">Gamasutra</A>, <A HREF="http://www.reuters.com/article/us-china-tencent-gaming/tencent-shares-spike-as-china-watchdog-flags-video-game-approvals-idUSKCN1OK08X">Reuters</A>, <A HREF="http://www.engadget.com/2018/12/21/china-resumes-game-approvals-to-the-delight-of-tencent/">Engadget</A>, <A HREF="http://techcrunch.com/2018/12/20/china-restarts-game-approval-process/">TechCrunch</A>, <A HREF="http://www.ft.com/content/f00647a6-04e0-11e9-99df-6183d3002ee1">Financial Times</A>, <A HREF="http://www.wsj.com/articles/game-on-for-tencent-as-china-signals-end-to-approvals-freeze-11545372024">Wall Street Journal</A>, <A HREF="http://www.gamesindustry.biz/articles/2018-12-21-china-ends-freeze-on-game-approvals">GamesIndustry.biz</A>, and <A HREF="http://www.bloomberg.com/opinion/articles/2018-12-21/tencent-stock-price-rises-as">Bloomberg</A></span></DIV></DIV>
<DIV ID="18p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="18px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('18',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Alissa McAloon / <A HREF="http://www.gamasutra.com/">Gamasutra</A>:</CITE> &nbsp; <A HREF="http://www.gamasutra.com/view/news/333467/China_is_once_again_issuing_game_licenses_after_a_monthslong_freeze.php">China is once again issuing game licenses after a months-long freeze</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-china-tencent-gaming/tencent-shares-spike-as-china-watchdog-flags-video-game-approvals-idUSKCN1OK08X">Tencent shares spike as China watchdog flags video game approvals</A></DIV><DIV CLASS="di"><CITE>Saqib Shah / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2018/12/21/china-resumes-game-approvals-to-the-delight-of-tencent/">China resumes game approvals to the delight of Tencent</A></DIV><DIV CLASS="di"><CITE>Rita Liao / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2018/12/20/china-restarts-game-approval-process/">Winter is ending: China to restart game approvals</A></DIV><DIV CLASS="di"><CITE>Yuan Yang / <A HREF="http://www.ft.com/">Financial Times</A>:</CITE> &nbsp; <A HREF="http://www.ft.com/content/f00647a6-04e0-11e9-99df-6183d3002ee1">Tencent shares rally as China restarts gaming approvals</A></DIV><DIV CLASS="di"><CITE>Shan Li / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/game-on-for-tencent-as-china-signals-end-to-approvals-freeze-11545372024">Game On for Tencent as China Signals End to Approvals Freeze</A></DIV><DIV CLASS="di"><CITE>James Batchelor / <A HREF="http://www.gamesindustry.biz/">GamesIndustry.biz</A>:</CITE> &nbsp; <A HREF="http://www.gamesindustry.biz/articles/2018-12-21-china-ends-freeze-on-game-approvals">China ends freeze on game approvals</A></DIV><DIV CLASS="di"><CITE>Tim Culpan / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/opinion/articles/2018-12-21/tencent-stock-price-rises-as">An End to the Gaming Battle Still Leaves Tencent Scarred</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181221p3"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(19,true,1)" ONMOUSEOUT="overitem(19,false,1)"><DIV CLASS="itc2" ID="181221p3"><DIV CLASS="item" ID="19i1">
<table class="shrtbl"><tr><td>
<CITE>Pranav Dixit / <A HREF="http://www.buzzfeednews.com/">BuzzFeed News</A>:</CITE>
</td><td><span id="s19i1" pml="181221p3" twid="1076094082068418560"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.buzzfeednews.com/article/pranavdixit/india-home-ministry-surveillance-computers-ten-agencies">Indian government downplays its order that seemingly authorizes 10 government agencies to monitor, intercept, and decrypt data on all computers in the country</A></STRONG></DIV>
<DIV ID="19d1"><DIV CLASS="dbpt">
<DIV ID="19dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('19',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://venturebeat.com/2018/12/21/indian-government-to-intercept-monitor-and-decrypt-citizens-computers/">VentureBeat</A>, <A HREF="http://www.thehindu.com/news/national/all-computers-now-under-govt-watch/article25792523.ece">The Hindu</A>, <A HREF="http://timesofindia.indiatimes.com/india/snooping-row-govt-defends-order-allowing-10-central-agencies-to-monitor-decrypt-any-computers-opposition-slams-move/articleshow/67192217.cms">Times of India</A>, <A HREF="http://www.firstpost.com/tech/news-analysis/mha-notification-authorised-agencies-dont-have-suo-motu-powers-to-issue-interception-monitoring-directions-5772101.html">Firstpost</A>, <A HREF="http://gadgets.ndtv.com/laptops/news/government-agencies-snooping-order-1966096">NDTV Gadgets 360</A>, <A HREF="http://www.thewire.in/government/home-ministry-allows-10-central-agencies-to-engage-in-electronic-interception">The Wire</A>, <A HREF="http://www.thehindu.com/news/national/all-computers-can-now-be-monitored-by-govt-agencies/article25792523.ece">The Hindu</A>, <A HREF="http://www.news18.com/news/india/nia-cbi-among-10-central-agencies-allowed-to-snoop-on-your-computer-now-1979795.html">News18</A>, <A HREF="http://indianexpress.com/article/india/centre-order-central-agencies-access-to-computers-opposition-reaction-5503615/">The Indian Express</A>, <A HREF="http://www.livemint.com/Politics/fLVGbRUfvYv1pf4YDtPf6M/Computers-in-India-will-now-be-under-government-surveillance.html">Livemint</A>, <A HREF="http://www.medianama.com/2018/12/223-all-computers-india-surveillance/">MediaNama</A>, and <A HREF="http://www.firstpost.com/tech/news-analysis/mha-authorises-10-central-agencies-to-intercept-calls-data-on-any-computer-under-it-act-2000-mamata-omar-owaisi-slam-govt-move-5769731.html">Firstpost</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/ani/status/1075984791567253504">@ani</A>, <A HREF="http://twitter.com/internetfreedom/status/1075954903279943681">@internetfreedom</A>, <A HREF="http://twitter.com/sitaramyechury/status/1075965497827577856">@sitaramyechury</A>, <A HREF="http://twitter.com/rahulgandhi/status/1076083144376438786">@rahulgandhi</A>, <A HREF="http://twitter.com/ghair_kanooni/status/1075997946175463426">@ghair_kanooni</A>, <A HREF="http://twitter.com/vijaita/status/1075963062136569856">@vijaita</A>, <A HREF="http://twitter.com/karunanundy/status/1076029933741359104">@karunanundy</A>, <A HREF="http://twitter.com/omarabdullah/status/1075997160972394496">@omarabdullah</A>, <A HREF="http://twitter.com/sayantansunnyg/status/1076011195524468736">@sayantansunnyg</A>, <A HREF="http://twitter.com/arunjaitley/status/1076102261103837184">@arunjaitley</A>, <A HREF="http://twitter.com/pranavdixit/status/1076116221232177152">@pranavdixit</A>, and <A HREF="http://twitter.com/ahmedpatel/status/1075999681790894081">@ahmedpatel</A></span></DIV>
</DIV></DIV>
<DIV ID="19p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="19px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('19',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Manish Singh / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2018/12/21/indian-government-to-intercept-monitor-and-decrypt-citizens-computers/">Indian government to intercept, monitor, and decrypt citizens' computers</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.thehindu.com/">The Hindu</A>:</CITE> &nbsp; <A HREF="http://www.thehindu.com/news/national/all-computers-now-under-govt-watch/article25792523.ece">All computers now under govt. watch</A></DIV><DIV CLASS="di"><CITE><A HREF="http://timesofindia.indiatimes.com/">Times of India</A>:</CITE> &nbsp; <A HREF="http://timesofindia.indiatimes.com/india/snooping-row-govt-defends-order-allowing-10-central-agencies-to-monitor-decrypt-any-computers-opposition-slams-move/articleshow/67192217.cms">Snooping row: Govt defends order allowing 10 central agencies to monitor, decrypt &lsquo;any&rsquo; computers, opposition slams move</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.firstpost.com/tech">Firstpost</A>:</CITE> &nbsp; <A HREF="http://www.firstpost.com/tech/news-analysis/mha-notification-authorised-agencies-dont-have-suo-motu-powers-to-issue-interception-monitoring-directions-5772101.html">MHA notification: Authorised agencies don't have suo motu powers to issue interception, monitoring directions</A></DIV><DIV CLASS="di"><CITE>Gaurav Shukla / <A HREF="http://gadgets.ndtv.com/">NDTV Gadgets 360</A>:</CITE> &nbsp; <A HREF="http://gadgets.ndtv.com/laptops/news/government-agencies-snooping-order-1966096">Order Reveals 10 Agencies Can Snoop on Any Computer; Nothing New, Says Government</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.thewire.in/">The Wire</A>:</CITE> &nbsp; <A HREF="http://www.thewire.in/government/home-ministry-allows-10-central-agencies-to-engage-in-electronic-interception">Home Ministry Allows 10 Central Agencies to Engage in Electronic Snooping</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.thehindu.com/">The Hindu</A>:</CITE> &nbsp; <A HREF="http://www.thehindu.com/news/national/all-computers-can-now-be-monitored-by-govt-agencies/article25792523.ece">All computers can now be monitored by govt. agencies</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.news18.com/">News18</A>:</CITE> &nbsp; <A HREF="http://www.news18.com/news/india/nia-cbi-among-10-central-agencies-allowed-to-snoop-on-your-computer-now-1979795.html">Licence to Spy: NIA, CBI Among 10 Central Agencies Allowed to Snoop On Your Computer Now</A></DIV><DIV CLASS="di"><CITE><A HREF="http://indianexpress.com/">The Indian Express</A>:</CITE> &nbsp; <A HREF="http://indianexpress.com/article/india/centre-order-central-agencies-access-to-computers-opposition-reaction-5503615/">Opposition slams MHA's &lsquo;surveillance&rsquo; order: &lsquo;Undemocratic, attack on privacy&rsquo;</A></DIV><DIV CLASS="di"><CITE>PTI / <A HREF="http://www.livemint.com/">Livemint</A>:</CITE> &nbsp; <A HREF="http://www.livemint.com/Politics/fLVGbRUfvYv1pf4YDtPf6M/Computers-in-India-will-now-be-under-government-surveillance.html">Opposition slams cyber surveillance order</A></DIV><DIV CLASS="di"><CITE>Namita Singh / <A HREF="http://www.medianama.com/">MediaNama</A>:</CITE> &nbsp; <A HREF="http://www.medianama.com/2018/12/223-all-computers-india-surveillance/">The Indian government puts all computers under surveillance</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.firstpost.com/tech">Firstpost</A>:</CITE> &nbsp; <A HREF="http://www.firstpost.com/tech/news-analysis/mha-authorises-10-central-agencies-to-intercept-calls-data-on-any-computer-under-it-act-2000-mamata-omar-owaisi-slam-govt-move-5769731.html">MHA authorises 10 central agencies to intercept calls, data on any computer: Mamata, Omar, Owaisi slam move</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/ani">@ani</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ani/status/1075984791567253504">MHA: Competent authority hereby authorizes the following security and intelligence agencies (in attached statement) for purposes of interception, monitoring and decryption of any information generated, transmitted, received or stored in any computer resource under the said act pic.twitter.com/3oH9e7vv6T</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/internetfreedom">@internetfreedom</A>:</CITE> &nbsp; <A HREF="http://twitter.com/internetfreedom/status/1075954903279943681">**RED ALERT** 1. The Home Ministry has issued a notification authorising 10 agencies to tap, intercept and decrypt all personal data on computers and networks in India. #SaveOurPrivacy pic.twitter.com/z1Ca5FGvXu</A></DIV><DIV CLASS="di"><CITE>Sitaram Yechury / <A HREF="http://twitter.com/sitaramyechury">@sitaramyechury</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sitaramyechury/status/1075965497827577856">Why is every Indian being treated like a criminal? This order by a govt wanting to snoop on every citizen is unconstitutional and in breach of the telephone tapping guidelines, the Privacy Judgement and the Aadhaar judgement. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Rahul Gandhi / <A HREF="http://twitter.com/rahulgandhi">@rahulgandhi</A>:</CITE> &nbsp; <A HREF="http://twitter.com/rahulgandhi/status/1076083144376438786">Converting India into a police state isn't going to solve your problems, Modi Ji. It's only going to prove to over 1 billion Indians, what an insecure dictator you really are. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/ghair_kanooni">@ghair_kanooni</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ghair_kanooni/status/1075997946175463426">This MHA order fails the test of section 69(1) of the Information Technology Act at the threshold. Clearly ultra vires the Act. pic.twitter.com/4G9WTgA256</A></DIV><DIV CLASS="di"><CITE>Vijaita Singh / <A HREF="http://twitter.com/vijaita">@vijaita</A>:</CITE> &nbsp; <A HREF="http://twitter.com/vijaita/status/1075963062136569856">All computers now under govt. watch. The Ministry of Home Affairs on Thursday issued an order authorising 10 Central agencies to intercept, monitor, and decrypt &ldquo;any information generated, transmitted, received or stored in any computer.&rdquo; https://www.thehindu.com/...</A></DIV><DIV CLASS="di"><CITE>Karuna Nundy / <A HREF="http://twitter.com/karunanundy">@karunanundy</A>:</CITE> &nbsp; <A HREF="http://twitter.com/karunanundy/status/1076029933741359104">This is overbroad, has a chilling effect and is liable to be struck down in toto: still amazing how many government actions on online regulation have been straight up, ex-facie unconstitutional. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Omar Abdullah / <A HREF="http://twitter.com/omarabdullah">@omarabdullah</A>:</CITE> &nbsp; <A HREF="http://twitter.com/omarabdullah/status/1075997160972394496">We have the North Korean news channels &amp; now we have the North Korean police state. Imitation, as they say, is the sincerest form of flattery. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Sayantan Ghosh / <A HREF="http://twitter.com/sayantansunnyg">@sayantansunnyg</A>:</CITE> &nbsp; <A HREF="http://twitter.com/sayantansunnyg/status/1076011195524468736">Next time you forget a password and are locked out of one of your own accounts and are too lazy to reset it, you know you have a friend in the MHA. #feelingprotected https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Arun Jaitley / <A HREF="http://twitter.com/arunjaitley">@arunjaitley</A>:</CITE> &nbsp; <A HREF="http://twitter.com/arunjaitley/status/1076102261103837184">The rules required authorised agencies to be notified. In the absence of this authorisation, any police officer may start exercising the power.</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/pranavdixit">@pranavdixit</A>:</CITE> &nbsp; <A HREF="http://twitter.com/pranavdixit/status/1076116221232177152">We updated our story and headline because shit blew up in the Indian Parliament after we published and people are confused about wtf is happening. http://www.buzzfeednews.com/ ...</A></DIV><DIV CLASS="di"><CITE>Ahmed Patel / <A HREF="http://twitter.com/ahmedpatel">@ahmedpatel</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ahmedpatel/status/1075999681790894081">The Government order giving a blanket approval to electronic surveillance is a direct assault on civil liberties &amp; personal freedom of citizens</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181221p2"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(20,true,1)" ONMOUSEOUT="overitem(20,false,1)"><DIV CLASS="itc2" ID="181221p2"><DIV CLASS="item" ID="20i1">
<table class="shrtbl"><tr><td>
<CITE>Ingrid Lunden / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s20i1" pml="181221p2" twid="1076086522183667712"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2018/12/21/takeaway-delivery-hero-gobble-gobble/">Delivery Hero sells its operations in its home market Germany, including the Lieferheld, Pizza.de and foodora brands, to Dutch rival Takeaway.com for &euro;930M</A></STRONG></DIV>
<DIV ID="20d1"><DIV CLASS="dbpt">
<DIV ID="20dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('20',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://tech.eu/brief/delivery-hero-sells-its-operations-in-germany-to-takeaway-com-for-e930-million/">Tech.eu</A>, <A HREF="http://www.pehub.com/2018/12/delivery-hero-cedes-german-market-to-takeaway-com-reuters/">PE Hub Blog</A>, and <A HREF="http://www.eu-startups.com/2018/12/delivery-hero-sells-its-german-food-delivery-operations-to-netherlands-based-takeaway-com/">EU-Startups</A></span></DIV></DIV>
<DIV ID="20p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="20px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('20',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Andrii Degeler / <A HREF="http://tech.eu/">Tech.eu</A>:</CITE> &nbsp; <A HREF="http://tech.eu/brief/delivery-hero-sells-its-operations-in-germany-to-takeaway-com-for-e930-million/">Delivery Hero sells its operations in Germany to Takeaway.com for &euro;930 million</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.pehub.com/">PE Hub Blog</A>:</CITE> &nbsp; <A HREF="http://www.pehub.com/2018/12/delivery-hero-cedes-german-market-to-takeaway-com-reuters/">Delivery Hero cedes German market to Takeaway.com: Reuters</A></DIV><DIV CLASS="di"><CITE>Thomas Ohr / <A HREF="http://www.eu-startups.com/">EU-Startups</A>:</CITE> &nbsp; <A HREF="http://www.eu-startups.com/2018/12/delivery-hero-sells-its-german-food-delivery-operations-to-netherlands-based-takeaway-com/">Delivery Hero sells its German food delivery operations to Netherlands-based Takeaway.com</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181220p22"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(21,true,1)" ONMOUSEOUT="overitem(21,false,1)"><DIV CLASS="itc2" ID="181220p22"><DIV CLASS="item" ID="21i1">
<table class="shrtbl"><tr><td>
<CITE>Zack Whittaker / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s21i1" pml="181220p22" twid="1075846222261510146"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2018/12/20/fbi-ddos-booter-sites-offline/">FBI has seized the domains of 15 high-profile DDoS-for-hire websites, including downtime.org and deacon.pro, and charged 3 men in US with operating the sites</A></STRONG></DIV>
<DIV ID="21d1"><DIV CLASS="dbpt">
<DIV ID="21dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('21',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.justice.gov/opa/pr/criminal-charges-filed-los-angeles-and-alaska-conjunction-seizures-15-websites-offering-ddos">U.S. Department of Justice</A>, <A HREF="http://krebsonsecurity.com/2018/12/feds-charge-three-in-mass-seizure-of-attack-for-hire-services/">Krebs on Security</A>, <A HREF="http://threatpost.com/fbi-ddos-for-hire/140280/">Threatpost</A>, <A HREF="http://thehackernews.com/2018/12/fbi-christmas-ddos-for-hire.html">The Hacker News</A>, <A HREF="http://www.zdnet.com/article/law-enforcement-shut-down-ddos-booters-ahead-of-annual-christmas-ddos-attacks/">ZDNet</A>, <A HREF="http://www.engadget.com/2018/12/20/fbi-seizes-15-ddos-for-hire-domains/">Engadget</A>, <A HREF="http://kotaku.com/fbi-seizes-15-ddos-for-hire-websites-1831239141">Kotaku</A>, and <A HREF="http://www.gamasutra.com/view/news/333396/FBI_removes_top_offending_DDoS_forhire_sites_.php">Gamasutra</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/karolcummins/status/1075968884996329472">@karolcummins</A>, <A HREF="http://twitter.com/blmohr/status/1075872151889199106">@blmohr</A>, and <A HREF="http://twitter.com/zackwhittaker/status/1075837945276493824">@zackwhittaker</A></span></DIV>
</DIV></DIV>
<DIV ID="21p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="21px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('21',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.justice.gov/">U.S. Department of Justice</A>:</CITE> &nbsp; <A HREF="http://www.justice.gov/opa/pr/criminal-charges-filed-los-angeles-and-alaska-conjunction-seizures-15-websites-offering-ddos">Criminal Charges Filed in Los Angeles and Alaska in Conjunction with Seizures Of 15 Websites &hellip; </A></DIV><DIV CLASS="di"><CITE>Brian Krebs / <A HREF="http://krebsonsecurity.com/">Krebs on Security</A>:</CITE> &nbsp; <A HREF="http://krebsonsecurity.com/2018/12/feds-charge-three-in-mass-seizure-of-attack-for-hire-services/">Feds Charge Three in Mass Seizure of Attack-for-hire Services</A></DIV><DIV CLASS="di"><CITE>Tara Seals / <A HREF="http://threatpost.com/">Threatpost</A>:</CITE> &nbsp; <A HREF="http://threatpost.com/fbi-ddos-for-hire/140280/">FBI Denies Service to 15 DDoS-for-Hire Sites, Charges Operators</A></DIV><DIV CLASS="di"><CITE>Swati Khandelwal / <A HREF="http://thehackernews.com/">The Hacker News</A>:</CITE> &nbsp; <A HREF="http://thehackernews.com/2018/12/fbi-christmas-ddos-for-hire.html">FBI Seizes 15 DDoS-For-Hire Websites, 3 Operators Charged</A></DIV><DIV CLASS="di"><CITE>Catalin Cimpanu / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/law-enforcement-shut-down-ddos-booters-ahead-of-annual-christmas-ddos-attacks/">Law enforcement shut down DDoS booters ahead of annual Christmas DDoS attacks</A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2018/12/20/fbi-seizes-15-ddos-for-hire-domains/">FBI shuts down 15 DDoS-for-hire sites</A></DIV><DIV CLASS="di"><CITE>Cecilia D'Anastasio / <A HREF="http://kotaku.com/">Kotaku</A>:</CITE> &nbsp; <A HREF="http://kotaku.com/fbi-seizes-15-ddos-for-hire-websites-1831239141">FBI Seizes 15 DDoS-For-Hire Websites</A></DIV><DIV CLASS="di"><CITE>Emma Kidwell / <A HREF="http://www.gamasutra.com/">Gamasutra</A>:</CITE> &nbsp; <A HREF="http://www.gamasutra.com/view/news/333396/FBI_removes_top_offending_DDoS_forhire_sites_.php">FBI removes top offending &lsquo;DDoS for-hire&rsquo; sites</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Karol / <A HREF="http://twitter.com/karolcummins">@karolcummins</A>:</CITE> &nbsp; <A HREF="http://twitter.com/karolcummins/status/1075968884996329472">Criminal Charges Filed in Los Angeles and Alaska in Conjunction With Seizures of 15 Websites Offering DDoS-For-Hire Services Authorities Target &lsquo;Booter&rsquo; or &lsquo;Stresser&rsquo; Services that Facilitate Internet Attacks http://www.justice.gov/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/blmohr">@blmohr</A>:</CITE> &nbsp; <A HREF="http://twitter.com/blmohr/status/1075872151889199106">&ldquo;...charged Matthew Gatrel of St. Charles, IL &amp; Juan Martinez of Pasadena, CA w/ conspiring to violate the Computer Fraud and Abuse Act...From Oct. 2014-Nov. 2018, Downthem's database showed 2000+ customer subscriptions used to conduct...over 200,000 DDoS attacks.&rdquo; http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Zack Whittaker / <A HREF="http://twitter.com/zackwhittaker">@zackwhittaker</A>:</CITE> &nbsp; <A HREF="http://twitter.com/zackwhittaker/status/1075837945276493824">New: Justice Dept. confirms that it's charged three men with providing &ldquo;DDoS-for-hire&rdquo; sites, and seized their domains. http://techcrunch.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a181220p5"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(22,true,1)" ONMOUSEOUT="overitem(22,false,1)"><DIV CLASS="itc2" ID="181220p5"><DIV CLASS="last item" ID="22i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.cnbc.com/">CNBC</A>:</CITE>
</td><td><span id="s22i1" pml="181220p5" twid="1075778767723876352"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.cnbc.com/2018/12/20/doj-china-national-security-law-enforcement-action.html">DOJ charges two alleged members of China's state sponsored hacking unit APT10 with stealing data from at least 45 US tech companies and government agencies</A></STRONG></DIV>
<DIV ID="22d1"><DIV CLASS="dbpt">
<DIV ID="22dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('22',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.zdnet.com/article/five-other-countries-formally-accuse-china-of-apt10-hacking-spree/">ZDNet</A>, <A HREF="http://securityboulevard.com/2018/12/five-eyes-countries-attribute-apt10-attacks-to-chinese-intelligence-service/">Security Boulevard</A>, <A HREF="http://www.washingtonpost.com/news/powerpost/paloma/the-cybersecurity-202/2018/12/21/the-cybersecurity-202-international-cooperation-on-china-hacking-could-be-signal-for-2019/5c1be9491b326b6a59d7b21c/">Washington Post</A>, <A HREF="http://www.justice.gov/opa/speech/deputy-attorney-general-rod-j-rosenstein-announces-charges-against-chinese-hackers">U.S. Department of Justice</A>, <A HREF="http://cse-cst.gc.ca/en/media/media-2018-12-20">cse-cst.gc.ca</A>, <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/21/report-hpe-s-cloud-servers-compromised-in-state.html?page=all">Silicon Valley Business &hellip;</A>, <A HREF="http://www.mofa.go.jp/press/release/press4e_002281.html">Ministry of Foreign Affairs &hellip;</A>, <A HREF="http://www.securityweek.com/industry-reactions-us-charging-apt10-hackers-feedback-friday">SecurityWeek</A>, <A HREF="http://www.pymnts.com/news/security-and-risk/2018/china-cyberattacks-spying-intellectual-property/">PYMNTS.com</A>, <A HREF="http://securityaffairs.co/wordpress/79054/apt/chinese-hackers-indictment.html">Security Affairs</A>, <A HREF="http://www.bbc.com/news/technology-46647390?ocid=socialflow_twitter">BBC</A>, <A HREF="http://www.darkreading.com/threat-intelligence/apt10-indictments-show-expansion-of-msp-targeting-cloud-hopper-campaign/d/d-id/1333539">Dark Reading</A>, <A HREF="http://www.ft.com/content/47eb9b12-04da-11e9-99df-6183d3002ee1">Financial Times</A>, <A HREF="http://www.itpro.co.uk/security/32630/ncsc-accuses-china-of-targeting-global-msps-in-malicious-cyber-campaign">IT PRO</A>, <A HREF="http://www.justice.gov/opa/pr/two-chinese-hackers-associated-ministry-state-security-charged-global-computer-intrusion">U.S. Department of Justice</A>, <A HREF="http://thehackernews.com/2018/12/chinese-hacker-wanted-by-fbi.html">The Hacker News</A>, <A HREF="http://www.cnet.com/news/us-charges-chinese-hackers-with-massive-theft-from-nasa-navy-and-tech-sector/">CNET</A>, <A HREF="http://www.securityweek.com/five-eyes-nations-blame-china-apt10-attacks">SecurityWeek</A>, <A HREF="http://www.webpronews.com/general-chinese-hacking-ibm-air-force/">IT Management</A>, <A HREF="http://www.bbc.com/news/world-us-canada-46638323">BBC</A>, <A HREF="http://foreignminister.gov.au/releases/Pages/2018/mp_mr_181221.aspx">Department of Foreign Affairs &hellip;</A>, <A HREF="http://technode.com/2018/12/21/briefing-chinese-hackers-indicted-over-campaign-against-us-firms/">TechNode</A>, <A HREF="http://www.reuters.com/article/us-china-cyber-hpe-ibm-exclusive-idUSKCN1OJ2OY">Reuters</A>, <A HREF="http://www.ncsc.gov.uk/alerts/apt10-continuing-target-uk-organisations">NCSC Site</A>, <A HREF="http://www.buzzfeednews.com/article/kevincollier/us-countries-condemn-china-hacking">BuzzFeed News</A>, <A HREF="http://fcw.com/articles/2018/12/20/china-hacker-indictmetn-doj.aspx">Federal Computer Week</A>, <A HREF="http://www.zdnet.com/article/us-charges-two-chinese-nationals-for-hacking-cloud-providers-nasa-the-us-navy/">ZDNet</A>, <A HREF="http://siliconangle.com/2018/12/20/justice-department-indicts-two-chinese-nationals-global-hacking-campaign/">SiliconANGLE</A>, <A HREF="http://www.gov.uk/government/news/uk-and-allies-reveal-global-scale-of-chinese-cyber-campaign">GOV.UK</A>, <A HREF="http://www.theverge.com/2018/12/20/18150275/chinese-hackers-stealing-data-nasa-ibm-charged">The Verge</A>, <A HREF="http://www.theregister.co.uk/2018/12/20/two_alleged_chinese_hackers/">The Register</A>, <A HREF="http://supchina.com/2018/12/20/trade-war-day-168-fresh-accusations-of-stolen-technology-but-no-sanctions-yet/">SupChina</A>, <A HREF="http://dailycaller.com/2018/12/20/trump-china-jinping-technology/">The Daily Caller</A>, <A CLASS="ourh" HREF="http://www.washingtonpost.com/world/national-security/us-and-more-than-a-dozen-allies-to-condemn-china-for-economic-espionage/2018/12/20/cdfd0338-0455-11e9-b5df-5d3874f1ac36_story.html">Washington Post</A>, <A HREF="http://thediplomat.com/2018/12/us-slaps-cyberespionage-charges-on-2-chinese-intelligence-officers/">The Diplomat</A>, <A HREF="http://threatpost.com/china-duo-charged-spy-campaign/140227/">Threatpost</A>, and <A HREF="http://www.techspot.com/news/77961-two-chinese-nationals-indicted-doj-12-year-hacking.html">TechSpot</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/foreignoffice/status/1075778500202614784">@foreignoffice</A>, <A HREF="http://twitter.com/x0rz/status/1076056421777719296">@x0rz</A>, <A HREF="http://twitter.com/ridt/status/1075778247281991685">@ridt</A>, <A HREF="http://twitter.com/joshuawongcf/status/1075945907500154880">@joshuawongcf</A>, <A HREF="http://twitter.com/ambjohnbolton/status/1075781730831876096">@ambjohnbolton</A>, <A HREF="http://twitter.com/mikepillsbury/status/1075900062650298369">@mikepillsbury</A>, <A HREF="http://twitter.com/david_s_dowling/status/1075872082657988608">@david_s_dowling</A>, <A HREF="http://twitter.com/marisepayne/status/1075783915086827521">@marisepayne</A>, <A HREF="http://twitter.com/ridt/status/1075780807170682880">@ridt</A>, <A HREF="http://twitter.com/ebkania/status/1075789261423734784">@ebkania</A>, <A HREF="http://twitter.com/ridt/status/1075783921789534208">@ridt</A>, <A HREF="http://twitter.com/ncsc/status/1075781873748594689">@ncsc</A>, <A HREF="http://twitter.com/spoxdhs/status/1075806529146839041">@spoxdhs</A>, <A HREF="http://twitter.com/jc_stubbs/status/1075855928459710464">@jc_stubbs</A>, <A HREF="http://twitter.com/ridt/status/1075793672040579072">@ridt</A>, <A HREF="http://twitter.com/gregghoush/status/1075787709048872960">@gregghoush</A>, <A HREF="http://twitter.com/eamonjavers/status/1075762344985272320">@eamonjavers</A>, and <A HREF="http://twitter.com/ericgeller/status/1075754773125713921">@ericgeller</A></span></DIV>
</DIV></DIV>
<DIV ID="22p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="22px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('22',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Catalin Cimpanu / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/five-other-countries-formally-accuse-china-of-apt10-hacking-spree/">Five other countries formally accuse China of APT10 hacking spree</A></DIV><DIV CLASS="di"><CITE>Lucian Constantin / <A HREF="http://securityboulevard.com/">Security Boulevard</A>:</CITE> &nbsp; <A HREF="http://securityboulevard.com/2018/12/five-eyes-countries-attribute-apt10-attacks-to-chinese-intelligence-service/">&lsquo;Five Eyes&rsquo; Countries Attribute APT10 Attacks to Chinese Intelligence Service</A></DIV><DIV CLASS="di"><CITE>Joseph Marks / <A HREF="http://www.washingtonpost.com/">Washington Post</A>:</CITE> &nbsp; <A HREF="http://www.washingtonpost.com/news/powerpost/paloma/the-cybersecurity-202/2018/12/21/the-cybersecurity-202-international-cooperation-on-china-hacking-could-be-signal-for-2019/5c1be9491b326b6a59d7b21c/">The Cybersecurity 202: International cooperation on China hacking could be signal for 2019</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.justice.gov/">U.S. Department of Justice</A>:</CITE> &nbsp; <A HREF="http://www.justice.gov/opa/speech/deputy-attorney-general-rod-j-rosenstein-announces-charges-against-chinese-hackers">Deputy Attorney General Rod J. Rosenstein Announces Charges Against Chinese Hackers</A></DIV><DIV CLASS="di"><CITE><A HREF="http://cse-cst.gc.ca/">cse-cst.gc.ca</A>:</CITE> &nbsp; <A HREF="http://cse-cst.gc.ca/en/media/media-2018-12-20">Canada and Allies Identify China as Responsible for Cyber-Compromise</A></DIV><DIV CLASS="di"><CITE>Luke Stangel / <A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2018/12/21/report-hpe-s-cloud-servers-compromised-in-state.html?page=all">Report: HPE's cloud servers compromised in state-sponsored Chinese hack</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.mofa.go.jp/">Ministry of Foreign Affairs of Japan</A>:</CITE> &nbsp; <A HREF="http://www.mofa.go.jp/press/release/press4e_002281.html">Ministry of Foreign Affairs of Japan</A></DIV><DIV CLASS="di"><CITE>Eduard Kovacs / <A HREF="http://www.securityweek.com/">SecurityWeek</A>:</CITE> &nbsp; <A HREF="http://www.securityweek.com/industry-reactions-us-charging-apt10-hackers-feedback-friday">Industry Reactions to U.S. Charging APT10 Hackers: Feedback Friday</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.pymnts.com/">PYMNTS.com</A>:</CITE> &nbsp; <A HREF="http://www.pymnts.com/news/security-and-risk/2018/china-cyberattacks-spying-intellectual-property/">China Will Keep Cyberattacking US, Expert Says</A></DIV><DIV CLASS="di"><CITE>Pierluigi Paganini / <A HREF="http://securityaffairs.co/wordpress">Security Affairs</A>:</CITE> &nbsp; <A HREF="http://securityaffairs.co/wordpress/79054/apt/chinese-hackers-indictment.html">US DoJ indicts Chinese hackers over state-sponsored cyber espionage</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.bbc.com/news/">BBC</A>:</CITE> &nbsp; <A HREF="http://www.bbc.com/news/technology-46647390?ocid=socialflow_twitter">FBI swoops on &lsquo;national threat&rsquo; &lsquo;hacks for hire&rsquo; sites</A></DIV><DIV CLASS="di"><CITE>Jai Vijayan Freelance / <A HREF="http://www.darkreading.com/">Dark Reading</A>:</CITE> &nbsp; <A HREF="http://www.darkreading.com/threat-intelligence/apt10-indictments-show-expansion-of-msp-targeting-cloud-hopper-campaign/d/d-id/1333539">APT10 Indictments Show Expansion of MSP Targeting, Cloud Hopper Campaign</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.ft.com/">Financial Times</A>:</CITE> &nbsp; <A HREF="http://www.ft.com/content/47eb9b12-04da-11e9-99df-6183d3002ee1">China hits back at US and UK allegations of cyber attacks</A></DIV><DIV CLASS="di"><CITE>Keumars Afifi-Sabet / <A HREF="http://www.itpro.co.uk/">IT PRO</A>:</CITE> &nbsp; <A HREF="http://www.itpro.co.uk/security/32630/ncsc-accuses-china-of-targeting-global-msps-in-malicious-cyber-campaign">NCSC accuses China of targeting global MSPs in malicious cyber campaign</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.justice.gov/">U.S. Department of Justice</A>:</CITE> &nbsp; <A HREF="http://www.justice.gov/opa/pr/two-chinese-hackers-associated-ministry-state-security-charged-global-computer-intrusion">Two Chinese Hackers Associated With the Ministry of State Security Charged with Global Computer &hellip; </A></DIV><DIV CLASS="di"><CITE>Mohit Kumar / <A HREF="http://thehackernews.com/">The Hacker News</A>:</CITE> &nbsp; <A HREF="http://thehackernews.com/2018/12/chinese-hacker-wanted-by-fbi.html">US Indicts Two Chinese Government Hackers Over Global Hacking Campaign</A></DIV><DIV CLASS="di"><CITE>Erin Carson / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/us-charges-chinese-hackers-with-massive-theft-from-nasa-navy-and-tech-sector/">US charges Chinese hackers with &lsquo;massive theft&rsquo; from NASA, Navy and tech sector</A></DIV><DIV CLASS="di"><CITE>Eduard Kovacs / <A HREF="http://www.securityweek.com/">SecurityWeek</A>:</CITE> &nbsp; <A HREF="http://www.securityweek.com/five-eyes-nations-blame-china-apt10-attacks">&lsquo;Five Eyes&rsquo; Nations Blame China for APT10 Attacks</A></DIV><DIV CLASS="di"><CITE>Rich Ord / <A HREF="http://www.webpronews.com/">IT Management</A>:</CITE> &nbsp; <A HREF="http://www.webpronews.com/general-chinese-hacking-ibm-air-force/">General Says Chinese Hacking of IBM or the Air Force is Essentially the Same</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.bbc.com/news/">BBC</A>:</CITE> &nbsp; <A HREF="http://www.bbc.com/news/world-us-canada-46638323">US charges &lsquo;China government hackers&rsquo;</A></DIV><DIV CLASS="di"><CITE><A HREF="http://foreignminister.gov.au/">Department of Foreign Affairs and Trade</A>:</CITE> &nbsp; <A HREF="http://foreignminister.gov.au/releases/Pages/2018/mp_mr_181221.aspx">Senator the Hon Marise Payne</A></DIV><DIV CLASS="di"><CITE>Nicole Jao / <A HREF="http://technode.com/">TechNode</A>:</CITE> &nbsp; <A HREF="http://technode.com/2018/12/21/briefing-chinese-hackers-indicted-over-campaign-against-us-firms/">Briefing: Chinese hackers indicted over campaign against US firms</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-china-cyber-hpe-ibm-exclusive-idUSKCN1OJ2OY">Exclusive: China hacked HPE, IBM and then attacked clients - sources</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.ncsc.gov.uk/">NCSC Site</A>:</CITE> &nbsp; <A HREF="http://www.ncsc.gov.uk/alerts/apt10-continuing-target-uk-organisations">Advisory: APT10 continuing to target UK organisations</A></DIV><DIV CLASS="di"><CITE>Kevin Collier / <A HREF="http://www.buzzfeednews.com/">BuzzFeed News</A>:</CITE> &nbsp; <A HREF="http://www.buzzfeednews.com/article/kevincollier/us-countries-condemn-china-hacking">A Bunch Of Countries Just Joined The US In Condemning Chinese Hacking</A></DIV><DIV CLASS="di"><CITE>Derek B. Johnson / <A HREF="http://fcw.com/">Federal Computer Week</A>:</CITE> &nbsp; <A HREF="http://fcw.com/articles/2018/12/20/china-hacker-indictmetn-doj.aspx">&lsquo;Stone Panda&rsquo; hackers indicted in campaign that targeted U.S. government networks</A></DIV><DIV CLASS="di"><CITE>Catalin Cimpanu / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/us-charges-two-chinese-nationals-for-hacking-cloud-providers-nasa-the-us-navy/">US charges two Chinese nationals for hacking cloud providers, NASA, the US Navy</A></DIV><DIV CLASS="di"><CITE>Duncan Riley / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/2018/12/20/justice-department-indicts-two-chinese-nationals-global-hacking-campaign/">Justice Department indicts two Chinese nationals over global hacking campaign</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.gov.uk/">GOV.UK</A>:</CITE> &nbsp; <A HREF="http://www.gov.uk/government/news/uk-and-allies-reveal-global-scale-of-chinese-cyber-campaign">UK and allies reveal global scale of Chinese cyber campaign</A></DIV><DIV CLASS="di"><CITE>Sean O'Kane / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2018/12/20/18150275/chinese-hackers-stealing-data-nasa-ibm-charged">Chinese hackers charged with stealing data from NASA, IBM, and others</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2018/12/20/two_alleged_chinese_hackers/">Uncle Sam fingers two Chinese men for hacking tech, aerospace, defense biz on behalf of Beijing</A></DIV><DIV CLASS="di"><CITE>Lucas Niewenhuis / <A HREF="http://supchina.com/">SupChina</A>:</CITE> &nbsp; <A HREF="http://supchina.com/2018/12/20/trade-war-day-168-fresh-accusations-of-stolen-technology-but-no-sanctions-yet/">Trade war, day 168: Fresh accusations of stolen technology, but no sanctions (yet)</A></DIV><DIV CLASS="di"><CITE>Chris White / <A HREF="http://dailycaller.com/">The Daily Caller</A>:</CITE> &nbsp; <A HREF="http://dailycaller.com/2018/12/20/trump-china-jinping-technology/">Trump Rounds Up Allies To Aggressively Push China On Stealing US Technology</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.washingtonpost.com/">Washington Post</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://www.washingtonpost.com/world/national-security/us-and-more-than-a-dozen-allies-to-condemn-china-for-economic-espionage/2018/12/20/cdfd0338-0455-11e9-b5df-5d3874f1ac36_story.html">Sources: US, UK, Australia, Canada, Japan, and Germany to issue an unprecedented mass condemnation and impose sanctions on China for IP theft and cyberattacks</A></DIV><DIV CLASS="di"><CITE>Shannon Tiezzi / <A HREF="http://thediplomat.com/">The Diplomat</A>:</CITE> &nbsp; <A HREF="http://thediplomat.com/2018/12/us-slaps-cyberespionage-charges-on-2-chinese-intelligence-officers/">US Slaps Cyberespionage Charges on 2 Chinese Intelligence Officers</A></DIV><DIV CLASS="di"><CITE>Lindsey O'Donnell / <A HREF="http://threatpost.com/">Threatpost</A>:</CITE> &nbsp; <A HREF="http://threatpost.com/china-duo-charged-spy-campaign/140227/">U.S. Indicts China-Backed Duo for Massive, Years-Long Spy Campaign</A></DIV><DIV CLASS="di"><CITE>Cal Jeffrey / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/77961-two-chinese-nationals-indicted-doj-12-year-hacking.html">Two Chinese nationals indicted by DoJ for 12-year hacking campaign</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/foreignoffice">@foreignoffice</A>:</CITE> &nbsp; <A HREF="http://twitter.com/foreignoffice/status/1075778500202614784">Together with our allies, we are holding elements of the Chinese government responsible for an extensive cyber campaign targeting intellectual property and sensitive commercial data in Europe, Asia and the US. http://www.gov.uk/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/x0rz">@x0rz</A>:</CITE> &nbsp; <A HREF="http://twitter.com/x0rz/status/1076056421777719296">Two members of the #APT10 group indicted by the FBI, they were acting on behalf of the Tianjin State Security Bureau (), part of the Ministry of State Security (MSS) in China http://www.justice.gov/... #cyber #espionage #china</A></DIV><DIV CLASS="di"><CITE>Thomas Rid / <A HREF="http://twitter.com/ridt">@ridt</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ridt/status/1075778247281991685">Here we go: United States of America v. Godkiller https://sc.cnbcfm.com/... nbc.com/resources/editorialfiles/2018/ 12/20/China%20case.pdf ... pic.twitter.com/0f4lDO72PP</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/joshuawongcf">@joshuawongcf</A>:</CITE> &nbsp; <A HREF="http://twitter.com/joshuawongcf/status/1075945907500154880">U. S. charges Chinese hackers in alleged theft of vast trove of confidential data in 12 countries http://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE>John Bolton / <A HREF="http://twitter.com/ambjohnbolton">@ambjohnbolton</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ambjohnbolton/status/1075781730831876096">Today, @TheJusticeDept indicted hackers who conduct unprecedented intellectual property theft on behalf of the Chinese Ministry of State Security. We stand w/ allies &amp; partners in calling out this shameful violation of the 2015 US-China Cyber Commitments. http://www.justice.gov/...</A></DIV><DIV CLASS="di"><CITE>Michael Pillsbury / <A HREF="http://twitter.com/mikepillsbury">@mikepillsbury</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikepillsbury/status/1075900062650298369">China's goal, simply put, is to replace the U.S. as the world's leading superpower, and they're using illegal methods to get there," said FBI Director Christopher A. Wray http://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE>David Dowling / <A HREF="http://twitter.com/david_s_dowling">@david_s_dowling</A>:</CITE> &nbsp; <A HREF="http://twitter.com/david_s_dowling/status/1075872082657988608">Australian Signals Directorate released more information about Operation Cloud Hopper (APT10) by the Chinese Ministry of State Security targeting MSPs and MSP customers in Australia and globally. https://lnkd.in/fscuwfw</A></DIV><DIV CLASS="di"><CITE>Marise Payne / <A HREF="http://twitter.com/marisepayne">@marisepayne</A>:</CITE> &nbsp; <A HREF="http://twitter.com/marisepayne/status/1075783915086827521">Australia joins with other international partners in expressing serious concern about a global campaign of cyber-enabled commercial intellectual property theft by APT10, acting on behalf of the Chinese Ministry of State Security https://foreignminister.gov.au/ ...</A></DIV><DIV CLASS="di"><CITE>Thomas Rid / <A HREF="http://twitter.com/ridt">@ridt</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ridt/status/1075780807170682880">Impressive to see FBI Director Wray speak cogently about digital forensics, malware analysis, and overlapping APT10 command-and-control infrastructure &mdash; we've come a long way since that botched 2014 press release on the Sony Hack https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Elsa B. Kania / <A HREF="http://twitter.com/ebkania">@ebkania</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ebkania/status/1075789261423734784">According to the indictment, APT10 has targeted 45 U.S. companies and government agencies, along with firms in more than a dozen nations, targeting sectors that have included finance, telecommunications, biotechnology, automotive, health care, and mining. https://www.bloomberg.com/...</A></DIV><DIV CLASS="di"><CITE>Thomas Rid / <A HREF="http://twitter.com/ridt">@ridt</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ridt/status/1075783921789534208">And VERY impressive to see that DoJ's APT10 indictment/attribution was orchestrated to happen simultaneously with a major UK high-confidence intelligence assessment &mdash; the first time Britain is publicly calling out China for digital espionage https://www.gov.uk/...  pic.twitter.com/syjFHs2svJ</A></DIV><DIV CLASS="di"><CITE>Ncsc Uk / <A HREF="http://twitter.com/ncsc">@ncsc</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ncsc/status/1075781873748594689">We've assessed with the highest level of probability that the group widely known as APT10 is responsible for a sustained cyber campaign focused on large-scale service providers https://www.ncsc.gov.uk/...</A></DIV><DIV CLASS="di"><CITE>Tyler Q. Houlton / <A HREF="http://twitter.com/spoxdhs">@spoxdhs</A>:</CITE> &nbsp; <A HREF="http://twitter.com/spoxdhs/status/1075806529146839041">In order to provide support for anyone who believes they may have been affected, @DHSgov established http://www.us-cert.gov/china , a one-stop-shop of resources and tools to inform and assist network defenders charged with protecting networks and data from these malicious activities.</A></DIV><DIV CLASS="di"><CITE>Jack Stubbs / <A HREF="http://twitter.com/jc_stubbs">@jc_stubbs</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jc_stubbs/status/1075855928459710464">SCOOP: Hackers working on behalf of China's Ministry of State Security (two of whom were indicted by the U.S. earlier today) broke into systems at @HPE and @IBM in order to attack their clients. With @Bing_Chris @josephmenn @jim_finkle http://www.reuters.com/...</A></DIV><DIV CLASS="di"><CITE>Thomas Rid / <A HREF="http://twitter.com/ridt">@ridt</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ridt/status/1075793672040579072">Apparently the answer is yes, Germany will join its allies and call out China, according to @nakashimae, thanks @shashj http://www.washingtonpost.com/ ... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Gregg Housh / <A HREF="http://twitter.com/gregghoush">@gregghoush</A>:</CITE> &nbsp; <A HREF="http://twitter.com/gregghoush/status/1075787709048872960">&ldquo;China will find it difficult to pretend that it is not responsible for this action,&rdquo; Deputy Attorney General Rod Rosenstein said at a press conference Thursday morning. Justice Department charges Chinese nationals in &lsquo;extensive&rsquo; global hacking campaign http://www.cnbc.com/...</A></DIV><DIV CLASS="di"><CITE>Eamon Javers / <A HREF="http://twitter.com/eamonjavers">@eamonjavers</A>:</CITE> &nbsp; <A HREF="http://twitter.com/eamonjavers/status/1075762344985272320">WH is not waiving us off this scoop from the WPost now. Expect more details from the DOJ this morning: &ldquo;U.S. and more than a dozen allies to condemn China for economic espionage&rdquo; - The Washington Post http://www.washingtonpost.com/ ...</A></DIV><DIV CLASS="di"><CITE>Eric Geller / <A HREF="http://twitter.com/ericgeller">@ericgeller</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ericgeller/status/1075754773125713921">The Washington Post previews today's China announcements along the lines of what I have heard: Coordinated international condemnation of Beijing, with MSS hacker charges and a formal statement about the 2015 agreement. http://www.washingtonpost.com/ ... http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
</DIV>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="https://www.mediagazer.com/"><IMG SRC="https://www.techmeme.com/img/mg16.png"> Mediagazer</A>
<A HREF="https://www.memeorandum.com/"><IMG SRC="https://www.techmeme.com/img/mo16.png"> memeorandum</A>
<A HREF="https://www.wesmirch.com/"><IMG SRC="https://www.techmeme.com/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
<A HREF="http://eepurl.com/dt9xC1" TITLE="Sign up for Techmeme's newsletter">Newsletter</A>
</DIV>
</DIV>
</div>
</BODY>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</HTML>
