<!DOCTYPE html>
<HTML>
<HEAD>
<TITLE>Techmeme: US judge orders LinkedIn to remove any tech stopping hiQ Labs from scraping public profile data, after LinkedIn sent cease and desist letter in May (Salvador Rodriguez/Reuters)</TITLE>
<META NAME="description" CONTENT="The essential tech news of the moment. Technology's news site of record. Not for dummies." />
<META NAME="application-name" content="Techmeme" />
<LINK REL="alternate" TYPE="application/rss+xml" TITLE="RSS" HREF="http://www.techmeme.com/feed.xml" />
<LINK REL="SHORTCUT ICON" HREF="/img/favicon.ico" />
<link rel="image_src" href="http://www.techmeme.com/m/config/tech/iicon.gif" />
<link rel="apple-touch-icon" href="http://www.techmeme.com/m/config/tech/iicon.gif" />
<META PROPERTY="og:site_name" CONTENT="Techmeme"/>
<META PROPERTY="og:type" CONTENT="article"/>
<META PROPERTY="og:title" CONTENT="US judge: LinkedIn cannot block startup from scraping public profile data, grants injunction"/>
<META PROPERTY="og:description" CONTENT="By Salvador Rodriguez / Reuters. View the full context on Techmeme."/>
<META PROPERTY="og:image" CONTENT="http://s2.reutersmedia.net/resources/r/?m=02&d=20170814&t=2&i=1197089649&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7D1K4"/>
<META PROPERTY="fb:app_id" CONTENT="105601372888971"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Techmeme" />
<meta name="twitter:title" content="US judge: LinkedIn cannot block startup from scraping public profile data, grants injunction" />
<meta name="twitter:description" content="Salvador Rodriguez / Reuters: US judge: LinkedIn cannot block startup from scraping public profile data, grants injunction" />
<meta name="twitter:image" content="http://s2.reutersmedia.net/resources/r/?m=02&d=20170814&t=2&i=1197089649&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7D1K4" />
<META HTTP-EQUIV="Expires" CONTENT="now">
<SCRIPT TYPE="text/javascript">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</SCRIPT>
<STYLE TYPE="text/css" MEDIA="all">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</STYLE>
<NOSCRIPT>
<STYLE TYPE="text/css" MEDIA="all">
.ifjs {display:none}
</STYLE>
</NOSCRIPT>
</HEAD>
<BODY ONLOAD="init_all();">
<div class="pagecont">
<DIV CLASS="prenavbar">
<DIV CLASS="topline">
<DIV CLASS="toprlinks">
<div class="toprbut"><a href="https://twitter.com/techmeme" class="twitter-follow-button" data-show-count="false" data-width="59px" data-show-count="false" data-show-screen-name="false"></a></div>
<div class="toprbut">
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTechmeme&width=51&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=105601372888971" width="51" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<span class="ifjs toplelt"><INPUT TYPE="checkbox" ID="nwcb" ONCLICK="xnwcb();"><A HREF="javascript:nwcbe.checked=!nwcbe.checked;xnwcb();">Open Links In New Tab</A></span>
<A CLASS="fico toprelt" HREF="http://www.techmeme.com/feed.xml"><IMG SRC="/img/feed_icon.png"></A>
</DIV>
<DIV CLASS="topllinks">
<A HREF="/m" TITLE="Techmeme for smartphones">Mobile</A>
<A class="ifjs" HREF="javascript:xdates()" TITLE="Press to select a Techmeme snapshot date">Archives</A>
</DIV>
</DIV>
<table class="logotab"><tr><td class="logobox">
<A HREF="/"><IMG SRC="/img/techmeme135.png" HEIGHT=45 ALT="Techmeme"></A>
</td><td id="datebox" class="datebox">
<DIV ID="thisdate">
<SPAN ONCLICK="xdates(0,1)">August 14, 2017, 6:30 PM</SPAN></DIV>
<DIV ID="dateform" STYLE="display:none">
<span class="dtbi">Enter Techmeme snapshot date and time:</span>
<FORM NAME="arbr" METHOD ="GET" ACTION="dummy" ONSUBMIT="godate(this.date_time_box.value); return false;">
<INPUT TYPE="text" NAME="date_time_box" MAXLENGTH="255" VALUE='August 14, 2017, 6:30 PM'><A HREF="javascript:xdates()">Cancel</A></FORM>
&nbsp;
</DIV>
</td><td class="searchbox">
<form name="input" action="/search/query" method="get">
<input class="sbti" type="text" name="q">
<input type="submit" value="Search">
<span style="display:none"><input type="checkbox" name="wm" value="false" checked="checked"></span>
</form>
</td></tr></table>
</DIV>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="http://www.mediagazer.com/"><IMG SRC="/img/mg16.png"> Mediagazer</A>
<A HREF="http://www.memeorandum.com/"><IMG SRC="/img/mo16.png"> memeorandum</A>
<A HREF="http://www.wesmirch.com/"><IMG SRC="/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and sources">Leaderboards</A>
<A HREF="/about" TITLE="Our mission, origins, and team">About</A>
<A HREF="http://news.techmeme.com/" TITLE="News updates about this site">Site News</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
<A HREF="/events" TITLE="Full list of tech events">Events</A>
</DIV>
</DIV>
<DIV CLASS="ed">
<DIV ID="topcol1">
<H2>Top News</H2>
<DIV CLASS="clus">
<A NAME="a170814p22"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(0,true,1)" ONMOUSEOUT="overitem(0,false,1)"><DIV CLASS="itc2" ID="170814p22"><DIV CLASS="item" ID="0i1">
<table class="shrtbl"><tr><td>
<CITE>Zac Hall / <A HREF="http://www.9to5mac.com/">9to5Mac</A>:</CITE>
</td><td><span id="s0i1" pml="170814p22" twid="897207783527002112"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://9to5mac.com/2017/08/14/kgi-apple-watch-3-lte-form-factor/"><IMG CLASS="ill" SRC="/170814/i22.jpg"></A>
<STRONG CLASS="L4"><A CLASS="ourh" HREF="http://9to5mac.com/2017/08/14/kgi-apple-watch-3-lte-form-factor/">KGI: 3rd-generation Apple Watch will ship this year in LTE and non-LTE models, won't have &ldquo;obvious change&rdquo; to form factor, will keep 38mm and 42mm sizes</A></STRONG>&nbsp; &mdash;&nbsp; Reliable analyst Ming-Chi Kuo of KGI Securities has released a new forecast on the next generation Apple Watch.</DIV>
<DIV ID="0d1"><DIV CLASS="dbpt">
<DIV ID="0dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('0',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.cnbc.com/2017/08/14/apple-aetna-secret-meetings-to-bring-apple-watch-to-millions-more.html">CNBC</A>, <A HREF="http://www.macrumors.com/2017/08/14/apple-watch-3-no-design-change-but-lte/">MacRumors</A>, <A HREF="http://appleinsider.com/articles/17/08/14/apple-aetna-major-hospital-chains-allegedly-teaming-up-for-customer-discounts-on-apple-watch">AppleInsider</A>, <A HREF="http://www.theverge.com/circuitbreaker/2017/8/14/16146156/apple-watch-3-lte-available-rumor">The Verge</A>, <A HREF="http://www.imore.com/apple-watch-3">iMore</A>, <A HREF="http://www.slashgear.com/apple-watch-3-will-look-the-same-gain-lte-says-kuo-14495078/">SlashGear</A>, <A HREF="http://www.iphonehacks.com/2017/08/apple-watch-lte-variants-rumor.html">iPhone Hacks</A>, <A HREF="http://www.patentlyapple.com/patently-apple/2017/08/kgi-predicts-the-new-lte-apple-watch-wont-have-a-new-form-factor.html">Patently Apple</A>, and <A HREF="http://appadvice.com/post/lte-apple-watch-series-3/752513">AppAdvice.com</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/markgurman/status/897200138237558784">@markgurman</A></span></DIV></DIV>
<DIV ID="0p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="0px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('0',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2017/08/14/apple-aetna-secret-meetings-to-bring-apple-watch-to-millions-more.html">Apple and Aetna hold secret meetings to bring the Apple Watch to millions of Aetna customers</A></DIV><DIV CLASS="di"><CITE>Juli Clover / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2017/08/14/apple-watch-3-no-design-change-but-lte/">Apple Watch 3 Won't Have &lsquo;Obvious Change&rsquo; to Form Factor, LTE to Be Main Selling Point</A></DIV><DIV CLASS="di"><CITE>Mike Wuerthele / <A HREF="http://appleinsider.com/">AppleInsider</A>:</CITE> &nbsp; <A HREF="http://appleinsider.com/articles/17/08/14/apple-aetna-major-hospital-chains-allegedly-teaming-up-for-customer-discounts-on-apple-watch">Apple, Aetna, major hospital chains allegedly teaming up for customer discounts on Apple Watch</A></DIV><DIV CLASS="di"><CITE>Ashley Carman / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/circuitbreaker/2017/8/14/16146156/apple-watch-3-lte-available-rumor">The next Apple Watch will probably come in both LTE and non-LTE versions</A></DIV><DIV CLASS="di"><CITE>Serenity Caldwell / <A HREF="http://www.imore.com/">iMore</A>:</CITE> &nbsp; <A HREF="http://www.imore.com/apple-watch-3">Apple Watch Series 3 rumor roundup: Everything you need to know</A></DIV><DIV CLASS="di"><CITE>Chris Burns / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/apple-watch-3-will-look-the-same-gain-lte-says-kuo-14495078/">Apple Watch 3 will look the same, gain LTE says Kuo</A></DIV><DIV CLASS="di"><CITE>Evan Selleck / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2017/08/apple-watch-lte-variants-rumor.html">Analyst Says Apple Watch Series 3 Will Have LTE and Non-LTE Versions, no Form Factor Change</A></DIV><DIV CLASS="di"><CITE>Jack Purcher / <A HREF="http://www.patentlyapple.com/patently-apple/">Patently Apple</A>:</CITE> &nbsp; <A HREF="http://www.patentlyapple.com/patently-apple/2017/08/kgi-predicts-the-new-lte-apple-watch-wont-have-a-new-form-factor.html">KGI predicts the new LTE Apple Watch won't have a new Form Factor</A></DIV><DIV CLASS="di"><CITE><A HREF="http://appadvice.com/">AppAdvice.com</A>:</CITE> &nbsp; <A HREF="http://appadvice.com/post/lte-apple-watch-series-3/752513">Built-In LTE Will Be the Main New Feature of Apple Watch Series 3</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Mark Gurman / <A HREF="http://twitter.com/markgurman">@markgurman</A>:</CITE> &nbsp; <A HREF="http://twitter.com/markgurman/status/897200138237558784">KGI: Apple Watch 3 has no obvious form factor change, corroborates Bloomberg LTE report http://9to5mac.com/... via @9to5mac</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p16"></A>
<A NAME="a170814p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(1,true,1)" ONMOUSEOUT="overitem(1,false,1)"><DIV CLASS="itc2" ID="170814p16"><DIV CLASS="item" ID="1i1">
<table class="shrtbl"><tr><td>
<CITE>Steve Kovach / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE>
</td><td><span id="s1i1" pml="170814p16" twid="897177935391666176"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.businessinsider.com/google-cancels-domain-registration-for-daily-stormer-2017-8?op=1"><IMG CLASS="ill" SRC="/170814/i16.jpg"></A>
<STRONG CLASS="L3"><A CLASS="ourh" HREF="http://www.businessinsider.com/google-cancels-domain-registration-for-daily-stormer-2017-8?op=1">Google says it will cancel Daily Stormer's domain registration, shortly after site switched from GoDaddy; Zoho also says it'll stop providing services to site</A></STRONG>&nbsp; &mdash;&nbsp; Google has canceled the domain registration for The Daily Stormer, a company spokesperson confirmed Monday.</DIV>
<DIV ID="1d1"><DIV CLASS="dbpt">
<DIV ID="1dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('1',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://nymag.com/selectall/2017/08/white-supremacist-site-moves-to-google-gets-cut-off.html">New York Magazine</A>, <A HREF="http://mashable.com/2017/08/14/google-bans-daily-stormer-domain-go-daddy/">Mashable</A>, and <A HREF="http://www.siliconbeat.com/2017/08/14/godaddy-gives-neo-nazi-website-daily-stormer-24-hours-live-charlottesville-coverage/">SiliconBeat</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/banikarim/status/896877077575630852">@banikarim</A>, <A HREF="http://twitter.com/zoho/status/897172427318284289">@zoho</A>, <A HREF="http://twitter.com/soniasaraiya/status/897178258667708417">@soniasaraiya</A>, <A HREF="http://twitter.com/heerjeet/status/897176469675192320">@heerjeet</A>, <A HREF="http://twitter.com/zoho/status/897172292035203072">@zoho</A>, <A HREF="http://twitter.com/cwarzel/status/897163695855472641">@cwarzel</A>, <A HREF="http://twitter.com/mims/status/897160924246794240">@mims</A>, <A HREF="http://twitter.com/anonyops/status/897169310032039936">@anonyops</A>, <A HREF="http://twitter.com/stevekovach/status/897175934658379777">@stevekovach</A>, and <A HREF="http://twitter.com/edbott/status/897166696246464513">@edbott</A></span>.&nbsp; <SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/stevetweedie/status/897159402670706689">@stevetweedie</A></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p13#a170814p13">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="1p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="1px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('1',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Brian Feldman / <A HREF="http://www.nymag.com/">New York Magazine</A>:</CITE> &nbsp; <A HREF="http://nymag.com/selectall/2017/08/white-supremacist-site-moves-to-google-gets-cut-off.html">White-Supremacist Site Moves to Google, Is Instantly Cut Off by Google</A></DIV><DIV CLASS="di"><CITE>Kerry Flynn / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/08/14/google-bans-daily-stormer-domain-go-daddy/">Google cancels The Daily Stormer's domain registration just hours after GoDaddy warning</A></DIV><DIV CLASS="di"><CITE>Seung Lee / <A HREF="http://www.siliconbeat.com/">SiliconBeat</A>:</CITE> &nbsp; <A HREF="http://www.siliconbeat.com/2017/08/14/godaddy-gives-neo-nazi-website-daily-stormer-24-hours-live-charlottesville-coverage/">GoDaddy gives neo-Nazi website Daily Stormer 24 hours to live after Charlottesville coverage</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Susie Banikarim / <A HREF="http://twitter.com/banikarim">@banikarim</A>:</CITE> &nbsp; <A HREF="http://twitter.com/banikarim/status/896877077575630852">also if ur wondering how garbage like daily stormer is disseminated, that story has 65 THOUSAND shares on @facebook &amp; is listed under news.pic.twitter.com/KykJOjPbq8</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/zoho">@zoho</A>:</CITE> &nbsp; <A HREF="http://twitter.com/zoho/status/897172427318284289">We believe that The Daily Stormer has violated Zoho's Terms of Service, so its access to Zoho's services has been terminated. (2/2)</A></DIV><DIV CLASS="di"><CITE>Sonia Saraiya / <A HREF="http://twitter.com/soniasaraiya">@soniasaraiya</A>:</CITE> &nbsp; <A HREF="http://twitter.com/soniasaraiya/status/897178258667708417">i know this is a very imperfect strategy and solution, but the no-nonsense clarity of Google's cancellation is heartening today http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jeet Heer / <A HREF="http://twitter.com/heerjeet">@heerjeet</A>:</CITE> &nbsp; <A HREF="http://twitter.com/heerjeet/status/897176469675192320">It shouldn't have taken someone being killed for Daily Stormer to be shunned this way. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/zoho">@zoho</A>:</CITE> &nbsp; <A HREF="http://twitter.com/zoho/status/897172292035203072">In response to inquiries regarding The Daily Stormer's use of Zoho services (1/2)</A></DIV><DIV CLASS="di"><CITE>Charlie Warzel / <A HREF="http://twitter.com/cwarzel">@cwarzel</A>:</CITE> &nbsp; <A HREF="http://twitter.com/cwarzel/status/897163695855472641">source: Stormer registered with Google domains this morning just before 8am - was immediately reviewed and suspended for inciting violence</A></DIV><DIV CLASS="di"><CITE>Christopher Mims / <A HREF="http://twitter.com/mims">@mims</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mims/status/897160924246794240">Wow. It took Google less than a day to cancel the domain registration for neo nazi website Daily Stormer http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/anonyops">@anonyops</A>:</CITE> &nbsp; <A HREF="http://twitter.com/anonyops/status/897169310032039936">When you're a terrorist organization. http://www.businessinsider.com/ ...</A></DIV><DIV CLASS="di"><CITE>Steve Kovach / <A HREF="http://twitter.com/stevekovach">@stevekovach</A>:</CITE> &nbsp; <A HREF="http://twitter.com/stevekovach/status/897175934658379777">Zoho, an enterprise services company, is also dropping Daily Stormer http://www.businessinsider.com/ ...</A></DIV><DIV CLASS="di"><CITE>Ed Bott / <A HREF="http://twitter.com/edbott">@edbott</A>:</CITE> &nbsp; <A HREF="http://twitter.com/edbott/status/897166696246464513">Keep running, you Nazi shitheels. May you never find a home. http://twitter.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/stevetweedie/status/897159402670706689">@stevetweedie</A></DIV><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p13#a170814p13">See also Mediagazer</A></SPAN></DIV><DIV CLASS="exm" ID="1dxr" STYLE="display:block;"><A HREF="javascript:tgd('1',true)">Expand More For Next</A></DIV><DIV CLASS="exm" ID="1pxr" STYLE="display:none;"><A HREF="javascript:tgd('1',false)">Unexpand More For Next</A></DIV></DIV>
</DIV></DIV></DIV>
<DIV CLASS="relitems">
<DIV CLASS="itc1" ONMOUSEOVER="overitem(1,true,2)" ONMOUSEOUT="overitem(1,false,2)"><DIV CLASS="itc2" ID="170814p8"><DIV CLASS="item" ID="1i2">
<table class="shrtbl"><tr><td>
<CITE>Catherine Shu / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s1i2" pml="170814p8" twid="897109581431812096"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://techcrunch.com/2017/08/13/godaddy-tells-white-supremacist-site-daily-stormer-to-find-a-new-domain-provider/"><IMG CLASS="ill" SRC="/170814/i8.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://techcrunch.com/2017/08/13/godaddy-tells-white-supremacist-site-daily-stormer-to-find-a-new-domain-provider/">GoDaddy tells neo-Nazi site Daily Stormer it violated its ToS and to find a new domain provider, after it posted an obscene article about Charlottesville victim</A></STRONG>&nbsp; &mdash;&nbsp; White supremacist site the Daily Stormer needs to find another domain provider after getting the boot from GoDaddy.</DIV>
<DIV ID="1d2"><DIV CLASS="dbpt">
<DIV ID="1dx2" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('1',true,2);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.washingtonpost.com/news/morning-mix/wp/2017/08/14/godaddy-bans-neo-nazi-site-daily-stormer-for-disparaging-woman-killed-at-charlottesville-rally/">Washington Post</A>, <A HREF="http://www.theverge.com/2017/8/14/16146466/airbnb-will-continue-to-ban-white-supremacists">The Verge</A>, <A HREF="http://www.geekwire.com/2017/godaddy-boots-daily-stormer-will-tech-companies-follow-suit/">GeekWire</A>, <A HREF="http://qz.com/1053348/google-banned-the-daily-stormer-a-neo-nazi-website-from-its-domain-registration-service-almost-immediately/">Quartz</A>, <A HREF="http://www.wsj.com/articles/google-cancels-neo-nazi-site-daily-stormers-registration-1502740126">Wall Street Journal</A>, <A HREF="http://www.bbc.com/news/technology-40922029">BBC</A>, <A HREF="http://www.cbsnews.com/news/daily-stormer-being-dumped-by-godaddy-apparently-seized-by-anonymous/">CBS News</A>, <A CLASS="ourh" HREF="http://www.reuters.com/article/us-virginia-protests-godaddy-idUSKCN1AU0CV">Reuters</A>, <A HREF="http://www.theguardian.com/technology/2017/aug/14/anonymous-hackers-take-over-neo-nazi-website-daily-stormer-charlottesville-heather-heyer">The Guardian</A>, <A HREF="http://arstechnica.com/?p=1146587">Ars Technica</A>, <A HREF="http://www.siliconbeat.com/2017/08/14/google-boots-neo-nazi-website-attacked-charlottesville-victim/">SiliconBeat</A>, <A HREF="http://www.engadget.com/2017/08/14/google-cancels-neo-nazi-site-domain-registration/">Engadget</A>, <A HREF="http://www.theverge.com/2017/8/14/16142384/daily-stormer-site-go-daddy-hosting-providers-hackers-anonymous">The Verge</A>, <A HREF="http://www.recode.net/2017/8/14/16145378/google-canceled-daily-stormer-neo-nazi-godaddy-banned-white-nationalist-protest">Recode</A>, <A CLASS="ourh" HREF="http://www.cnbc.com/2017/08/14/godaddy-boots-the-daily-stormer-because-of-what-it-wrote-about-charlottesville-victim.html">CNBC</A>, <A HREF="http://money.cnn.com/2017/08/14/technology/godaddy-daily-stormer/">CNNMoney</A>, <A HREF="http://mashable.com/2017/08/14/discord-charlottesville-shut-down/">Mashable</A>, <A HREF="http://www.axios.com/how-the-tech-industry-is-pushing-back-against-the-far-right-2472818664.html">Axios</A>, <A HREF="http://www.dailystormer.com/hacked-anonymous-now-in-control-of-daily-stormer/">Daily Stormer</A>, <A HREF="http://www.azcentral.com/story/news/local/scottsdale/2017/08/13/z-after-months-criticism-godaddy-kicks-out-neo-nazi-website-daily-stormer/563813001/">Arizona Republic</A>, <A HREF="http://gizmodo.com/godaddy-gives-daily-stormer-24-hours-to-live-1797816756">Gizmodo</A>, <A HREF="http://www.theregister.co.uk/2017/08/14/anon_daily_stormer/">The Register</A>, <A HREF="http://dailycaller.com/2017/08/14/google-cancels-domain-registration-of-white-supremacist-site/">The Daily Caller</A>, <A HREF="http://www.buzzfeed.com/pranavdixit/godaddy-has-kicked-white-supremacist-website-the-daily">BuzzFeed</A>, <A HREF="http://www.csoonline.com/article/3215865/security/godaddy-kicks-daily-stormer-which-then-claimed-it-was-hacked-by-anonymous.html">CSO</A>, <A HREF="http://www.cnet.com/news/neo-nazi-website-daily-stormer-to-lose-domain-name/">CNET</A>, <A HREF="http://www.hackread.com/godaddy-bans-neo-nazi-dailystormer-website/">HackRead</A>, <A HREF="http://www.socaltech.com/neo_nazi_website_turned_away_by_google/s-0071571.html">socalTECH.com</A>, <A HREF="http://mashable.com/2017/08/14/godaddy-dailystormer-charlottesville-woman-killed/">Mashable</A>, <A HREF="http://www.theregister.co.uk/2017/08/14/go_daddy_takedown_notice_for_alt_right_site/">The Register</A>, <A HREF="http://www.newser.com/story/247179/godaddy-boots-neo-nazi-site-then-anonymous-hacks-it.html">Newser</A>, <A HREF="http://www.siliconrepublic.com/enterprise/godaddy-daily-stormer-heather-heyer-slurs">Silicon Republic</A>, <A HREF="http://www.thestreet.com/story/14269848/1/godaddy-axes-white-supremacist-site-the-daily-stormer.html">TheStreet</A>, <A HREF="http://thenextweb.com/us/2017/08/14/1069389/">The Next Web</A>, <A HREF="http://www.techspot.com/news/70554-godaddy-bans-neo-nazi-site-derogatory-article-charlottesville.html">TechSpot</A>, <A HREF="http://www.cnn.com/2017/08/14/us/godaddy-daily-stormer-website-trnd/">CNN</A>, <A HREF="http://www.npr.org/sections/thetwo-way/2017/08/14/543360434/white-supremacist-site-is-banned-by-go-daddy-after-virginia-rally">NPR</A>, <A HREF="http://www.usatoday.com/story/tech/nation-now/2017/08/14/godaddy-kicks-out-neo-nazi-website-the-daily-stormer/563949001/">USA Today</A>, <A HREF="http://boingboing.net/2017/08/14/godaddy-kicks-white-supremacis.html">Boing Boing</A>, <A HREF="http://www.engadget.com/2017/08/14/godaddy-daily-stormer-violation/">Engadget</A>, <A HREF="http://www.neowin.net/news/anonymous-claims-it-didnt-target-daily-stormer-as-godaddy-withdraws-hosting-for-the-site">Neowin</A>, <A HREF="http://domainnamewire.com/2017/08/14/godaddy-made-right-move-booting-domain-name-used-white-supremacist-site/">Domain Name Wire</A>, <A HREF="http://www.nytimes.com/2017/08/14/us/godaddy-daily-stormer-white-supremacists.html">New York Times</A>, <A HREF="http://abcnews.go.com/Technology/wireStory/godaddy-boots-white-nationalist-site-protest-violence-49203105">Associated Press</A>, <A HREF="http://thehill.com/blogs/blog-briefing-room/346429-godaddy-shuts-white-supremacist-website-off-their-platform">The Hill</A>, <A HREF="http://www.snopes.com/anonymous-daily-stormer/">Snopes.com</A>, <A HREF="http://www.foxnews.com/tech/2017/08/14/godaddy-expels-white-supremacist-site-daily-stormer-after-article-on-charlottesville-victim.html">Fox News</A>, <A HREF="http://theoutline.com/post/2101/anonymous-did-not-hack-the-daily-stormer">The Outline</A>, <A HREF="http://venturebeat.com/2017/08/14/godaddy-gives-white-supremacist-website-the-daily-stormer-24-hours-to-find-a-new-host/">VentureBeat</A>, <A HREF="http://seekingalpha.com/news/3288828-godaddy-cracks-charlottesville">Seeking Alpha</A>, and <A HREF="http://nymag.com/selectall/2017/08/daily-stormer-not-hacked-by-anonymous-loses-godaddy-domain.html">New York Magazine</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/godaddy/status/896935462622957573">@godaddy</A>, <A HREF="http://twitter.com/buzzfeedben/status/897080551831719936">@buzzfeedben</A>, <A HREF="http://twitter.com/pierre/status/897181304982183936">@pierre</A>, <A HREF="http://twitter.com/joyannreid/status/897134463183982592">@joyannreid</A>, <A HREF="http://twitter.com/reuterstech/status/897144384935931904">@reuterstech</A>, <A HREF="http://twitter.com/oneunderscore__/status/897076046155141121">@oneunderscore__</A>, <A HREF="http://twitter.com/blakersdozen/status/897099063023325185">@blakersdozen</A>, <A HREF="http://twitter.com/ryan/status/897109219626721280">@ryan</A>, and <A HREF="http://twitter.com/ryan/status/897108530473320448">@ryan</A></span></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p7#a170814p7">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="1p2" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="1px2" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('1',false,2)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Katie Mettler / <A HREF="http://www.washingtonpost.com/">Washington Post</A>:</CITE> &nbsp; <A HREF="http://www.washingtonpost.com/news/morning-mix/wp/2017/08/14/godaddy-bans-neo-nazi-site-daily-stormer-for-disparaging-woman-killed-at-charlottesville-rally/">GoDaddy &mdash; then Google &mdash; ban neo-Nazi site Daily Stormer for disparaging Charlottesville victim</A></DIV><DIV CLASS="di"><CITE>Nick Statt / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16146466/airbnb-will-continue-to-ban-white-supremacists">Airbnb CEO Brian Chesky says white supremacy has &lsquo;no place in this world&rsquo;</A></DIV><DIV CLASS="di"><CITE>Tom Krazit / <A HREF="http://www.geekwire.com/">GeekWire</A>:</CITE> &nbsp; <A HREF="http://www.geekwire.com/2017/godaddy-boots-daily-stormer-will-tech-companies-follow-suit/">After GoDaddy boots Daily Stormer, will other tech companies have to follow suit?</A></DIV><DIV CLASS="di"><CITE>Sarah Kessler / <A HREF="http://qz.com/">Quartz</A>:</CITE> &nbsp; <A HREF="http://qz.com/1053348/google-banned-the-daily-stormer-a-neo-nazi-website-from-its-domain-registration-service-almost-immediately/">Google dropped a neo-Nazi site from its domain-registration service like a hot potato</A></DIV><DIV CLASS="di"><CITE>Jack Nicas / <A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE> &nbsp; <A HREF="http://www.wsj.com/articles/google-cancels-neo-nazi-site-daily-stormers-registration-1502740126">Google Cancels Neo-Nazi Site Daily Stormer's Registration</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.bbc.com/news/">BBC</A>:</CITE> &nbsp; <A HREF="http://www.bbc.com/news/technology-40922029">GoDaddy and Google expel Daily Stormer over victim smear</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.cbsnews.com/">CBS News</A>:</CITE> &nbsp; <A HREF="http://www.cbsnews.com/news/daily-stormer-being-dumped-by-godaddy-apparently-seized-by-anonymous/">Daily Stormer being dumped by GoDaddy</A></DIV><DIV CLASS="di"><CITE>Jim Finkle / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://www.reuters.com/article/us-virginia-protests-godaddy-idUSKCN1AU0CV">Google spokesperson confirms it has canceled Daily Stormer's domain registration, hours after the site switched from GoDaddy</A></DIV><DIV CLASS="di"><CITE>Jamie Grierson / <A HREF="http://www.theguardian.com/">The Guardian</A>:</CITE> &nbsp; <A HREF="http://www.theguardian.com/technology/2017/aug/14/anonymous-hackers-take-over-neo-nazi-website-daily-stormer-charlottesville-heather-heyer">Message showing apparent hack appears on Neo-Nazi website the Daily Stormer</A></DIV><DIV CLASS="di"><CITE>Timothy B. Lee / <A HREF="http://arstechnica.com/">Ars Technica</A>:</CITE> &nbsp; <A HREF="http://arstechnica.com/?p=1146587">Google Domains, GoDaddy blacklist white supremacist site Daily Stormer</A></DIV><DIV CLASS="di"><CITE>Ethan Baron / <A HREF="http://www.siliconbeat.com/">SiliconBeat</A>:</CITE> &nbsp; <A HREF="http://www.siliconbeat.com/2017/08/14/google-boots-neo-nazi-website-attacked-charlottesville-victim/">Google boots out neo-Nazi website that attacked Charlottesville victim</A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/08/14/google-cancels-neo-nazi-site-domain-registration/">Google cancels neo-Nazi site's registration in a matter of hours</A></DIV><DIV CLASS="di"><CITE>Thuy Ong / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16142384/daily-stormer-site-go-daddy-hosting-providers-hackers-anonymous">Neo-nazi site Daily Stormer threatened by hosting providers and possible hackers</A></DIV><DIV CLASS="di"><CITE>Kurt Wagner / <A HREF="http://recode.net/">Recode</A>:</CITE> &nbsp; <A HREF="http://www.recode.net/2017/8/14/16145378/google-canceled-daily-stormer-neo-nazi-godaddy-banned-white-nationalist-protest">Google canceled the domain registration for a neo-Nazi website that GoDaddy also banned</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A CLASS="ourh" HREF="http://www.cnbc.com/2017/08/14/godaddy-boots-the-daily-stormer-because-of-what-it-wrote-about-charlottesville-victim.html">Google spokesperson confirms it has canceled Daily Stormer's domain registration, hours after the site switched from GoDaddy</A></DIV><DIV CLASS="di"><CITE>Kaya Yurieff / <A HREF="http://money.cnn.com/">CNNMoney</A>:</CITE> &nbsp; <A HREF="http://money.cnn.com/2017/08/14/technology/godaddy-daily-stormer/">No mention of white supremacists&nbsp; &mdash;&nbsp; White supremacist &hellip; </A></DIV><DIV CLASS="di"><CITE>Kellen Beck / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/08/14/discord-charlottesville-shut-down/">Gaming chat app shuts down alt-right server, bans racists and neo-Nazis</A></DIV><DIV CLASS="di"><CITE>Becca Rotenberg / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/how-the-tech-industry-is-pushing-back-against-the-far-right-2472818664.html">How the tech industry is responding to the far-right</A></DIV><DIV CLASS="di"><CITE>Andrew Anglin / <A HREF="http://www.dailystormer.com/">Daily Stormer</A>:</CITE> &nbsp; <A HREF="http://www.dailystormer.com/hacked-anonymous-now-in-control-of-daily-stormer/">END OF HATE: ANONYMOUS NOW IN CONTROL OF DAILY STORMER</A></DIV><DIV CLASS="di"><CITE>Kaila White / <A HREF="http://www.azcentral.com/">Arizona Republic</A>:</CITE> &nbsp; <A HREF="http://www.azcentral.com/story/news/local/scottsdale/2017/08/13/z-after-months-criticism-godaddy-kicks-out-neo-nazi-website-daily-stormer/563813001/">After months of criticism, GoDaddy kicks out neo-Nazi website The Daily Stormer</A></DIV><DIV CLASS="di"><CITE>Bryan Menegus / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/godaddy-gives-daily-stormer-24-hours-to-live-1797816756">Neo-Nazi Site Daily Stormer Moves Domain to Google After Getting the Boot From GoDaddy</A></DIV><DIV CLASS="di"><CITE>John Leyden / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/08/14/anon_daily_stormer/">If Anonymous &lsquo;pwnd&rsquo; the Daily Stormer, they did a spectacularly awful job</A></DIV><DIV CLASS="di"><CITE>Eric Lieberman / <A HREF="http://dailycaller.com/">The Daily Caller</A>:</CITE> &nbsp; <A HREF="http://dailycaller.com/2017/08/14/google-cancels-domain-registration-of-white-supremacist-site/">Google Cancels Domain Registration Of White Supremacist Site</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.buzzfeed.com/">BuzzFeed</A>:</CITE> &nbsp; <A HREF="http://www.buzzfeed.com/pranavdixit/godaddy-has-kicked-white-supremacist-website-the-daily">White Supremacist Websites Are Being Targeted By Hackers</A></DIV><DIV CLASS="di"><CITE>Ms. Smith / <A HREF="http://www.csoonline.com/">CSO</A>:</CITE> &nbsp; <A HREF="http://www.csoonline.com/article/3215865/security/godaddy-kicks-daily-stormer-which-then-claimed-it-was-hacked-by-anonymous.html">GoDaddy kicks Daily Stormer, which then claimed Anonymous hacked it</A></DIV><DIV CLASS="di"><CITE>Daniel Van Boom / <A HREF="http://www.cnet.com/news/">CNET</A>:</CITE> &nbsp; <A HREF="http://www.cnet.com/news/neo-nazi-website-daily-stormer-to-lose-domain-name/">Google, GoDaddy dump neo-Nazi site The Daily Stormer</A></DIV><DIV CLASS="di"><CITE>Waqas / <A HREF="http://www.hackread.com/">HackRead</A>:</CITE> &nbsp; <A HREF="http://www.hackread.com/godaddy-bans-neo-nazi-dailystormer-website/">GoDaddy bans neo-nazi DailyStormer website</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.socaltech.com/News">socalTECH.com</A>:</CITE> &nbsp; <A HREF="http://www.socaltech.com/neo_nazi_website_turned_away_by_google/s-0071571.html">Neo-Nazi Website Turned Away By Google</A></DIV><DIV CLASS="di"><CITE>Gianluca Mezzofiore / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/08/14/godaddy-dailystormer-charlottesville-woman-killed/">GoDaddy bans neo-Nazi site after cretinous Charlottesville article</A></DIV><DIV CLASS="di"><CITE>Simon Sharwood / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/08/14/go_daddy_takedown_notice_for_alt_right_site/">GoDaddy gives white supremacist site its marching orders after Charlottesville slur</A></DIV><DIV CLASS="di"><CITE>Jenn Gidman / <A HREF="http://www.newser.com/section/7/technology-news-headlines.html">Newser</A>:</CITE> &nbsp; <A HREF="http://www.newser.com/story/247179/godaddy-boots-neo-nazi-site-then-anonymous-hacks-it.html">Neo-Nazi Site Hit by GoDaddy, Anonymous for &lsquo;Obscene&rsquo; Post</A></DIV><DIV CLASS="di"><CITE>Colm Gorey / <A HREF="http://www.siliconrepublic.com/">Silicon Republic</A>:</CITE> &nbsp; <A HREF="http://www.siliconrepublic.com/enterprise/godaddy-daily-stormer-heather-heyer-slurs">GoDaddy orders US site to find new host in wake of Heather Heyer slurs</A></DIV><DIV CLASS="di"><CITE>Kinsey Grant / <A HREF="http://www.thestreet.com/">TheStreet</A>:</CITE> &nbsp; <A HREF="http://www.thestreet.com/story/14269848/1/godaddy-axes-white-supremacist-site-the-daily-stormer.html">GoDaddy Axes White Supremacist Site &lsquo;The Daily Stormer&rsquo;</A></DIV><DIV CLASS="di"><CITE>Abhimanyu Ghoshal / <A HREF="http://thenextweb.com/">The Next Web</A>:</CITE> &nbsp; <A HREF="http://thenextweb.com/us/2017/08/14/1069389/">Anonymous takes over neo-nazi site The Daily Stormer [Update: could be a hoax]</A></DIV><DIV CLASS="di"><CITE>Rob Thubron / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/70554-godaddy-bans-neo-nazi-site-derogatory-article-charlottesville.html">GoDaddy bans Neo-Nazi site for derogatory article on Charlottesville victim</A></DIV><DIV CLASS="di"><CITE>Joe Sutton / <A HREF="http://www.cnn.com/">CNN</A>:</CITE> &nbsp; <A HREF="http://www.cnn.com/2017/08/14/us/godaddy-daily-stormer-website-trnd/">GoDaddy to neo-Nazi site: Find another service provider</A></DIV><DIV CLASS="di"><CITE>Bill Chappell / <A HREF="http://www.npr.org/blogs/alltechconsidered/">NPR</A>:</CITE> &nbsp; <A HREF="http://www.npr.org/sections/thetwo-way/2017/08/14/543360434/white-supremacist-site-is-banned-by-go-daddy-after-virginia-rally">Neo-Nazi Site Daily Stormer Is Banned By Google After Attempted Move From GoDaddy</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.usatoday.com/">USA Today</A>:</CITE> &nbsp; <A HREF="http://www.usatoday.com/story/tech/nation-now/2017/08/14/godaddy-kicks-out-neo-nazi-website-the-daily-stormer/563949001/">Neo-Nazi website &lsquo;The Daily Stormer&rsquo; tries Google after GoDaddy rejection</A></DIV><DIV CLASS="di"><CITE>Rob Beschizza / <A HREF="http://boingboing.net/">Boing Boing</A>:</CITE> &nbsp; <A HREF="http://boingboing.net/2017/08/14/godaddy-kicks-white-supremacis.html">GoDaddy kicks white supremacist site in the URLs</A></DIV><DIV CLASS="di"><CITE>Saqib Shah / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/08/14/godaddy-daily-stormer-violation/">GoDaddy dumps white supremacist site &lsquo;Daily Stormer&rsquo; (updated)</A></DIV><DIV CLASS="di"><CITE>Richard Tyr Blewitt / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/anonymous-claims-it-didnt-target-daily-stormer-as-godaddy-withdraws-hosting-for-the-site">Anonymous claims it didn't target Daily Stormer, as GoDaddy withdraws hosting for the site</A></DIV><DIV CLASS="di"><CITE>Andrew Allemann / <A HREF="http://domainnamewire.com/">Domain Name Wire</A>:</CITE> &nbsp; <A HREF="http://domainnamewire.com/2017/08/14/godaddy-made-right-move-booting-domain-name-used-white-supremacist-site/">GoDaddy made the right move by booting domain name used for white supremacist site</A></DIV><DIV CLASS="di"><CITE>Christine Hauser / <A HREF="http://www.nytimes.com/">New York Times</A>:</CITE> &nbsp; <A HREF="http://www.nytimes.com/2017/08/14/us/godaddy-daily-stormer-white-supremacists.html">GoDaddy Severs Ties With Daily Stormer After Charlottesville Article</A></DIV><DIV CLASS="di"><CITE><A HREF="http://hosted.ap.org/dynamic/fronts/HOME?SITE=AP">Associated Press</A>:</CITE> &nbsp; <A HREF="http://abcnews.go.com/Technology/wireStory/godaddy-boots-white-nationalist-site-protest-violence-49203105">GoDaddy boots neo-Nazi site after post on protest violence</A></DIV><DIV CLASS="di"><CITE>Robin Eberhardt / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="http://thehill.com/blogs/blog-briefing-room/346429-godaddy-shuts-white-supremacist-website-off-their-platform">GoDaddy shuts white supremacist website off their platform</A></DIV><DIV CLASS="di"><CITE>Kim LaCapria / <A HREF="http://www.snopes.com/">Snopes.com</A>:</CITE> &nbsp; <A HREF="http://www.snopes.com/anonymous-daily-stormer/">Did Anonymous Bring Down The Daily Stormer?</A></DIV><DIV CLASS="di"><CITE>James Rogers / <A HREF="http://www.foxnews.com/">Fox News</A>:</CITE> &nbsp; <A HREF="http://www.foxnews.com/tech/2017/08/14/godaddy-expels-white-supremacist-site-daily-stormer-after-article-on-charlottesville-victim.html">GoDaddy expels white supremacist site Daily Stormer after article on Charlottesville victim</A></DIV><DIV CLASS="di"><CITE>William Turton / <A HREF="http://theoutline.com/">The Outline</A>:</CITE> &nbsp; <A HREF="http://theoutline.com/post/2101/anonymous-did-not-hack-the-daily-stormer">Anonymous did not hack The Daily Stormer</A></DIV><DIV CLASS="di"><CITE><A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/08/14/godaddy-gives-white-supremacist-website-the-daily-stormer-24-hours-to-find-a-new-host/">GoDaddy gives neo-Nazi website the Daily Stormer 24 hours to find a new host</A></DIV><DIV CLASS="di"><CITE>Yoel Minkoff / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3288828-godaddy-cracks-charlottesville">GoDaddy cracks down after Charlottesville</A></DIV><DIV CLASS="di"><CITE>Madison Malone Kircher / <A HREF="http://www.nymag.com/">New York Magazine</A>:</CITE> &nbsp; <A HREF="http://nymag.com/selectall/2017/08/daily-stormer-not-hacked-by-anonymous-loses-godaddy-domain.html">Was Neo-Nazi Website Daily Stormer Hacked by Anonymous After a Post About the Charlottesville Victim?</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/godaddy">@godaddy</A>:</CITE> &nbsp; <A HREF="http://twitter.com/godaddy/status/896935462622957573">We informed The Daily Stormer that they have 24 hours to move the domain to another provider, as they have violated our terms of service.</A></DIV><DIV CLASS="di"><CITE>Ben Smith / <A HREF="http://twitter.com/buzzfeedben">@buzzfeedben</A>:</CITE> &nbsp; <A HREF="http://twitter.com/buzzfeedben/status/897080551831719936">If GoDaddy (!) is now taking a moral position on content, how do FB and other social networks that host Nazis hold that ground?</A></DIV><DIV CLASS="di"><CITE>Pierre Omidyar / <A HREF="http://twitter.com/pierre">@pierre</A>:</CITE> &nbsp; <A HREF="http://twitter.com/pierre/status/897181304982183936">Facebook still has a lot of work to do with its own product. https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Joy Reid / <A HREF="http://twitter.com/joyannreid">@joyannreid</A>:</CITE> &nbsp; <A HREF="http://twitter.com/joyannreid/status/897134463183982592">Web provider (owned by conservative Trump supporter) kicks out neo-nazi's faster than Donald Trump denounces them. http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/reuterstech">@reuterstech</A>:</CITE> &nbsp; <A HREF="http://twitter.com/reuterstech/status/897144384935931904">UPDATE: Neo-Nazi website The Daily Stormer moves registration to Google after GoDaddy severs ties http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Ben Collins / <A HREF="http://twitter.com/oneunderscore__">@oneunderscore__</A>:</CITE> &nbsp; <A HREF="http://twitter.com/oneunderscore__/status/897076046155141121">.@brianpabyrne asked GoDaddy in July why it still hosted The Daily Stormer. Last night, they took action. http://www.thedailybeast.com/ ...</A></DIV><DIV CLASS="di"><CITE>Blake Montgomery / <A HREF="http://twitter.com/blakersdozen">@blakersdozen</A>:</CITE> &nbsp; <A HREF="http://twitter.com/blakersdozen/status/897099063023325185">Where is Facebook's statement on the fact that Kessler used Facebook Events to organize and promote the rally for months? https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Ryan Block / <A HREF="http://twitter.com/ryan">@ryan</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ryan/status/897109219626721280">These companies are hosting Daily Stormer services (via their zonefile): @Cloudflare, @Zoho, @SendGrid, @DreamHost - who's going to step up?</A></DIV><DIV CLASS="di"><CITE>Ryan Block / <A HREF="http://twitter.com/ryan">@ryan</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ryan/status/897108530473320448">Godaddy giving The Daily Stormer the boot... over four years after it was registered. That's some true leadership right there. http://twitter.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p7#a170814p7">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p13"></A>
<A NAME="a170813p8"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,1)" ONMOUSEOUT="overitem(2,false,1)"><DIV CLASS="itc2" ID="170814p13"><DIV CLASS="item" ID="2i1">
<table class="shrtbl"><tr><td>
<CITE>Johana Bhuiyan / <A HREF="http://recode.net/">Recode</A>:</CITE>
</td><td><span id="s2i1" pml="170814p13" twid="897154588180185089"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.recode.net/2017/8/14/16144782/uber-travis-kalanick-lawsuit-benchmark-lawsuit"><IMG CLASS="ill" SRC="/170814/i13.jpg"></A>
<STRONG CLASS="L3"><A CLASS="ourh" HREF="http://www.recode.net/2017/8/14/16144782/uber-travis-kalanick-lawsuit-benchmark-lawsuit">In open letter to Uber employees, Benchmark says it warned Kalanick over a month ago it was preparing litigation and hints of damning findings in Holder report</A></STRONG>&nbsp; &mdash;&nbsp; The VC firm sent a letter to Uber employees to explain why it sued Kalanick and the company.&nbsp; &mdash;&nbsp; Benchmark Capital sent a letter &hellip; </DIV>
<DIV ID="2d1"><DIV CLASS="dbpt">
<DIV ID="2dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://drive.google.com/file/d/0BwpPJSL_5U3vVmZLSFJQTXVaeU0/view">drive.google.com</A>, <A HREF="http://www.bloomberg.com/news/articles/2017-08-14/uber-is-divided-into-two-factions-they-re-both-wrong">Bloomberg</A>, <A HREF="http://gizmodo.com/uber-investors-slam-travis-kalanick-in-open-letter-to-e-1797829967">Gizmodo</A>, <A HREF="http://www.reuters.com/article/us-uber-lawsuit-idUSKCN1AU24O">Reuters</A>, and <A HREF="http://www.cnbc.com/2017/08/14/benchmark-letter-to-uber-employees-about-kalanick-lawsuit.html">CNBC</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/mikeisaac/status/897208145306505216">@mikeisaac</A>, <A HREF="http://twitter.com/pt/status/897168183655673856">@pt</A>, <A HREF="http://twitter.com/jmbooyah/status/897149992778907648">@jmbooyah</A>, <A HREF="http://twitter.com/jmbooyah/status/897153303678681089">@jmbooyah</A>, <A HREF="http://twitter.com/susanthesquark/status/897154443174567937">@susanthesquark</A>, <A HREF="http://twitter.com/ericnewcomer/status/897151447183245312">@ericnewcomer</A>, <A HREF="http://twitter.com/jyarow/status/897161639019106304">@jyarow</A>, <A HREF="http://twitter.com/teddyschleifer/status/897150839906684928">@teddyschleifer</A>, and <A HREF="http://twitter.com/mikeisaac/status/897153722710491136">@mikeisaac</A></span></DIV>
</DIV></DIV>
<DIV ID="2p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://drive.google.com/">drive.google.com</A>:</CITE> &nbsp; <A HREF="http://drive.google.com/file/d/0BwpPJSL_5U3vVmZLSFJQTXVaeU0/view">To the Uber Employees:</A></DIV><DIV CLASS="di"><CITE>Max Chafkin / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/news/articles/2017-08-14/uber-is-divided-into-two-factions-they-re-both-wrong">Uber Is Divided Into Two Factions. They're Both Wrong</A></DIV><DIV CLASS="di"><CITE>Kate Conger / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/uber-investors-slam-travis-kalanick-in-open-letter-to-e-1797829967">Uber Investors Slam Travis Kalanick in Open Letter to Employees</A></DIV><DIV CLASS="di"><CITE>Laharee Chatterjee / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/us-uber-lawsuit-idUSKCN1AU24O">Uber investor gave Kalanick a month before suing to force him off board</A></DIV><DIV CLASS="di"><CITE>Anita Balakrishnan / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2017/08/14/benchmark-letter-to-uber-employees-about-kalanick-lawsuit.html">The investor suing Uber ex-CEO Kalanick blames him for undermining CEO search</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/mikeisaac">@mikeisaac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikeisaac/status/897208145306505216">internal email from Uber head of HR Liane Hornsey, just sent out http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Parker Thompson / <A HREF="http://twitter.com/pt">@pt</A>:</CITE> &nbsp; <A HREF="http://twitter.com/pt/status/897168183655673856">Much has been written about Benchmark being anti-founder. Odd that we don't talk about how pro-employee being pro-company is.</A></DIV><DIV CLASS="di"><CITE>Johana Bhuiyan / <A HREF="http://twitter.com/jmbooyah">@jmbooyah</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jmbooyah/status/897149992778907648">Benchmark says the firm warned Travis Kalanick it would sue him over a month ago https://www.recode.net/... pic.twitter.com/Kogpi9RPUy</A></DIV><DIV CLASS="di"><CITE>Johana Bhuiyan / <A HREF="http://twitter.com/jmbooyah">@jmbooyah</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jmbooyah/status/897153303678681089">Reasons for Benchmark suit: Travis meddling in CEO search/lack of board independence, Holder report, + lack of CFO https://www.recode.net/...</A></DIV><DIV CLASS="di"><CITE>Susan J. Fowler / <A HREF="http://twitter.com/susanthesquark">@susanthesquark</A>:</CITE> &nbsp; <A HREF="http://twitter.com/susanthesquark/status/897154443174567937">Powerful letter. Benchmark apologizes that it took them so long &ldquo;to do the right thing.&rdquo; https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Eric Newcomer / <A HREF="http://twitter.com/ericnewcomer">@ericnewcomer</A>:</CITE> &nbsp; <A HREF="http://twitter.com/ericnewcomer/status/897151447183245312">Benchmark makes clear in a letter to employees that it believes the secret Holder report findings are damning https://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Jay Yarow / <A HREF="http://twitter.com/jyarow">@jyarow</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jyarow/status/897161639019106304">This strikes me as a legitimate concern from Benchmark about Travis Kalanick. http://www.cnbc.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE>Teddy Schleifer / <A HREF="http://twitter.com/teddyschleifer">@teddyschleifer</A>:</CITE> &nbsp; <A HREF="http://twitter.com/teddyschleifer/status/897150839906684928">Benchmark on Holder report on sexual harassment at Uber: &ldquo;To describe it as hard-hitting would be an understatement&rdquo; https://www.recode.net/... pic.twitter.com/0wV6fQxEdx</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/mikeisaac">@mikeisaac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikeisaac/status/897153722710491136">there is a persistent backchannel rumor that the Holder report has some damning evidence on one or more people. http://drive.google.com/... http://twitter.com/...</A></DIV></DIV>
<DIV CLASS="exm" ID="2dxr" STYLE="display:block;"><A HREF="javascript:tgd('2',true)">Expand More For Next</A></DIV><DIV CLASS="exm" ID="2pxr" STYLE="display:none;"><A HREF="javascript:tgd('2',false)">Unexpand More For Next</A></DIV></DIV>
</DIV></DIV></DIV>
<DIV CLASS="relitems">
<DIV CLASS="itc1" ONMOUSEOVER="overitem(2,true,2)" ONMOUSEOUT="overitem(2,false,2)"><DIV CLASS="itc2" ID="170813p8"><DIV CLASS="item" ID="2i2">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.nytimes.com/">New York Times</A>:</CITE>
</td><td><span id="s2i2" pml="170813p8" twid="896891446120267776"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.nytimes.com/2017/08/13/technology/uber-board-considers-3-investment-offers-to-buy-companys-shares.html">Sources: Uber board mulls offers from SoftBank and a Dragoneer-led coalition to buy from shareholders at discount from last valuation, plus a Pishevar-led offer</A></STRONG></DIV>
<DIV ID="2d2"><DIV CLASS="dbpt">
<DIV ID="2dx2" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('2',true,2);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2017/08/14/benchmark-we-should-have-sued-kalanick-sooner/">TechCrunch</A>, <A HREF="http://venturebeat.com/2017/08/14/benchmark-pens-open-letter-to-win-over-uber-employees/">VentureBeat</A>, <A HREF="http://www.siliconbeat.com/2017/08/14/ubers-board-turmoil-mulls-new-investment-proposals/">SiliconBeat</A>, <A HREF="http://www.valuewalk.com/2017/08/uber-investors-ask-benchmark-resign-board/">ValueWalk</A>, <A HREF="http://www.bloomberg.com/news/articles/2017-08-14/uber-s-travis-kalanick-isn-t-following-the-steve-jobs-blueprint">Bloomberg</A>, <A HREF="http://www.axios.com/uber-ponders-new-investment-as-board-battle-rages-2472848236.html">Axios</A>, <A HREF="http://www.vanityfair.com/news/2017/08/ubers-game-of-thrones-is-getting-ugly">Vanity Fair</A>, <A HREF="http://www.businessinsider.com/investors-softbank-and-dragoneer-want-a-cheap-slice-of-uber-2017-8?op=1">Business Insider</A>, <A HREF="http://fortune.com/2017/08/14/uber-sale-lawsuit/">Fortune</A>, <A HREF="http://siliconangle.com/blog/2017/08/14/uber-considering-three-separate-investments/">SiliconANGLE</A>, <A HREF="http://seekingalpha.com/news/3288832-uber-weighs-three-investment-offers">Seeking Alpha</A>, and <A HREF="http://www.recode.net/2017/8/13/16141776/uber-dragoneer-general-atlantic-stake">Recode</A></span><DIV CLASS="dbpt">
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/asanwal/status/896881450141720576">@asanwal</A>, <A HREF="http://twitter.com/mikeisaac/status/896886770398224387">@mikeisaac</A>, <A HREF="http://twitter.com/mikeisaac/status/896876604910993408">@mikeisaac</A>, <A HREF="http://twitter.com/mikeisaac/status/896887969990164482">@mikeisaac</A>, and <A HREF="http://twitter.com/mikeisaac/status/896876235115995138">@mikeisaac</A></span></DIV>
</DIV></DIV>
<DIV ID="2p2" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="2px2" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('2',false,2)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Katie Roof / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/08/14/benchmark-we-should-have-sued-kalanick-sooner/">Benchmark: We should have sued Kalanick sooner</A></DIV><DIV CLASS="di"><CITE>Kevin Kelleher / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/08/14/benchmark-pens-open-letter-to-win-over-uber-employees/">Benchmark pens open letter to win over Uber employees</A></DIV><DIV CLASS="di"><CITE>Marisa Kendall / <A HREF="http://www.siliconbeat.com/">SiliconBeat</A>:</CITE> &nbsp; <A HREF="http://www.siliconbeat.com/2017/08/14/ubers-board-turmoil-mulls-new-investment-proposals/">Uber's board in turmoil as it mulls new investment proposals</A></DIV><DIV CLASS="di"><CITE>Pitch Book / <A HREF="http://www.valuewalk.com/">ValueWalk</A>:</CITE> &nbsp; <A HREF="http://www.valuewalk.com/2017/08/uber-investors-ask-benchmark-resign-board/">Uber Investors Ask Benchmark To Resign From Board</A></DIV><DIV CLASS="di"><CITE>Brad Stone / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/news/articles/2017-08-14/uber-s-travis-kalanick-isn-t-following-the-steve-jobs-blueprint">Uber's Travis Kalanick Isn't Following the Steve Jobs Blueprint</A></DIV><DIV CLASS="di"><CITE>Dan Primack / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/uber-ponders-new-investment-as-board-battle-rages-2472848236.html">Uber ponders new investment as board battle rages</A></DIV><DIV CLASS="di"><CITE>Maya Kosoff / <A HREF="http://www.vanityfair.com/">Vanity Fair</A>:</CITE> &nbsp; <A HREF="http://www.vanityfair.com/news/2017/08/ubers-game-of-thrones-is-getting-ugly">Uber's Game of Thrones Is Getting Ugly</A></DIV><DIV CLASS="di"><CITE>Shona Ghosh / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/investors-softbank-and-dragoneer-want-a-cheap-slice-of-uber-2017-8?op=1">Uber may sell stock to investors at a price lower than its $68.5 billion value</A></DIV><DIV CLASS="di"><CITE>Lucinda Shen / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/08/14/uber-sale-lawsuit/">Uber Is Getting Closer to Selling a Big Chunk of Itself</A></DIV><DIV CLASS="di"><CITE>James Farrell / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/blog/2017/08/14/uber-considering-three-separate-investments/">As boardroom battle rages on, Uber mulls three separate investments</A></DIV><DIV CLASS="di"><CITE>Yoel Minkoff / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3288832-uber-weighs-three-investment-offers">Uber weighs three investment offers</A></DIV><DIV CLASS="di"><CITE>Theodore Schleifer / <A HREF="http://recode.net/">Recode</A>:</CITE> &nbsp; <A HREF="http://www.recode.net/2017/8/13/16141776/uber-dragoneer-general-atlantic-stake">Uber is entertaining bids by Dragoneer and General Atlantic for a bigger ownership stake</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Anand Sanwal / <A HREF="http://twitter.com/asanwal">@asanwal</A>:</CITE> &nbsp; <A HREF="http://twitter.com/asanwal/status/896881450141720576">Dear employees holding common stock of Uber Don't worry It's still worth $68.5B (wink) Love, The Financiers http://www.nytimes.com/... http://twitter.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/mikeisaac">@mikeisaac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikeisaac/status/896886770398224387">@ktbenner important thing about softbank is that it is terrifying. $100 billion Vision Fund could work for OR against Uber. http://www.nytimes.com/...</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/mikeisaac">@mikeisaac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikeisaac/status/896876604910993408">@ktbenner these are two separate deals, voted on over the past week. there's also the third deal offered to benchmark by shervin pishevar.</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/mikeisaac">@mikeisaac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikeisaac/status/896887969990164482">@ktbenner and to be a bit pedantic, Pishevar's deal is up to benchmark to accept or reject. board would have to approve if benchmark accepted, though.</A></DIV><DIV CLASS="di"><CITE><A HREF="http://twitter.com/mikeisaac">@mikeisaac</A>:</CITE> &nbsp; <A HREF="http://twitter.com/mikeisaac/status/896876235115995138">hello! Uber moving forward on investments from SoftBank and a consortium led by Dragoneer Group! w/@ktbenner http://www.nytimes.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p15"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(3,true,1)" ONMOUSEOUT="overitem(3,false,1)"><DIV CLASS="itc2" ID="170814p15"><DIV CLASS="item" ID="3i1">
<table class="shrtbl"><tr><td>
<CITE>Paul Thurrott / <A HREF="http://www.thurrott.com/">Thurrott.com</A>:</CITE>
</td><td><span id="s3i1" pml="170814p15" twid="897159901482496000"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.thurrott.com/mobile/microsoft-surface/132832/heres-microsoft-saying-internally-surface-quality-reliability"><IMG CLASS="ill" SRC="/170814/i15.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.thurrott.com/mobile/microsoft-surface/132832/heres-microsoft-saying-internally-surface-quality-reliability">Microsoft memo: Surface Book return rate hit 17% in late-'15; source: Intel was made scapegoat for Surface Book problems, as other OEMs handled Skylake's issues</A></STRONG>&nbsp; &mdash;&nbsp; Thurrott.com has seen an internal Microsoft memo that indicates that the software giant is readying a broader campaign to undercut &hellip; </DIV>
<DIV ID="3d1"><DIV CLASS="dbpt">
<DIV ID="3dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('3',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.theverge.com/2017/8/14/16142490/microsoft-surface-consumer-reports-memo-return-rates">The Verge</A>, <A HREF="http://www.engadget.com/2017/08/14/alleged-microsoft-memo-says-surface-reliability-issues-are-fixed/">Engadget</A>, <A HREF="http://appleinsider.com/articles/17/08/14/leaked-microsoft-memo-points-to-high-initial-return-rates-for-surface-book-surface-pro-4">AppleInsider</A>, <A HREF="http://gizmodo.com/microsoft-exec-insists-surface-products-dont-suck-in-le-1797820286">Gizmodo</A>, <A HREF="http://www.extremetech.com/computing/254107-leaked-microsoft-memo-reveals-high-return-rates-surface-hardware">ExtremeTech</A>, <A HREF="http://www.businessinsider.com/microsoft-internal-memo-surface-book-return-consumer-reports-survey-2017-8?op=1">Business Insider</A>, <A HREF="http://techreport.com/news/32394/report-leaked-microsoft-memo-discusses-surface-returns">The Tech Report</A>, <A HREF="http://www.theregister.co.uk/2017/08/14/surface_reliability_claims_microsoft_execs_misled_nadella/">The Register</A>, <A HREF="http://fortune.com/2017/08/14/leaked-microsoft-memo-surface-book/">Fortune</A>, <A HREF="http://www.neowin.net/news/microsoft-defends-the-surface-line-of-products-after-consumer-reports-found-them-unreliable">Neowin</A>, <A HREF="http://www.slashgear.com/this-leaked-memo-just-made-microsoft-vs-consumer-reports-fascinating-14495006/">SlashGear</A>, <A HREF="http://www.iphonehacks.com/2017/08/microsoft-admits-high-surface-book-return-rates-internal-memo.html">iPhone Hacks</A>, <A HREF="http://www.onmsft.com/news/microsoft-despite-high-initial-return-rates-continues-to-defend-surface-reliability-in-leaked-internal-memo">On MSFT</A>, <A HREF="http://www.cultofmac.com/497530/leaked-microsoft-memo-confirms-consumer-reports-right/">Cult of Mac</A>, <A HREF="http://betanews.com/2017/08/14/microsoft-surface-return-rate/">BetaNews</A>, <A HREF="http://mashable.com/2017/08/14/microsoft-surface-unreliable-return-rate-memo-leak/">Mashable</A>, <A HREF="http://www.ubergizmo.com/2017/08/high-surface-book-return-rates-leaked-microsoft-memo/">Ubergizmo</A>, <A HREF="http://www.zdnet.com/article/internal-memo-claims-microsoft-may-have-turned-the-corner-on-surface-pro-4-surface-book-customer/">ZDNet</A>, <A HREF="http://www.theinquirer.net/inquirer/news/3015599/microsoft-blames-intel-skylake-for-surface-borkage">Inquirer</A>, <A HREF="http://seekingalpha.com/news/3289110-microsoft-internal-memo-pushes-back-consumer-reports-decision">Seeking Alpha</A>, <A HREF="http://macdailynews.com/2017/08/14/leaked-microsoft-memo-reveals-failure-prone-surface-book-suffers-from-high-return-rates/">MacDailyNews</A>, and <A HREF="http://mspoweruser.com/microsoft-getting-ready-defend-surface-wrong-ways/">MSPoweruser</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/jonhoneyball/status/897133036734754818">@jonhoneyball</A></span></DIV></DIV>
<DIV ID="3p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="3px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('3',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Tom Warren / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16142490/microsoft-surface-consumer-reports-memo-return-rates">Leaked Microsoft memo reveals high Surface Book return rates</A></DIV><DIV CLASS="di"><CITE>David Lumb / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/08/14/alleged-microsoft-memo-says-surface-reliability-issues-are-fixed/">Last week, Consumer Reports removed its &ldquo;recommended&rdquo; &hellip; </A></DIV><DIV CLASS="di"><CITE>Roger Fingas / <A HREF="http://appleinsider.com/">AppleInsider</A>:</CITE> &nbsp; <A HREF="http://appleinsider.com/articles/17/08/14/leaked-microsoft-memo-points-to-high-initial-return-rates-for-surface-book-surface-pro-4">Leaked Microsoft memo points to high initial return rates for Surface Book &amp; Surface Pro 4</A></DIV><DIV CLASS="di"><CITE>Rhett Jones / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/microsoft-exec-insists-surface-products-dont-suck-in-le-1797820286">Microsoft Exec Insists Surface Products Don't Suck in Leaked Memo</A></DIV><DIV CLASS="di"><CITE>Joel Hruska / <A HREF="http://www.extremetech.com/">ExtremeTech</A>:</CITE> &nbsp; <A HREF="http://www.extremetech.com/computing/254107-leaked-microsoft-memo-reveals-high-return-rates-surface-hardware">Leaked Microsoft Memo Reveals High Return Rates on Surface Hardware</A></DIV><DIV CLASS="di"><CITE>Edoardo Maggio / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://www.businessinsider.com/microsoft-internal-memo-surface-book-return-consumer-reports-survey-2017-8?op=1">A Microsoft exec suggested in a leaked memo that the Surface Book had an unusually high return rate</A></DIV><DIV CLASS="di"><CITE>Zak Killian / <A HREF="http://techreport.com/">The Tech Report</A>:</CITE> &nbsp; <A HREF="http://techreport.com/news/32394/report-leaked-microsoft-memo-discusses-surface-returns">Report: leaked Microsoft memo discusses Surface returns</A></DIV><DIV CLASS="di"><CITE>Andrew Orlowski / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/08/14/surface_reliability_claims_microsoft_execs_misled_nadella/">Surfacegate: Microsoft execs &lsquo;misled Nadella&rsquo;, claims report</A></DIV><DIV CLASS="di"><CITE>Don Reisinger / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/08/14/leaked-microsoft-memo-surface-book/">Leaked Memo Reveals Substantial Microsoft Surface Book Returns</A></DIV><DIV CLASS="di"><CITE>Dreyer Smit / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/microsoft-defends-the-surface-line-of-products-after-consumer-reports-found-them-unreliable">Microsoft defends the Surface line of products after Consumer Reports found them unreliable</A></DIV><DIV CLASS="di"><CITE>Chris Davies / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/this-leaked-memo-just-made-microsoft-vs-consumer-reports-fascinating-14495006/">This leaked memo just made Microsoft vs Consumer Reports fascinating</A></DIV><DIV CLASS="di"><CITE>Rajesh Pandey / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2017/08/microsoft-admits-high-surface-book-return-rates-internal-memo.html">Microsoft Admits to High Surface Book Return Rates in Internal Memo</A></DIV><DIV CLASS="di"><CITE>Laurent Giret / <A HREF="http://www.onmsft.com/">On MSFT</A>:</CITE> &nbsp; <A HREF="http://www.onmsft.com/news/microsoft-despite-high-initial-return-rates-continues-to-defend-surface-reliability-in-leaked-internal-memo">Microsoft, despite high initial return rates, continues to defend Surface reliability in leaked internal memo</A></DIV><DIV CLASS="di"><CITE>Killian Bell / <A HREF="http://www.cultofmac.com/">Cult of Mac</A>:</CITE> &nbsp; <A HREF="http://www.cultofmac.com/497530/leaked-microsoft-memo-confirms-consumer-reports-right/">Microsoft memo confirms Consumer Reports was right about the Surface</A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/08/14/microsoft-surface-return-rate/">Leaked memo shows high return rate for Surface devices, and Microsoft's image-improvement plans</A></DIV><DIV CLASS="di"><CITE>Raymond Wong / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE> &nbsp; <A HREF="http://mashable.com/2017/08/14/microsoft-surface-unreliable-return-rate-memo-leak/">Microsoft knows there were issues with Surface devices, but everything should be fine now</A></DIV><DIV CLASS="di"><CITE>Adnan Farooqui / <A HREF="http://www.ubergizmo.com/">Ubergizmo</A>:</CITE> &nbsp; <A HREF="http://www.ubergizmo.com/2017/08/high-surface-book-return-rates-leaked-microsoft-memo/">High Surface Book Return Rates Seen In Leaked Microsoft Memo</A></DIV><DIV CLASS="di"><CITE>Mary Jo Foley / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE> &nbsp; <A HREF="http://www.zdnet.com/article/internal-memo-claims-microsoft-may-have-turned-the-corner-on-surface-pro-4-surface-book-customer/">Internal memo claims Microsoft may have turned the corner on Surface Pro 4, Surface Book customer dissatisfaction</A></DIV><DIV CLASS="di"><CITE>Chris Merriman / <A HREF="http://www.theinquirer.net/">Inquirer</A>:</CITE> &nbsp; <A HREF="http://www.theinquirer.net/inquirer/news/3015599/microsoft-blames-intel-skylake-for-surface-borkage">Microsoft &lsquo;blames Intel Skylake&rsquo; for Surface borkage</A></DIV><DIV CLASS="di"><CITE>Brandy Betz / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3289110-microsoft-internal-memo-pushes-back-consumer-reports-decision">Microsoft internal memo pushes back on Consumer Reports decision</A></DIV><DIV CLASS="di"><CITE><A HREF="http://macdailynews.com/">MacDailyNews</A>:</CITE> &nbsp; <A HREF="http://macdailynews.com/2017/08/14/leaked-microsoft-memo-reveals-failure-prone-surface-book-suffers-from-high-return-rates/">Leaked Microsoft memo reveals failure-prone Surface Book suffers from high return rates</A></DIV><DIV CLASS="di"><CITE>Michael Allison / <A HREF="http://mspoweruser.com/">MSPoweruser</A>:</CITE> &nbsp; <A HREF="http://mspoweruser.com/microsoft-getting-ready-defend-surface-wrong-ways/">Microsoft is getting ready to defend the Surface in all the wrong ways</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Jon Honeyball / <A HREF="http://twitter.com/jonhoneyball">@jonhoneyball</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jonhoneyball/status/897133036734754818">Well who would have thunk it? Mine has been a miserable 18 months of crashes, bugs, no undocking, wifi issues etc. http://www.theverge.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p14"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(4,true,1)" ONMOUSEOUT="overitem(4,false,1)"><DIV CLASS="itc2" ID="170814p14"><DIV CLASS="item" ID="4i1">
<table class="shrtbl"><tr><td>
<CITE>Darrell Etherington / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s4i1" pml="170814p14" twid="897156158535987200"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://techcrunch.com/2017/08/14/swift-creator-chris-lattner-joins-google-brain-after-tesla-autopilot-stint/"><IMG CLASS="ill" SRC="/170814/i14.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://techcrunch.com/2017/08/14/swift-creator-chris-lattner-joins-google-brain-after-tesla-autopilot-stint/">Swift and LLVM creator Chris Lattner joins Google Brain following his Tesla Autopilot stint</A></STRONG>&nbsp; &mdash;&nbsp; One of the key creators behind Apple programming language Swift, Chris Lattner, is on the move again.&nbsp; After a short six month stay at Tesla, which he joined last year from Apple to act as VP &hellip; </DIV>
<DIV ID="4d1"><DIV CLASS="dbpt">
<DIV ID="4dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('4',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.recode.net/2017/8/14/16146118/chris-lattner-google-brain-artificial-intelligence-apple-tesla">Recode</A>, <A HREF="http://venturebeat.com/2017/08/14/swift-creator-chris-lattner-joins-google-brain-after-tesla-stint/">VentureBeat</A>, <A HREF="http://www.bloomberg.com/amp/news/articles/2017-08-14/google-hires-former-star-apple-engineer-for-its-ai-team">Bloomberg</A>, <A HREF="http://9to5google.com/2017/08/14/chris-lattner-joins-google-brain-apple-tesla/">9to5Google</A>, <A HREF="http://www.bizjournals.com/sanjose/news/2017/08/14/chris-lattner-joins-google-ai-swift-apple-tesla.html?page=all">Silicon Valley Business &hellip;</A>, <A HREF="http://www.macobserver.com/news/chris-lattner-google-ai-program/">The Mac Observer</A>, <A HREF="http://www.idownloadblog.com/2017/08/14/chris-lattner-joins-google-ai-team/">iDownloadBlog.com</A>, and <A HREF="http://www.slashgear.com/google-brain-chris-lattner-tesla-autopilot-14495046/">SlashGear</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/clattner_llvm/status/897149537109684224">@clattner_llvm</A></span></DIV></DIV>
<DIV ID="4p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="4px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('4',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Dan Frommer / <A HREF="http://recode.net/">Recode</A>:</CITE> &nbsp; <A HREF="http://www.recode.net/2017/8/14/16146118/chris-lattner-google-brain-artificial-intelligence-apple-tesla">Former longtime Apple engineering leader Chris Lattner is heading to Google to work on AI</A></DIV><DIV CLASS="di"><CITE>Blair Hanley Frank / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/08/14/swift-creator-chris-lattner-joins-google-brain-after-tesla-stint/">Swift creator Chris Lattner joins Google Brain after Tesla stint</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE> &nbsp; <A HREF="http://www.bloomberg.com/amp/news/articles/2017-08-14/google-hires-former-star-apple-engineer-for-its-ai-team">Google Hires Former Star Apple Engineer for Its AI Team</A></DIV><DIV CLASS="di"><CITE>Abner Li / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2017/08/14/chris-lattner-joins-google-brain-apple-tesla/">Former Apple lead &amp; Tesla Autopilot head Chris Lattner joining Google Brain to democratize AI</A></DIV><DIV CLASS="di"><CITE>Gina Hall / <A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2017/08/14/chris-lattner-joins-google-ai-swift-apple-tesla.html?page=all">Former Apple, Tesla star engineer to join Google's AI team</A></DIV><DIV CLASS="di"><CITE>Jeff Gamet / <A HREF="http://www.macobserver.com/">The Mac Observer</A>:</CITE> &nbsp; <A HREF="http://www.macobserver.com/news/chris-lattner-google-ai-program/">Former Swift Lead Developer Chris Lattner Joins Google's AI Program</A></DIV><DIV CLASS="di"><CITE>Christian Zibreg / <A HREF="http://www.idownloadblog.com/">iDownloadBlog.com</A>:</CITE> &nbsp; <A HREF="http://www.idownloadblog.com/2017/08/14/chris-lattner-joins-google-ai-team/">Former Swift creator Chris Lattner joins Google's AI team</A></DIV><DIV CLASS="di"><CITE>Chris Davies / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/google-brain-chris-lattner-tesla-autopilot-14495046/">Google just hired Tesla's ex-Autopilot chief for its AI &ldquo;Brain&rdquo;</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Chris Lattner / <A HREF="http://twitter.com/clattner_llvm">@clattner_llvm</A>:</CITE> &nbsp; <A HREF="http://twitter.com/clattner_llvm/status/897149537109684224">I'm super excited to join Google Brain next week: AI can't democratize itself (yet?) so I'll help make it more accessible to everyone!</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p20"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(5,true,1)" ONMOUSEOUT="overitem(5,false,1)"><DIV CLASS="itc2" ID="170814p20"><DIV CLASS="item" ID="5i1">
<table class="shrtbl"><tr><td>
<CITE>Dani Deahl / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE>
</td><td><span id="s5i1" pml="170814p20" twid="897191379805327361"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.theverge.com/2017/8/14/16145558/pandora-sling-tv-founding-ceo-roger-lynch-new-ceo-president"><IMG CLASS="ill" SRC="/170814/i20.jpg"></A>
<STRONG CLASS="L2"><A CLASS="ourh" HREF="http://www.theverge.com/2017/8/14/16145558/pandora-sling-tv-founding-ceo-roger-lynch-new-ceo-president">Pandora names Sling TV founding CEO Roger Lynch as new CEO and president; Snap Inc. chairman Michael Lynton is also joining the Pandora board</A></STRONG>&nbsp; &mdash;&nbsp; Snap Inc. chairman Michael Lynton is also joining the Pandora board&nbsp; &mdash;&nbsp; Pandora has announced that Sling TV founding CEO Roger Lynch will join &hellip; </DIV>
<DIV ID="5d1"><DIV CLASS="dbpt">
<DIV ID="5dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('5',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://variety.com/2017/digital/news/pandora-names-new-ceopresident-roger-lynch-1202527185/">Variety</A>, <A HREF="http://www.engadget.com/2017/08/14/pandora-appoints-sling-tvs-roger-lynch-as-ceo/">Engadget</A>, and <A HREF="http://www.techspot.com/news/70567-pandora-names-roger-lynch-new-ceo-president.html">TechSpot</A></span></DIV></DIV>
<DIV ID="5p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="5px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('5',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Jem Aswad / <A HREF="http://www.variety.com/">Variety</A>:</CITE> &nbsp; <A HREF="http://variety.com/2017/digital/news/pandora-names-new-ceopresident-roger-lynch-1202527185/">Pandora Names Roger Lynch as New CEO/President</A></DIV><DIV CLASS="di"><CITE>David Lumb / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/08/14/pandora-appoints-sling-tvs-roger-lynch-as-ceo/">Pandora appoints Sling TV's Roger Lynch as CEO</A></DIV><DIV CLASS="di"><CITE>Shawn Knight / <A HREF="http://www.techspot.com/">TechSpot</A>:</CITE> &nbsp; <A HREF="http://www.techspot.com/news/70567-pandora-names-roger-lynch-new-ceo-president.html">Pandora names Roger Lynch as new CEO and president</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p18"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(6,true,1)" ONMOUSEOUT="overitem(6,false,1)"><DIV CLASS="itc2" ID="170814p18"><DIV CLASS="item" ID="6i1">
<table class="shrtbl"><tr><td>
<CITE>Frederic Lardinois / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s6i1" pml="170814p18" twid="897168722644828163"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://techcrunch.com/2017/08/14/amazon-macie-helps-businesses-protect-their-sensitive-data-in-the-cloud/"><IMG CLASS="ill" SRC="/170814/i18.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://techcrunch.com/2017/08/14/amazon-macie-helps-businesses-protect-their-sensitive-data-in-the-cloud/">AWS unveils Macie security service, which uses machine learning to classify sensitive info stored on S3 and then monitors access to it</A></STRONG>&nbsp; &mdash;&nbsp; Amazon's AWS cloud computing service hosted its annual NY Summit today and it used the event to launch a new service: Amazon Macie.</DIV>
<DIV ID="6d1"><DIV CLASS="dbpt">
<DIV ID="6dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('6',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://aws.amazon.com/blogs/aws/aws-migration-hub-plan-track-enterprise-application-migration/">AWS Blog</A>, <A HREF="http://phx.corporate-ir.net/phoenix.zhtml?c=176060&p=irol-newsArticle&ID=2293746">Amazon.com</A>, <A HREF="http://www.theregister.co.uk/2017/08/14/aws_gives_macie_play_points_glue_guns_at_database_clouds/">The Register</A>, <A HREF="http://venturebeat.com/2017/08/14/aws-macie-secures-sensitive-cloud-data-using-ai/">VentureBeat</A>, <A HREF="http://www.infoworld.com/article/3215872/artificial-intelligence/aws-unveils-ai-monitoring-for-amazon-s3-other-improvements.html">InfoWorld</A>, <A HREF="http://www.geekwire.com/2017/amazon-web-services-taps-machine-learning-tackle-security-macie/">GeekWire</A>, and <A HREF="http://www.cnbc.com/2017/08/14/aws-announces-amazon-macie-data-security-tool.html">CNBC</A></span></DIV></DIV>
<DIV ID="6p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="6px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('6',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Jeff Barr / <A HREF="http://aws.amazon.com/blogs/aws/">AWS Blog</A>:</CITE> &nbsp; <A HREF="http://aws.amazon.com/blogs/aws/aws-migration-hub-plan-track-enterprise-application-migration/">AWS Migration Hub - Plan &amp; Track Enterprise Application Migration</A></DIV><DIV CLASS="di"><CITE><A HREF="http://phx.corporate-ir.net/phoenix.zhtml?c=176060&p=irol-news">Amazon.com</A>:</CITE> &nbsp; <A HREF="http://phx.corporate-ir.net/phoenix.zhtml?c=176060&p=irol-newsArticle&ID=2293746">AWS Announces Amazon Macie</A></DIV><DIV CLASS="di"><CITE>Shaun Nichols / <A HREF="http://www.theregister.co.uk/">The Register</A>:</CITE> &nbsp; <A HREF="http://www.theregister.co.uk/2017/08/14/aws_gives_macie_play_points_glue_guns_at_database_clouds/">Macie slay: AWS touts S3 patrol bots to kill data-slurping hackers</A></DIV><DIV CLASS="di"><CITE>Blair Hanley Frank / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/08/14/aws-macie-secures-sensitive-cloud-data-using-ai/">AWS Macie secures sensitive cloud data using AI</A></DIV><DIV CLASS="di"><CITE>Paul Krill / <A HREF="http://infoworld.com/">InfoWorld</A>:</CITE> &nbsp; <A HREF="http://www.infoworld.com/article/3215872/artificial-intelligence/aws-unveils-ai-monitoring-for-amazon-s3-other-improvements.html">AWS unveils AI monitoring for Amazon S3</A></DIV><DIV CLASS="di"><CITE>Tom Krazit / <A HREF="http://www.geekwire.com/">GeekWire</A>:</CITE> &nbsp; <A HREF="http://www.geekwire.com/2017/amazon-web-services-taps-machine-learning-tackle-security-macie/">Amazon Web Services taps machine learning to tackle security with Macie</A></DIV><DIV CLASS="di"><CITE>Jordan Novet / <A HREF="http://www.cnbc.com/">CNBC</A>:</CITE> &nbsp; <A HREF="http://www.cnbc.com/2017/08/14/aws-announces-amazon-macie-data-security-tool.html">It looks like Amazon used a small acquisition to catch up with Microsoft Azure on security</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p6"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(7,true,1)" ONMOUSEOUT="overitem(7,false,1)"><DIV CLASS="itc2" ID="170814p6"><DIV CLASS="item" ID="7i1">
<table class="shrtbl"><tr><td>
<CITE>Ruth David / <A HREF="http://www.bloomberg.com/">Bloomberg</A>:</CITE>
</td><td><span id="s7i1" pml="170814p6" twid="897105836874584064"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.bloomberg.com/news/articles/2017-08-13/angry-bird-maker-rovio-is-said-to-plan-ipo-at-2-billion-value"><IMG CLASS="ill" SRC="/170814/i6.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.bloomberg.com/news/articles/2017-08-13/angry-bird-maker-rovio-is-said-to-plan-ipo-at-2-billion-value">Sources: Angry Birds maker Rovio is planning an IPO as early as next month that could raise about $400M and value the company at about $2B</A></STRONG>&nbsp; &mdash;&nbsp; Rovio is said to plan a share listing as soon as next month&nbsp; &mdash;&nbsp; Games maker is searching for growth after Angry Birds success</DIV>
<DIV ID="7d1"><DIV CLASS="dbpt">
<DIV ID="7dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('7',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2017/08/14/rovio-ipo-plan/">TechCrunch</A>, <A HREF="http://seekingalpha.com/news/3289095-rovio-reportedly-set-seek-2b-valuation-ipo">Seeking Alpha</A>, <A HREF="http://www.gamesindustry.biz/articles/2017-08-14-rovio-considers-raising-usd400-million-through-local-ipo-report">GamesIndustry.biz</A>, and <A HREF="http://fortune.com/2017/08/14/angry-birds-rovio-ipo/">Fortune</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/thestalwart/status/897032377368809472">@thestalwart</A></span></DIV></DIV>
<DIV ID="7p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="7px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('7',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Megan Rose Dickey / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/08/14/rovio-ipo-plan/">Rovio, the maker of Angry Birds, is reportedly planning an IPO</A></DIV><DIV CLASS="di"><CITE>Jason Aycock / <A HREF="http://seekingalpha.com/">Seeking Alpha</A>:</CITE> &nbsp; <A HREF="http://seekingalpha.com/news/3289095-rovio-reportedly-set-seek-2b-valuation-ipo">Rovio reportedly set to seek $2B valuation through IPO</A></DIV><DIV CLASS="di"><CITE>Matthew Handrahan / <A HREF="http://www.gamesindustry.biz/">GamesIndustry.biz</A>:</CITE> &nbsp; <A HREF="http://www.gamesindustry.biz/articles/2017-08-14-rovio-considers-raising-usd400-million-through-local-ipo-report">Rovio considers raising $400 million through local IPO - report</A></DIV><DIV CLASS="di"><CITE>David Meyer / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/08/14/angry-birds-rovio-ipo/">&lsquo;Angry Birds&rsquo; Maker Rovio Could Launch IPO Next Month</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Joe Weisenthal / <A HREF="http://twitter.com/thestalwart">@thestalwart</A>:</CITE> &nbsp; <A HREF="http://twitter.com/thestalwart/status/897032377368809472">I forgot all about Angry Birds and Rovio. http://www.bloomberg.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p10"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(8,true,1)" ONMOUSEOUT="overitem(8,false,1)"><DIV CLASS="itc2" ID="170814p10"><DIV CLASS="item" ID="8i1">
<table class="shrtbl"><tr><td>
<CITE>Sarah Perez / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s8i1" pml="170814p10" twid="897141110774149120"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://techcrunch.com/2017/08/14/facebook-is-rolling-out-a-trending-news-section-on-mobile-now-with-its-own-link/"><IMG CLASS="ill" SRC="/170814/i10.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://techcrunch.com/2017/08/14/facebook-is-rolling-out-a-trending-news-section-on-mobile-now-with-its-own-link/">Facebook is rolling out a &ldquo;Trending News&rdquo; section in its iOS and Android apps; on iOS, it's accessible via a link from the app's main navigation</A></STRONG>&nbsp; &mdash;&nbsp; Facebook is rolling out a &ldquo;Trending News&rdquo; section on mobile that includes its own link in the app's main navigation.</DIV>
<DIV ID="8d1"><DIV CLASS="dbpt">
<DIV ID="8dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('8',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.ibtimes.com/facebooks-trending-news-getting-redesign-2578398">International Business Times</A>, <A HREF="http://www.macrumors.com/2017/08/14/facebook-trending-news-section-mobile/">MacRumors</A>, <A HREF="http://www.theverge.com/2017/8/14/16144354/facebook-trending-topics-news-mobile-list">The Verge</A>, and <A HREF="http://www.idownloadblog.com/2017/08/14/facebook-trending-news/">iDownloadBlog.com</A></span><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p10#a170814p10">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="8p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="8px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('8',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Nina Godlewski / <A HREF="http://www.ibtimes.com/">International Business Times</A>:</CITE> &nbsp; <A HREF="http://www.ibtimes.com/facebooks-trending-news-getting-redesign-2578398">Facebook's Trending News Is Getting A Redesign</A></DIV><DIV CLASS="di"><CITE>Juli Clover / <A HREF="http://www.macrumors.com/">MacRumors</A>:</CITE> &nbsp; <A HREF="http://www.macrumors.com/2017/08/14/facebook-trending-news-section-mobile/">Facebook Rolling Out New Trending News Section on Mobile</A></DIV><DIV CLASS="di"><CITE>Nick Statt / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16144354/facebook-trending-topics-news-mobile-list">Facebook's dedicated &lsquo;trending&rsquo; news section is now available on mobile</A></DIV><DIV CLASS="di"><CITE>Christian Zibreg / <A HREF="http://www.idownloadblog.com/">iDownloadBlog.com</A>:</CITE> &nbsp; <A HREF="http://www.idownloadblog.com/2017/08/14/facebook-trending-news/">Facebook begins rolling out Trending News section in iPhone app</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p10#a170814p10">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p9"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(9,true,1)" ONMOUSEOUT="overitem(9,false,1)"><DIV CLASS="itc2" ID="170814p9"><DIV CLASS="item" ID="9i1">
<table class="shrtbl"><tr><td>
<CITE>Martin Brinkmann / <A HREF="http://www.ghacks.net/">gHacks Technology News</A>:</CITE>
</td><td><span id="s9i1" pml="170814p9" twid="897126033866059776"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://www.ghacks.net/2017/08/14/opera-software-discontinues-opera-max/"><IMG CLASS="ill" SRC="/170814/i9.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://www.ghacks.net/2017/08/14/opera-software-discontinues-opera-max/">Opera discontinues Opera Max, the data-saving Android app released in 2013, says it had a &ldquo;substantially different value proposition than our browser products&rdquo;</A></STRONG>&nbsp; &mdash;&nbsp; Opera Software announced the decision to discontinue Opera Max, an application for Android designed to save bandwidth and improve privacy today.</DIV>
<DIV ID="9d1"><DIV CLASS="dbpt">
<DIV ID="9dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('9',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://blogs.opera.com/mobile/2017/08/upcoming-changes-opera-max/">Opera Mobile</A>, <A HREF="http://betanews.com/2017/08/14/opera-max-vpn-closes/">BetaNews</A>, <A HREF="http://www.androidpolice.com/2017/08/14/opera-kills-off-opera-max-delists-play-store-service-will-continue-work-unspecified-time/">Android Police</A>, <A HREF="http://www.slashgear.com/opera-max-data-saving-app-discontinued-here-are-three-alternatives-14495057/">SlashGear</A>, <A HREF="http://liliputing.com/2017/08/opera-max-data-saver-app-pulled-google-play-store.html">Liliputing</A>, <A HREF="http://www.androidguys.com/2017/08/14/opera-max-for-android-has-officially-been-discontinued/">AndroidGuys</A>, <A HREF="http://gotechster.com/2017/08/opera-max-no-longer-available/">Gotechster</A>, and <A HREF="http://www.neowin.net/news/opera-max-officially-discontinued-and-pulled-from-google-play-store">Neowin</A></span></DIV></DIV>
<DIV ID="9p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="9px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('9',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://blogs.opera.com/mobile">Opera Mobile</A>:</CITE> &nbsp; <A HREF="http://blogs.opera.com/mobile/2017/08/upcoming-changes-opera-max/">Upcoming changes of Opera Max</A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/08/14/opera-max-vpn-closes/">Opera kills off its free data-saving app, Opera Max</A></DIV><DIV CLASS="di"><CITE>Richard Gao / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE> &nbsp; <A HREF="http://www.androidpolice.com/2017/08/14/opera-kills-off-opera-max-delists-play-store-service-will-continue-work-unspecified-time/">Opera kills off Opera Max and delists it from Play Store, service will continue to work for an unspecified time</A></DIV><DIV CLASS="di"><CITE>Brittany A. Roston / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/opera-max-data-saving-app-discontinued-here-are-three-alternatives-14495057/">Opera Max data-saving app discontinued: here are three alternatives</A></DIV><DIV CLASS="di"><CITE>Brad Linder / <A HREF="http://liliputing.com/">Liliputing</A>:</CITE> &nbsp; <A HREF="http://liliputing.com/2017/08/opera-max-data-saver-app-pulled-google-play-store.html">Opera Max data saver app pulled from Google Play Store</A></DIV><DIV CLASS="di"><CITE>Alexandra Arici / <A HREF="http://www.androidguys.com/">AndroidGuys</A>:</CITE> &nbsp; <A HREF="http://www.androidguys.com/2017/08/14/opera-max-for-android-has-officially-been-discontinued/">Opera Max for Android has officially been discontinued</A></DIV><DIV CLASS="di"><CITE><A HREF="http://gotechster.com/">Gotechster</A>:</CITE> &nbsp; <A HREF="http://gotechster.com/2017/08/opera-max-no-longer-available/">Opera Max no longer available for android users, service discontinued.</A></DIV><DIV CLASS="di"><CITE>Andy Weir / <A HREF="http://www.neowin.net/">Neowin</A>:</CITE> &nbsp; <A HREF="http://www.neowin.net/news/opera-max-officially-discontinued-and-pulled-from-google-play-store">Opera Max officially &lsquo;discontinued&rsquo;, and pulled from Google Play Store</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV CLASS="clus">
<A NAME="a170814p17"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(10,true,1)" ONMOUSEOUT="overitem(10,false,1)"><DIV CLASS="itc2" ID="170814p17"><DIV CLASS="last item" ID="10i1">
<table class="shrtbl"><tr><td>
<CITE>Kerry Flynn / <A HREF="http://mashable.com/stories/">Mashable</A>:</CITE>
</td><td><span id="s10i1" pml="170814p17" twid="897166867160236032"></span></td></tr></table>
<DIV CLASS="ii"><A HREF="http://mashable.com/2017/08/14/snapchat-crowd-surf-concerts-our-stories/"><IMG CLASS="ill" SRC="/170814/i17.jpg"></A>
<STRONG CLASS="L1"><A CLASS="ourh" HREF="http://mashable.com/2017/08/14/snapchat-crowd-surf-concerts-our-stories/">Snapchat debuts Crowd Surf feature, which stitches together Snaps from select live events by syncing audio, to create multi-perspective viewing experiences</A></STRONG>&nbsp; &mdash;&nbsp; Having FOMO about not seeing Lorde at Outside Lands?&nbsp; Well, Snapchat just released a feature that could help alleviate your melodrama.</DIV>
<DIV ID="10d1"><DIV CLASS="dbpt">
<DIV ID="10dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('10',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://techcrunch.com/2017/08/14/snapchat-crowd-surf/">TechCrunch</A> and <A HREF="http://www.slashgear.com/snapchat-crowd-surf-could-make-you-care-about-stories-14495051/">SlashGear</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/kawaljit/status/897168209538818048">@kawaljit</A></span>.&nbsp; <SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/kerrymflynn/status/897162068692021249">@kerrymflynn</A></DIV></DIV>
<DIV ID="10p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="10px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('10',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Josh Constine / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/08/14/snapchat-crowd-surf/">Snapchat &ldquo;Crowd Surf&rdquo; stiches together everyone's concert videos</A></DIV><DIV CLASS="di"><CITE>Chris Davies / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/snapchat-crowd-surf-could-make-you-care-about-stories-14495051/">Snapchat Crowd Surf could make you care about Stories</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Kawaljit Singh Bedi / <A HREF="http://twitter.com/kawaljit">@kawaljit</A>:</CITE> &nbsp; <A HREF="http://twitter.com/kawaljit/status/897168209538818048">Menlo Park, Start Your Photocopiers. http://twitter.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/kerrymflynn/status/897162068692021249">@kerrymflynn</A></DIV></DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
<DIV ID="topcol23">
<DIV ID="topcol2">
<DIV ID="sponsorposts">
<H2>Sponsor Posts</H2>
<DIV CLASS="item">
<CITE><A HREF="/goto/news.microsoft.com/features/microsoft-hosted-summer-camp-girls-make-video-games-learn-world-possibilities/">Microsoft</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/news.microsoft.com/features/microsoft-hosted-summer-camp-girls-make-video-games-learn-world-possibilities/"><IMG CLASS="ill" STYLE="width:132px" SRC="/simg/microsoft_264px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/news.microsoft.com/features/microsoft-hosted-summer-camp-girls-make-video-games-learn-world-possibilities/">Welcome to the Girls Make Games summer camp</A></STRONG>&nbsp; &mdash;&nbsp; Camp brings girls together to create their own video games and learn about a world of possibilities.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/blog.eero.com/what-is-a-wifi-extender-and-do-i-need-one/?cvosrc=organic.Techmeme.post&utm_source=Techmeme&utm_medium=organic&utm_campaign=post&cvo_campaign=post">eero</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/blog.eero.com/what-is-a-wifi-extender-and-do-i-need-one/?cvosrc=organic.Techmeme.post&utm_source=Techmeme&utm_medium=organic&utm_campaign=post&cvo_campaign=post"><IMG CLASS="ill" STYLE="width:110px" SRC="/simg/eero_220px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/blog.eero.com/what-is-a-wifi-extender-and-do-i-need-one/?cvosrc=organic.Techmeme.post&utm_source=Techmeme&utm_medium=organic&utm_campaign=post&cvo_campaign=post">What is a WiFi extender?</A></STRONG>&nbsp; &mdash;&nbsp; Read about how a WiFi extender won't solve your WiFi issues the same way a mesh network will.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/www.zoho.com/blog">Zoho</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/www.zoho.com/"><IMG CLASS="ill" STYLE="width:123px" SRC="/simg/zoho_246px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/www.zoho.com/blog/crm/the-must-attend-list-of-sales-marketing-and-developer-conferences-fall-2017.html">The must-attend list of sales, marketing and developer conferences: Fall 2017</A></STRONG>&nbsp; &mdash;&nbsp; The Zoho CRM Team is going to be on the road this fall, and would love to see you at one of the following conferences.</DIV>
</DIV>
<DIV CLASS="item">
<CITE><A HREF="/goto/venturebeat.com/2017/05/25/worldpay-demos-system-for-making-payments-inside-virtual-reality-worlds/">Worldpay</A>:</CITE>
<DIV CLASS="ii"><A HREF="/goto/venturebeat.com/2017/05/25/worldpay-demos-system-for-making-payments-inside-virtual-reality-worlds/"><IMG CLASS="ill" STYLE="width:132px" SRC="/simg/worldpay_264px.png"></A>
<STRONG CLASS="L1"><A HREF="/goto/venturebeat.com/2017/05/25/worldpay-demos-system-for-making-payments-inside-virtual-reality-worlds/">Ever imagine how payments on a VR headset might work?</A></STRONG>&nbsp; &mdash;&nbsp; Check out our demo here.</DIV>
</DIV>
<div CLASS="cnvl">
<A HREF="/sponsor">Sponsor Techmeme</A>
</div>
</DIV>
<DIV ID="hiring">
<H2>Who's Hiring In Tech?</H2>
<DIV CLASS="cosp"><A HREF="/goto/www.facebook.com/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/facebook-Vdkn9Het.png"><SPAN> Facebook</SPAN>: Best place to build &amp; make an impact.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.pinterest.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/pinterest-BSHaJspl.png"><SPAN> Pinterest</SPAN>: 75 billion ideas and counting.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/snap.com/en-US/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/snap-bFXOFsl1.png"><SPAN> Snap</SPAN>: Toys are preludes to serious ideas.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.coinbase.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/coinbase-uPBQq6hp.png"><SPAN> Coinbase</SPAN>: Create a global open financial system.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.houzz.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/houzz-bfBkbPkp.png"><SPAN> Houzz</SPAN>: Transform home renovation and design.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/automattic.com/work-with-us/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/automattic-6sTVp0yi.png"><SPAN> Automattic</SPAN>: 28% down, 72% to go. WordPress.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.uber.com/careers/?mode=job&iisc=post&iisn=techmeme&iis=techmeme"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/uber-szZEOArQ.png"><SPAN> Uber</SPAN>: Build Together, Grow Together.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/about.coursera.org/careers/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/coursera-drsmLaFy.png"><SPAN> Coursera</SPAN>: Change the way the world learns.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.mulesoft.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/mulesoft-oRs9qplS.png"><SPAN> MuleSoft</SPAN>: Connect anything. Change everything.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.gotinder.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/tinder-oHLROybm.png"><SPAN> Tinder</SPAN>: The people you meet change you.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/discordapp.com/company#join"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/discord-j4zfwWj8.png"><SPAN> Discord</SPAN>: Building something you actually use.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/www.airbnb.com/careers"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/airbnb-e0ekiIdO.png"><SPAN> Airbnb</SPAN>: Scaling human connection.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.google.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/google-J9LwzbCJ.png"><SPAN> Google</SPAN>: Bring questions. Build answers.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/careers.microsoft.com/"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/microsoft-uwsu2bAQ.png"><SPAN> Microsoft</SPAN>: Come as you are. Do what you love.</A></DIV>
<DIV CLASS="cosp"><A HREF="/goto/techmeme.com/jobs"><IMG CLASS="down2" WIDTH=16 SRC="/simg/jobfav/techmeme-Uf5zhvx1.png"><SPAN> Techmeme</SPAN>: You might have heard of us...</A></DIV>
<div CLASS="cnvl">
<A HREF="http://www.techmeme.com/add_jobs">Add your company here</A>
</div>
</div>
</DIV>
<DIV ID="topcol3">
<DIV id="newpostscounter" onclick="window.location.href=window.location.pathname;"></DIV>
<DIV id="countercolspaceholder">&nbsp;</DIV>
<DIV id="countercol">
<H2>About This Page</H2>
<P>This is a Techmeme archive page.
It shows how the site appeared at 6:30&nbsp;PM&nbsp;ET, August&nbsp;14,&nbsp;2017.
</P>
<P>The most current version of the site as always is available at our <A HREF="/">home</A> page.
To view an earlier snapshot click <A HREF="javascript:xdates(1)">here</A>
and then modify the date indicated.
</P>
<DIV CLASS="fromsis">
<H2>From Mediagazer</H2>
<CITE>Joe Flint / Wall Street Journal:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="http://mediagazer.com/#a170814p3">Shonda Rhimes is leaving ABC for Netflix, says the streaming service will provide her with greater creative freedom than network television</A></DIV><BR>
<CITE>Lukas I. Alpert / Wall Street Journal:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="http://mediagazer.com/#a170814p8">Vice Media partners with Airbnb to offer custom travel packages that reflect its &ldquo;punk zine&rdquo; ethos, like a tour of the LGBTQ scene in Tokyo</A></DIV><BR>
<CITE>New York Times:</CITE>
<DIV CLASS="ii"><A CLASS="nfdl" HREF="http://mediagazer.com/#a170814p14">How Sinclair is ridding itself of regulatory burdens, including a cap on ownership for broadcast TV stations, with the aid of FCC Chairman Ajit Pai</A></DIV><BR>
</DIV>
</DIV>
</DIV>
<STYLE TYPE="text/css" MEDIA="all">
.evhed {padding-top:1em;border-top:#174a61 solid 2px}
#events H2 {padding-bottom:0.9em}
#events {width:96%;float:left}
#events {margin-top:1em;padding:1em;background:#f4f4f4;}
#events a:visited {color:#002848;}
#events a {color:#000}
#events a:visited {color:#000}
#events a div {float:left}
#events a > div:first-child {width:18%;padding-right:2%}
#events a > div:first-child + div {width:46%;padding-right:2%;font-weight:bold;}
#events .nf a > div:first-child + div {font-weight:normal;}
#events a > div:first-child + div + div {width:31.9%;color:#444}
#events .ne {clear:both;}
#events .rhov {float:left;width:100%;padding:0.3em 0;}
#events .rhov:hover {text-decoration:underline;background:#d0e8f4;}
#events .ne .rhov {border-top:solid 1px #ccc;}
#events .featured .rhov {background:#ffd;padding:0.5em 0;}
#events .featured span {float:right;background:#a56;color:#fff;font-size:0.8em;padding:0.2em 0.2em 0;margin-bottom:0.1em;margin-top:-0.1em;border-top:solid 1px #ecc;border-bottom:solid 1px #945;}
#events .featured .rhov:hover {background:#d0e8f4}
#events .efoot {font-weight:bold;width:100%}
#events .efoot A {color:#802848;}
#events .efoot A:visited {color:#802848;}
#events .efoot {clear:both;padding:1.2em 0 0}
#events .efoot .fn1 {float:left}
#events .efoot .fn2 {width:33%;margin:0 auto;}
#events .efoot .fn3 {float:right}
</STYLE>
<DIV ID="events">
<H2>Upcoming Tech Events</H2>
<div><div class="rhov"><a href="/goto/www.google.com/finance?q=jd"><div>Aug 14</div><div>Earnings: JD</div><div></div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.theverge.com/2017/7/25/16024456/nokia-8-hmd-launch-august-rumors"><div>Aug 16</div><div>HMD Global/Nokia press event</div><div>London</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.google.com/finance?q=nyse:csco"><div>Aug 16</div><div>Earnings: CSCO</div><div></div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/fordcityoftomorrow.splashthat.com/"><div>Aug 17</div><div>City of Tomorrow Symposium</div><div>San Francsico</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.google.com/finance?q=baba"><div>Aug 17</div><div>Earnings: BABA</div><div></div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.techmeme.com/170720/p18#a170720p18"><div>Aug 23</div><div>Samsung press event</div><div>New York</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.vmworld.com/en/us/index.html?"><div>Aug 27-31</div><div>VMworld</div><div>Las Vegas</div></a></div></div>
<div class="featured ne"><div class="rhov"><a href="/goto/bit.ly/2ruzu4f"><div>Aug 28-30</div><div>Oktane17 <span>REGISTER NOW</span></div><div>Las Vegas</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/b2b.ifa-berlin.com/en/IFA/AboutIFA/"><div>Sep 1-6</div><div>IFA</div><div>Berlin</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/techcrunch.com/event-info/disrupt-sf-2017/"><div>Sep 18-20</div><div>TechCrunch Disrupt SF</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.oracle.com/openworld/index.html"><div>Oct 1-5</div><div>Oracle OpenWorld</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/summit.vanityfair.com/"><div>Oct 2-4</div><div>Vanity Fair New Establishment Summit</div><div>Los Angeles</div></a></div></div>
<div class="featured ne"><div class="rhov"><a href="/goto/Oculusconnect.com"><div>Oct 11-12</div><div>Oculus Connect <span>APPLY NOW</span></div><div>San Jose</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/wsjdlive.wsj.com/"><div>Oct 16-18</div><div>WSJ D.Live Laguna</div><div>Laguna Beach, CA</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/websummit.com"><div>Nov 6-9</div><div>Web Summit</div><div>Lisbon</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.salesforce.com/form/dreamforce/"><div>Nov 6-9</div><div>Dreamforce</div><div>San Francisco</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/reinvent.awsevents.com"><div>Nov 27-Dec 1</div><div>AWS re:Invent</div><div>Las Vegas</div></a></div></div>
<div class="ne"><div class="rhov"><a href="/goto/www.businessinsider.com/event/ignition-2017"><div>Nov 29-30</div><div>IGNITION</div><div>New York</div></a></div></div>
<div class="efoot">
<div class="fn1"><A HREF="http://www.techmeme.com/events">View all events</A></div>
<div class="fn3"><A HREF="http://www.techmeme.com/sponsor#ejump">Add your event here</A></div>
<div class="fn2"><A HREF="http://news.techmeme.com/160425/icalendar">Add to your calendar</A></div>
</div>
</DIV>
</DIV>
<DIV CLASS="botcols">
<DIV CLASS="abotcols"></DIV>
<DIV ID="botcol1">
<H2>More News</H2>
<A NAME="a170814p24"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(11,true,1)" ONMOUSEOUT="overitem(11,false,1)"><DIV CLASS="itc2" ID="170814p24"><DIV CLASS="item" ID="11i1">
<table class="shrtbl"><tr><td>
<CITE>Salvador Rodriguez / <A HREF="http://www.reuters.com/">Reuters</A>:</CITE>
</td><td><span id="s11i1" pml="170814p24" twid="897224087029895168"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.reuters.com/article/us-microsoft-linkedin-ruling-idUSKCN1AU2BV">US judge orders LinkedIn to remove any tech stopping hiQ Labs from scraping public profile data, after LinkedIn sent cease and desist letter in May</A></STRONG></DIV>
</DIV></DIV></DIV>
<A NAME="a170814p23"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(12,true,1)" ONMOUSEOUT="overitem(12,false,1)"><DIV CLASS="itc2" ID="170814p23"><DIV CLASS="item" ID="12i1">
<table class="shrtbl"><tr><td>
<CITE>Ken White / <A HREF="http://www.popehat.com/">Popehat</A>:</CITE>
</td><td><span id="s12i1" pml="170814p23" twid="897219102225436681"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.popehat.com/2017/08/14/department-of-justice-uses-search-warrant-to-get-data-on-visitors-to-anti-trump-site/">Dreamhost, after working with DoJ for several months, opposes DoJ request for info on owners and visitors of anti-Trump site, including 1.3M IP addresses</A></STRONG></DIV>
<DIV ID="12d1"><DIV CLASS="dbpt">
<DIV ID="12dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('12',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.dreamhost.com/blog/we-fight-for-the-users/">DreamHost Blog</A>, <A HREF="http://www.eff.org/deeplinks/2017/08/j20-investigation-doj-overreaches-again-and-gets-taken-court-again">Electronic Frontier Foundation</A>, and <A HREF="http://www.theverge.com/2017/8/14/16145812/justice-department-disruptj20-trump-website-warrant">The Verge</A></span></DIV></DIV>
<DIV ID="12p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="12px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('12',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://www.dreamhost.com/blog">DreamHost Blog</A>:</CITE> &nbsp; <A HREF="http://www.dreamhost.com/blog/we-fight-for-the-users/">We Fight for the Users&nbsp; &mdash;&nbsp; For the past several months &hellip; </A></DIV><DIV CLASS="di"><CITE>Mark Rumold / <A HREF="http://www.eff.org/">Electronic Frontier Foundation</A>:</CITE> &nbsp; <A HREF="http://www.eff.org/deeplinks/2017/08/j20-investigation-doj-overreaches-again-and-gets-taken-court-again">In J20 Investigation, DOJ Overreaches Again. And Gets Taken to Court Again.</A></DIV><DIV CLASS="di"><CITE>Colin Lecher / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16145812/justice-department-disruptj20-trump-website-warrant">The Justice Department is demanding information on visitors to an anti-Trump website</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170814p21"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(13,true,1)" ONMOUSEOUT="overitem(13,false,1)"><DIV CLASS="itc2" ID="170814p21"><DIV CLASS="item" ID="13i1">
<table class="shrtbl"><tr><td>
<CITE>Sarah Perez / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s13i1" pml="170814p21" twid="897196414714990592"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2017/08/14/amazon-kills-its-european-dvd-rental-biz-lovefilm/">Amazon to shut down its European DVD rental biz, Lovefilm, on October 31</A></STRONG></DIV>
<DIV ID="13d1"><DIV CLASS="dbpt">
<DIV ID="13dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('13',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://variety.com/2017/digital/news/amazon-shutters-lovefilm-uk-britain-germany-1202526614/">Variety</A>, <A HREF="http://phx.corporate-ir.net/phoenix.zhtml?c=251199&p=irol-newsArticle&ID=1902172&highlight=">Thomson IR</A>, <A HREF="http://www.amazon.co.uk/dp/B01ETRIFOW">Amazon.co.uk</A>, and <A HREF="http://www.theverge.com/2017/8/14/16143772/amazon-lovefilm-dvd-rental-uk-germany">The Verge</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/martinsfp/status/897196765438504961">@martinsfp</A></span><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p4#a170814p4">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="13p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="13px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('13',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Stewart Clarke / <A HREF="http://www.variety.com/">Variety</A>:</CITE> &nbsp; <A HREF="http://variety.com/2017/digital/news/amazon-shutters-lovefilm-uk-britain-germany-1202526614/">Amazon Shutters Lovefilm DVD Rental Service in U.K., Germany</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.thomsonreuters.com/business_units/financial/">Thomson IR</A>:</CITE> &nbsp; <A HREF="http://phx.corporate-ir.net/phoenix.zhtml?c=251199&p=irol-newsArticle&ID=1902172&highlight=">The Countdown Begins&mdash;Unlimited Streaming of More than 15,000 Popular Movies and TV Episodes Coming &hellip; </A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.amazon.co.uk/">Amazon.co.uk</A>:</CITE> &nbsp; <A HREF="http://www.amazon.co.uk/dp/B01ETRIFOW">All-New Fire TV Stick with Alexa Voice Remote | Streaming Media Player</A></DIV><DIV CLASS="di"><CITE>Lizzie Plaugic / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16143772/amazon-lovefilm-dvd-rental-uk-germany">Amazon is shutting down its DVD rental service in the UK and Germany this fall.</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Martin Bryant / <A HREF="http://twitter.com/martinsfp">@martinsfp</A>:</CITE> &nbsp; <A HREF="http://twitter.com/martinsfp/status/897196765438504961">Wow, I thought it did this long ago. http://twitter.com/...</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p4#a170814p4">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
<A NAME="a170814p19"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(14,true,1)" ONMOUSEOUT="overitem(14,false,1)"><DIV CLASS="itc2" ID="170814p19"><DIV CLASS="item" ID="14i1">
<table class="shrtbl"><tr><td>
<CITE>Khari Johnson / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE>
</td><td><span id="s14i1" pml="170814p19" twid="897181310040625156"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://venturebeat.com/2017/08/14/facebook-messenger-gets-spotify-music-suggestions/">Facebook Messenger now makes Spotify recommendations when music is mentioned in conversation; suggestions can be turned off by toggling M assistant settings</A></STRONG></DIV>
<DIV ID="14d1"><DIV CLASS="dbpt">
<DIV ID="14dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('14',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.theverge.com/2017/8/14/16143354/facebook-messenger-spotify-recommendations-find-music">The Verge</A>, <A HREF="http://www.engadget.com/2017/08/14/facebooks-messenger-ai-will-sniff-out-spotify-tracks-for-you/">Engadget</A>, and <A HREF="http://www.iphonehacks.com/2017/08/facebook-messenger-spotify-suggestions.html">iPhone Hacks</A></span></DIV></DIV>
<DIV ID="14p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="14px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('14',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Dani Deahl / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16143354/facebook-messenger-spotify-recommendations-find-music">Facebook Messenger now makes Spotify suggestions based on your conversations</A></DIV><DIV CLASS="di"><CITE>Rob LeFebvre / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/08/14/facebooks-messenger-ai-will-sniff-out-spotify-tracks-for-you/">Facebook's Messenger AI will sniff out Spotify tracks for you</A></DIV><DIV CLASS="di"><CITE>Evan Selleck / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2017/08/facebook-messenger-spotify-suggestions.html">Facebook Messenger Will Suggest Spotify Songs Based on Conversations</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170814p11"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(15,true,1)" ONMOUSEOUT="overitem(15,false,1)"><DIV CLASS="itc2" ID="170814p11"><DIV CLASS="item" ID="15i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.anandtech.com/">AnandTech</A>:</CITE>
</td><td><span id="s15i1" pml="170814p11" twid="897144769931083776"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.anandtech.com/show/11717/the-amd-radeon-rx-vega-64-and-56-review">AMD's Radeon RX Vega 64 review: on average neck-and-neck with the NVIDIA's GeForce GTX 1080 in gaming performance but is less power efficient</A></STRONG></DIV>
<DIV ID="15d1"><DIV CLASS="dbpt">
<DIV ID="15dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('15',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.pcworld.com/article/3215123/">PCWorld</A>, <A HREF="http://www.pcgamer.com/the-amd-radeon-rx-vega-56-and-vega-64-review/">pcgamer</A>, <A HREF="http://www.digitaltrends.com/dt-daily/amd-radeon-rx-vega-64/">Digital Trends</A>, <A HREF="http://www.extremetech.com/computing/254132-amds-vega-arrives-mixed-reviews-modest-results">ExtremeTech</A>, <A HREF="http://gizmodo.com/amds-vega-graphics-cards-could-kick-off-a-war-1797810926">Gizmodo</A>, <A HREF="http://www.eurogamer.net/articles/digitalfoundry-2017-amd-radeon-rx-vega-56-review">Eurogamer.net</A>, <A HREF="http://markets.businessinsider.com/news/stocks/amd-stock-price-is-rising-after-releasing-its-new-graphics-cards-and-finally-challenging-nvidias-crown-2017-8-1002256066">Business Insider</A>, <A HREF="http://www.digitaltrends.com/video-card-reviews/amd-radeon-rx-vega-64-review/">Digital Trends</A>, <A HREF="http://hothardware.com/reviews/amd-radeon-rx-vega-gpu-review">HotHardware</A>, and <A HREF="http://www.forbes.com/sites/antonyleather/2017/08/14/amd-radeon-rx-vega-56-versus-nvidia-geforce-gtx-1070-who-wins-the-400-crown/">Forbes</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/jasoncross00/status/897139067602599936">@jasoncross00</A></span>.&nbsp; <SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/iancutress/status/897080732065116160">@iancutress</A></DIV></DIV>
<DIV ID="15p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="15px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('15',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Brad Chacos / <A HREF="http://www.pcworld.com/">PCWorld</A>:</CITE> &nbsp; <A HREF="http://www.pcworld.com/article/3215123/">AMD Radeon RX Vega review: Vega 56, Vega 64, and liquid-cooled Vega 64 tested</A></DIV><DIV CLASS="di"><CITE>Jarred Walton / <A HREF="http://www.pcgamer.com/">pcgamer</A>:</CITE> &nbsp; <A HREF="http://www.pcgamer.com/the-amd-radeon-rx-vega-56-and-vega-64-review/">The AMD Radeon RX Vega 56 and Vega 64 review</A></DIV><DIV CLASS="di"><CITE>Bill Roberson / <A HREF="http://www.digitaltrends.com/">Digital Trends</A>:</CITE> &nbsp; <A HREF="http://www.digitaltrends.com/dt-daily/amd-radeon-rx-vega-64/">AMD's RX Vega 64 goes into our test PC, how did it fare against the GTX1080?</A></DIV><DIV CLASS="di"><CITE>Joel Hruska / <A HREF="http://www.extremetech.com/">ExtremeTech</A>:</CITE> &nbsp; <A HREF="http://www.extremetech.com/computing/254132-amds-vega-arrives-mixed-reviews-modest-results">AMD's Vega Arrives to Mixed Reviews, Modest Results</A></DIV><DIV CLASS="di"><CITE>Alex Cranz / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/amds-vega-graphics-cards-could-kick-off-a-war-1797810926">AMD's Vega Graphics Cards Could Kick Off a War</A></DIV><DIV CLASS="di"><CITE>Richard Leadbetter / <A HREF="http://www.eurogamer.net/">Eurogamer.net</A>:</CITE> &nbsp; <A HREF="http://www.eurogamer.net/articles/digitalfoundry-2017-amd-radeon-rx-vega-56-review">AMD Radeon RX Vega 56 review</A></DIV><DIV CLASS="di"><CITE>Seth Archer / <A HREF="http://www.businessinsider.com/">Business Insider</A>:</CITE> &nbsp; <A HREF="http://markets.businessinsider.com/news/stocks/amd-stock-price-is-rising-after-releasing-its-new-graphics-cards-and-finally-challenging-nvidias-crown-2017-8-1002256066">AMD is challenging Nvidia's crown after releasing its newest graphics cards</A></DIV><DIV CLASS="di"><CITE>Brad Bourque / <A HREF="http://www.digitaltrends.com/">Digital Trends</A>:</CITE> &nbsp; <A HREF="http://www.digitaltrends.com/video-card-reviews/amd-radeon-rx-vega-64-review/">AMD Radeon RX Vega 56 and 64 review</A></DIV><DIV CLASS="di"><CITE>Dave Altavilla / <A HREF="http://hothardware.com/">HotHardware</A>:</CITE> &nbsp; <A HREF="http://hothardware.com/reviews/amd-radeon-rx-vega-gpu-review">Radeon RX Vega 64 And RX Vega 56 Review: AMD Back In High-End Graphics</A></DIV><DIV CLASS="di"><CITE>Antony Leather / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="http://www.forbes.com/sites/antonyleather/2017/08/14/amd-radeon-rx-vega-56-versus-nvidia-geforce-gtx-1070-who-wins-the-400-crown/">AMD Radeon RX Vega 56 Versus Nvidia GeForce GTX 1070: Who Wins The $400 Crown?</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/jasoncross00">@jasoncross00</A>:</CITE> &nbsp; <A HREF="http://twitter.com/jasoncross00/status/897139067602599936">Those Vega reviews... OOF. Same perf as Nvidia delivered a year ago, on a smaller die, with a lot less power draw.</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/iancutress/status/897080732065116160">@iancutress</A></DIV></DIV>
</DIV></DIV></DIV>
<A NAME="a170814p7"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(16,true,1)" ONMOUSEOUT="overitem(16,false,1)"><DIV CLASS="itc2" ID="170814p7"><DIV CLASS="item" ID="16i1">
<table class="shrtbl"><tr><td>
<CITE>Scott Scrivens / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE>
</td><td><span id="s16i1" pml="170814p7" twid="897108329998241792"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.androidpolice.com/2017/08/14/google-app-gboard-can-now-understand-30-languages/">Google Assistant, Voice Search, Gboard, and the Cloud Speech API add support for 30 more languages</A></STRONG></DIV>
<DIV ID="16d1"><DIV CLASS="dbpt">
<DIV ID="16dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('16',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.blog.google/products/search/type-less-talk-more/">Google</A>, <A HREF="http://cloudplatform.googleblog.com/2017/08/Cloud-Speech-API-improves-longform-audio-recognition-and-adds-30-new-language-variants.html">Google Cloud Platform Blog</A>, <A HREF="http://www.eweek.com/development/google-updates-cloud-speech-api-for-android-app-developers">eWeek</A>, <A HREF="http://www.theverge.com/2017/8/14/16142786/google-recognises-119-languages-dictation-voice-typing">The Verge</A>, <A HREF="http://www.digitaltrends.com/android/google-30-languages-speech-recognition/">Digital Trends</A>, <A HREF="http://techcrunch.com/2017/08/14/google-updates-its-cloud-speech-api-with-support-for-more-languages-word-level-timestamps/">TechCrunch</A>, <A HREF="http://venturebeat.com/2017/08/14/google-cloud-speech-api-gets-word-level-timestamps/">VentureBeat</A>, <A HREF="http://www.androidcentral.com/latest-google-app-update-lets-1-billion-people-use-voice-dictation-first-time">Android Central</A>, <A HREF="http://www.businesswire.com/news/home/20170814005398/en/Speech-Voice-Recognition-Market-Reach-18.3-Billion">Business Wire</A>, <A HREF="http://techcrunch.com/2017/08/14/googles-voice-typing-tech-adds-support-for-30-more-languages-reaching-further-into-africa-india/">TechCrunch</A>, <A HREF="http://www.talkandroid.com/318322-google-expands-voice-typing-to-new-languages-including-u-s-emoji/">TalkAndroid.com</A>, <A HREF="http://searchengineland.com/google-just-added-30-languages-voice-search-ability-speak-emoji-u-s-280620">Search Engine Land</A>, <A HREF="http://www.droid-life.com/2017/08/14/googles-gboard-now-lets-voice-dictate-emoji-fire-emoji-day/">Droid Life</A>, <A HREF="http://betanews.com/2017/08/14/google-voice-emoji/">BetaNews</A>, <A HREF="http://www.phonedog.com/2017/08/14/google-voice-dictation-30-more-languages-english-emoji">PhoneDog.com</A>, <A HREF="http://www.engadget.com/2017/08/14/google-voice-support-international-languages/">Engadget</A>, and <A HREF="http://www.androidbeat.com/2017/08/google-app-gboard-now-support-30-languages-voice-typing-includes-8-regional-indian-languages/">Android Beat</A></span>.&nbsp; <SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/googlecloud/status/897149943915347968">@googlecloud</A></span></DIV></DIV>
<DIV ID="16p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="16px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('16',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Daan van Esch / <A HREF="http://www.blog.google/">Google</A>:</CITE> &nbsp; <A HREF="http://www.blog.google/products/search/type-less-talk-more/">Type less, talk more</A></DIV><DIV CLASS="di"><CITE>Dan Aharon / <A HREF="http://cloudplatform.googleblog.com/">Google Cloud Platform Blog</A>:</CITE> &nbsp; <A HREF="http://cloudplatform.googleblog.com/2017/08/Cloud-Speech-API-improves-longform-audio-recognition-and-adds-30-new-language-variants.html">Cloud Speech API improves longform audio recognition and adds 30 new language variants</A></DIV><DIV CLASS="di"><CITE>Jaikumar Vijayan / <A HREF="http://www.eweek.com/">eWeek</A>:</CITE> &nbsp; <A HREF="http://www.eweek.com/development/google-updates-cloud-speech-api-for-android-app-developers">Google Updates Cloud Speech API for Android App Developers</A></DIV><DIV CLASS="di"><CITE>Thuy Ong / <A HREF="http://www.theverge.com/">The Verge</A>:</CITE> &nbsp; <A HREF="http://www.theverge.com/2017/8/14/16142786/google-recognises-119-languages-dictation-voice-typing">Google now recognizes 119 languages for voice-to-text dictation</A></DIV><DIV CLASS="di"><CITE>Kyle Wiggers / <A HREF="http://www.digitaltrends.com/">Digital Trends</A>:</CITE> &nbsp; <A HREF="http://www.digitaltrends.com/android/google-30-languages-speech-recognition/">Google adds adds 30 languages and &lsquo;voice-to-emoji&rsquo; transcription to Voice Typing</A></DIV><DIV CLASS="di"><CITE>Frederic Lardinois / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/08/14/google-updates-its-cloud-speech-api-with-support-for-more-languages-word-level-timestamps/">Google updates its Cloud Speech API with support for more languages, word-level timestamps</A></DIV><DIV CLASS="di"><CITE>Paul Sawers / <A HREF="http://venturebeat.com/">VentureBeat</A>:</CITE> &nbsp; <A HREF="http://venturebeat.com/2017/08/14/google-cloud-speech-api-gets-word-level-timestamps/">Google boosts Cloud Speech API with word-level timestamps and support for 30 new languages</A></DIV><DIV CLASS="di"><CITE>Harish Jonnalagadda / <A HREF="http://www.androidcentral.com/">Android Central</A>:</CITE> &nbsp; <A HREF="http://www.androidcentral.com/latest-google-app-update-lets-1-billion-people-use-voice-dictation-first-time">Latest Google app update lets 1 billion people use voice dictation for the first time</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.businesswire.com/">Business Wire</A>:</CITE> &nbsp; <A HREF="http://www.businesswire.com/news/home/20170814005398/en/Speech-Voice-Recognition-Market-Reach-18.3-Billion">Speech and Voice Recognition Market to Reach $18.3 Billion by 2023: By Vertical (Automotive &hellip; </A></DIV><DIV CLASS="di"><CITE>Sarah Perez / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE> &nbsp; <A HREF="http://techcrunch.com/2017/08/14/googles-voice-typing-tech-adds-support-for-30-more-languages-reaching-further-into-africa-india/">Google's voice typing tech adds support for 30 more languages, reaching further into Africa, India</A></DIV><DIV CLASS="di"><CITE>Jeff Causey / <A HREF="http://www.talkandroid.com/">TalkAndroid.com</A>:</CITE> &nbsp; <A HREF="http://www.talkandroid.com/318322-google-expands-voice-typing-to-new-languages-including-u-s-emoji/">Google expands voice typing to new languages including U.S. emoji</A></DIV><DIV CLASS="di"><CITE>Amy Gesenhues / <A HREF="http://searchengineland.com/">Search Engine Land</A>:</CITE> &nbsp; <A HREF="http://searchengineland.com/google-just-added-30-languages-voice-search-ability-speak-emoji-u-s-280620">Google adds 30 languages to voice search &amp; makes it possible to use emojis with voice typing</A></DIV><DIV CLASS="di"><CITE>Kellen / <A HREF="http://www.droid-life.com/">Droid Life</A>:</CITE> &nbsp; <A HREF="http://www.droid-life.com/2017/08/14/googles-gboard-now-lets-voice-dictate-emoji-fire-emoji-day/">Google's Gboard Now Lets You Voice Dictate in Emoji - &ldquo;Fire Emoji&rdquo; All Day</A></DIV><DIV CLASS="di"><CITE>Brian Fagioli / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/08/14/google-voice-emoji/">Google turns emoji into a verbal language</A></DIV><DIV CLASS="di"><CITE>Alex Wagner / <A HREF="http://www.phonedog.com/phonedog_blog">PhoneDog.com</A>:</CITE> &nbsp; <A HREF="http://www.phonedog.com/2017/08/14/google-voice-dictation-30-more-languages-english-emoji">Google adding support for 30 more languages to voice dictation, English-to-emoji also rolling out</A></DIV><DIV CLASS="di"><CITE>Swapna Krishna / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/08/14/google-voice-support-international-languages/">Google adds voice recognition for Indian and African languages</A></DIV><DIV CLASS="di"><CITE>Rajesh Pandey / <A HREF="http://www.androidbeat.com/">Android Beat</A>:</CITE> &nbsp; <A HREF="http://www.androidbeat.com/2017/08/google-app-gboard-now-support-30-languages-voice-typing-includes-8-regional-indian-languages/">Google App and Gboard Now Support 30 More Languages For Voice Typing; Includes 8 Regional Indian Languages</A></DIV></DIV>
<DIV CLASS="dbpt"><DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE>Google Cloud / <A HREF="http://twitter.com/googlecloud">@googlecloud</A>:</CITE> &nbsp; <A HREF="http://twitter.com/googlecloud/status/897149943915347968">We've updated Cloud Speech API to support up to 3 hours of audio, word-level timestamps &amp; 30 new language varieties: http://cloudplatform.googleblog.com/ ... http://twitter.com/...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170814p5"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(17,true,1)" ONMOUSEOUT="overitem(17,false,1)"><DIV CLASS="itc2" ID="170814p5"><DIV CLASS="last item" ID="17i1">
<table class="shrtbl"><tr><td>
<CITE>Ryne Hager / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE>
</td><td><span id="s17i1" pml="170814p5" twid="897089468301275137"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.androidpolice.com/2017/08/11/android-o-will-last-major-version-update-oneplus-3-3t-according-oneplus-head-product/">OnePlus' head of product says Android O will be the last major Android update for the OnePlus 3 and 3T, despite the 3T being launched just nine months ago</A></STRONG></DIV>
<DIV ID="17d1"><DIV CLASS="dbpt">
<DIV ID="17dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('17',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.techtimes.com/articles/212557/20170814/oneplus-3-3t-will-stop-getting-major-updates-after-android-o-and-developers-won-t-say-why.htm">Tech Times</A> and <A HREF="http://www.talkandroid.com/318312-oneplus-3-3t-software-update-support-after-android-o-release-date/">TalkAndroid.com</A></span></DIV></DIV>
<DIV ID="17p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="17px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('17',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Carl Velasco / <A HREF="http://www.techtimes.com/">Tech Times</A>:</CITE> &nbsp; <A HREF="http://www.techtimes.com/articles/212557/20170814/oneplus-3-3t-will-stop-getting-major-updates-after-android-o-and-developers-won-t-say-why.htm">OnePlus 3, 3T Will Stop Getting Major Updates After Android O, And Developers Won't Say Why</A></DIV><DIV CLASS="di"><CITE>Justin Herrick / <A HREF="http://www.talkandroid.com/">TalkAndroid.com</A>:</CITE> &nbsp; <A HREF="http://www.talkandroid.com/318312-oneplus-3-3t-software-update-support-after-android-o-release-date/">Once Android O arrives, the OnePlus 3 and 3T are getting left behind</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
<DIV ID="botcol2">
<H2>Earlier Picks</H2>
<A NAME="a170814p4"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(18,true,1)" ONMOUSEOUT="overitem(18,false,1)"><DIV CLASS="itc2" ID="170814p4"><DIV CLASS="item" ID="18i1">
<table class="shrtbl"><tr><td>
<CITE><A HREF="http://www.wsj.com/">Wall Street Journal</A>:</CITE>
</td><td><span id="s18i1" pml="170814p4" twid="897073106853953536"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="https://t.co/XAComCZKxo">FBI says ISIS used fake eBay listings to send a total of $8,700 via PayPal to a US-based ISIS operative</A></STRONG></DIV>
<DIV ID="18d1"><DIV CLASS="dbpt">
<DIV ID="18dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('18',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">Tweets:</SPAN>&nbsp;<span class="bls"><A HREF="http://twitter.com/briankrebs/status/895985828786126848">@briankrebs</A></span></DIV></DIV>
<DIV ID="18p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="18px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('18',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">Tweets:</DIV>
<DIV CLASS="di"><CITE><A HREF="http://twitter.com/briankrebs">@briankrebs</A>:</CITE> &nbsp; <A HREF="http://twitter.com/briankrebs/status/895985828786126848">on eBay funding ISIS story https://www.wsj.com/...  history doesn't repeat itself so much as rhyme. 10 yrs ago: http://www.washingtonpost.com/ ...</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170814p3"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(19,true,1)" ONMOUSEOUT="overitem(19,false,1)"><DIV CLASS="itc2" ID="170814p3"><DIV CLASS="item" ID="19i1">
<table class="shrtbl"><tr><td>
<CITE>Danny Palmer / <A HREF="http://www.zdnet.com/">ZDNet</A>:</CITE>
</td><td><span id="s19i1" pml="170814p3" twid="897059287406702592"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.zdnet.com/article/android-app-stores-flooded-with-1000-spyware-apps/">Over 1,000 Android apps, including 3 in the Play Store, found to be distributing SonicSpy spyware that silently records audio, takes photos, and makes calls</A></STRONG></DIV>
<DIV ID="19d1"><DIV CLASS="dbpt">
<DIV ID="19dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('19',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://blog.lookout.com/sonicspy-spyware-threat-technical-research">The Shield</A>, <A HREF="http://www.androidpolice.com/2017/08/14/google-contacts-now-officially-available-devices-running-android-5-0-lollipop-apk-download/">Android Police</A>, <A HREF="http://9to5google.com/2017/08/14/google-contacts-all-android-devices/">9to5Google</A>, <A HREF="http://arstechnica.com/information-technology/2017/08/android-users-bombarded-with-4000-spy-apps-three-land-in-google-play/">Ars Technica</A>, <A HREF="http://www.engadget.com/2017/08/14/google-contacts-for-any-android-phone/">Engadget</A>, <A HREF="http://www.extremetech.com/mobile/254121-new-android-malware-secretly-records-audio">ExtremeTech</A>, <A HREF="http://nakedsecurity.sophos.com/2017/08/14/thousands-of-android-spying-apps-in-the-wild-what-to-do-about-sonicspy/">Naked Security</A>, <A HREF="http://appleinsider.com/articles/17/08/14/google-refuses-comment-on-aggressive-deployment-of-android-spyware-app-in-play-store">AppleInsider</A>, <A HREF="http://www.androidcentral.com/google-contacts-app-now-available-all-devices">Android Central</A>, <A HREF="http://www.techtimes.com/articles/212554/20170814/spyware-apps-on-google-play-that-secretly-recorded-audio-took-photos-without-permission-now-removed-report.htm">Tech Times</A>, <A HREF="http://www.slashgear.com/sonicspy-malware-sneaks-into-google-play-store-14494979/">SlashGear</A>, <A HREF="http://trak.in/tags/business/2017/08/14/malware-play-store-security-spyware/">Trak.in</A>, <A HREF="http://gizmodo.com/google-expels-spyware-from-play-store-that-recorded-aud-1797760288">Gizmodo</A>, <A HREF="http://www.securityweek.com/sonicspy-spyware-found-over-one-thousand-android-apps">SecurityWeek</A>, <A HREF="http://thehackernews.com/2017/08/android-spyware-apps-hack.html">The Hacker News</A>, <A HREF="http://betanews.com/2017/08/13/sonicspy-android-spyware/">BetaNews</A>, <A HREF="http://www.forbes.com/sites/thomasbrewster/2017/08/10/iraqi-developer-spawns-1000-android-spyware-apps/">Forbes</A>, <A HREF="http://www.ibtimes.com/sonicspy-spyware-android-spyware-found-google-play-store-2577243">International Business Times</A>, <A HREF="http://www.hackread.com/thousands-of-android-apps-infected-with-sonicspy-spyware/">HackRead</A>, and <A HREF="http://fortune.com/2017/08/13/malware-google-play-android-surveillance/">Fortune</A></span></DIV></DIV>
<DIV ID="19p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="19px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('19',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Michael Flossman / <A HREF="http://blog.lookout.com/">The Shield</A>:</CITE> &nbsp; <A HREF="http://blog.lookout.com/sonicspy-spyware-threat-technical-research">SonicSpy: Over a thousand spyware apps discovered, some in Google Play</A></DIV><DIV CLASS="di"><CITE>Scott Scrivens / <A HREF="http://www.androidpolice.com/">Android Police</A>:</CITE> &nbsp; <A HREF="http://www.androidpolice.com/2017/08/14/google-contacts-now-officially-available-devices-running-android-5-0-lollipop-apk-download/">Google Contacts is now officially available for all devices running Android 5.0 Lollipop and above [APK Download]</A></DIV><DIV CLASS="di"><CITE>Joe Maring / <A HREF="http://9to5google.com/">9to5Google</A>:</CITE> &nbsp; <A HREF="http://9to5google.com/2017/08/14/google-contacts-all-android-devices/">Google Contacts is now available on all devices running Android 5.0 Lollipop or later</A></DIV><DIV CLASS="di"><CITE>Dan Goodin / <A HREF="http://arstechnica.com/">Ars Technica</A>:</CITE> &nbsp; <A HREF="http://arstechnica.com/information-technology/2017/08/android-users-bombarded-with-4000-spy-apps-three-land-in-google-play/">Researchers report &gt;4,000 apps that secretly record audio and steal logs</A></DIV><DIV CLASS="di"><CITE>Jon Fingas / <A HREF="http://www.engadget.com/">Engadget</A>:</CITE> &nbsp; <A HREF="http://www.engadget.com/2017/08/14/google-contacts-for-any-android-phone/">Get Google's own contacts app on any Android phone</A></DIV><DIV CLASS="di"><CITE>Ryan Whitwam / <A HREF="http://www.extremetech.com/">ExtremeTech</A>:</CITE> &nbsp; <A HREF="http://www.extremetech.com/mobile/254121-new-android-malware-secretly-records-audio">New Android Malware Secretly Records Audio</A></DIV><DIV CLASS="di"><CITE>Bill Brenner / <A HREF="http://nakedsecurity.sophos.com/">Naked Security</A>:</CITE> &nbsp; <A HREF="http://nakedsecurity.sophos.com/2017/08/14/thousands-of-android-spying-apps-in-the-wild-what-to-do-about-sonicspy/">Thousands of Android-spying apps in the wild: what to do about SonicSpy</A></DIV><DIV CLASS="di"><CITE>Mike Wuerthele / <A HREF="http://appleinsider.com/">AppleInsider</A>:</CITE> &nbsp; <A HREF="http://appleinsider.com/articles/17/08/14/google-refuses-comment-on-aggressive-deployment-of-android-spyware-app-in-play-store">Google refuses comment on &lsquo;aggressive deployment&rsquo; of Android spyware app in Play store</A></DIV><DIV CLASS="di"><CITE>Tom Westrick / <A HREF="http://www.androidcentral.com/">Android Central</A>:</CITE> &nbsp; <A HREF="http://www.androidcentral.com/google-contacts-app-now-available-all-devices">You can now download Google's super useful Contacts app</A></DIV><DIV CLASS="di"><CITE>Carl Velasco / <A HREF="http://www.techtimes.com/">Tech Times</A>:</CITE> &nbsp; <A HREF="http://www.techtimes.com/articles/212554/20170814/spyware-apps-on-google-play-that-secretly-recorded-audio-took-photos-without-permission-now-removed-report.htm">Spyware Apps On Google Play That Secretly Recorded Audio, Took Photos Without Permission Now Removed</A></DIV><DIV CLASS="di"><CITE>JC Torres / <A HREF="http://www.slashgear.com/">SlashGear</A>:</CITE> &nbsp; <A HREF="http://www.slashgear.com/sonicspy-malware-sneaks-into-google-play-store-14494979/">SonicSpy malware sneaks into Google Play Store</A></DIV><DIV CLASS="di"><CITE>Abhishek Joshi / <A HREF="http://trak.in/">Trak.in</A>:</CITE> &nbsp; <A HREF="http://trak.in/tags/business/2017/08/14/malware-play-store-security-spyware/">Malware &lsquo;SonicSpy&rsquo; Sneaks Into Google Play Store; Records Calls, Takes Photos and Sends Texts</A></DIV><DIV CLASS="di"><CITE>Dell Cameron / <A HREF="http://gizmodo.com/">Gizmodo</A>:</CITE> &nbsp; <A HREF="http://gizmodo.com/google-expels-spyware-from-play-store-that-recorded-aud-1797760288">Google Expels Spyware From Play Store That Recorded Audio and Took Photos Without Permission</A></DIV><DIV CLASS="di"><CITE>Ionut Arghire / <A HREF="http://www.securityweek.com/">SecurityWeek</A>:</CITE> &nbsp; <A HREF="http://www.securityweek.com/sonicspy-spyware-found-over-one-thousand-android-apps">SonicSpy Spyware Found in Over One Thousand Android Apps</A></DIV><DIV CLASS="di"><CITE>Swati Khandelwal / <A HREF="http://thehackernews.com/">The Hacker News</A>:</CITE> &nbsp; <A HREF="http://thehackernews.com/2017/08/android-spyware-apps-hack.html">More than 1,000 Spyware Apps Found On Android App Stores</A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/08/13/sonicspy-android-spyware/">Privacy warning: Android apps infected with SonicSpy spyware can record audio</A></DIV><DIV CLASS="di"><CITE>Thomas Fox-Brewster / <A HREF="http://www.forbes.com/">Forbes</A>:</CITE> &nbsp; <A HREF="http://www.forbes.com/sites/thomasbrewster/2017/08/10/iraqi-developer-spawns-1000-android-spyware-apps/">&lsquo;Iraqi&rsquo; Developer Spawns 1,000 Android Spyware Apps</A></DIV><DIV CLASS="di"><CITE>AJ Dellinger / <A HREF="http://www.ibtimes.com/">International Business Times</A>:</CITE> &nbsp; <A HREF="http://www.ibtimes.com/sonicspy-spyware-android-spyware-found-google-play-store-2577243">SonicSpy Spyware: Android Spyware Found In Google Play Store</A></DIV><DIV CLASS="di"><CITE>Uzair Amir / <A HREF="http://www.hackread.com/">HackRead</A>:</CITE> &nbsp; <A HREF="http://www.hackread.com/thousands-of-android-apps-infected-with-sonicspy-spyware/">Thousands of Android Apps Infected with SonicSpy Spyware</A></DIV><DIV CLASS="di"><CITE>David Z. Morris / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/08/13/malware-google-play-android-surveillance/">Messaging Apps With Surveillance Malware Made It Onto Google Play Store</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170814p2"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(20,true,1)" ONMOUSEOUT="overitem(20,false,1)"><DIV CLASS="itc2" ID="170814p2"><DIV CLASS="item" ID="20i1">
<table class="shrtbl"><tr><td>
<CITE>Jon Russell / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s20i1" pml="170814p2" twid="897035385234235392"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2017/08/10/pccw-media-raises-110m/">Hong Kong's PCCW raises $110M for 18% stake in its video and music streaming unit from Hony Capital, Foxconn, and Temasek</A></STRONG></DIV>
<DIV ID="20d1"><DIV CLASS="dbpt">
<DIV ID="20dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('20',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://variety.com/2017/biz/news/hony-foxconn-temasek-invest-in-pccw-streaming-ventures-1202522322/">Variety</A>, <A HREF="http://www.scmp.com/tech/enterprises/article/2106317/pccw-video-streaming-unit-raises-us110m-hony-capital-foxconn-and">South China Morning Post</A>, <A HREF="http://www.chinamoneynetwork.com/2017/08/11/hony-foxconn-ventures-and-temasek-inject-110m-in-pccws-video-and-music-streaming-unit">China Money Network</A>, <A HREF="http://www.financeasia.com/News/438850,hony-foxconn-temasek-back-pccw8217s-ott-push.aspx">FinanceAsia</A>, <A HREF="http://www.dealstreetasia.com/stories/temasek-foxconn-hony-inject-110m-hk-based-pccws-internet-media-biz-80014/">DealStreetAsia</A>, and <A HREF="http://www.reuters.com/article/pccw-ma-idUSL4N1KW40G">Reuters</A></span><DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p1#a170814p1">See also Mediagazer</A></SPAN></DIV></DIV></DIV>
<DIV ID="20p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="20px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('20',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Patrick Frater / <A HREF="http://www.variety.com/">Variety</A>:</CITE> &nbsp; <A HREF="http://variety.com/2017/biz/news/hony-foxconn-temasek-invest-in-pccw-streaming-ventures-1202522322/">Hony, Foxconn, Temasek Back PCCW Streaming Ventures</A></DIV><DIV CLASS="di"><CITE>Bien Perez / <A HREF="http://www.scmp.com/">South China Morning Post</A>:</CITE> &nbsp; <A HREF="http://www.scmp.com/tech/enterprises/article/2106317/pccw-video-streaming-unit-raises-us110m-hony-capital-foxconn-and">PCCW video-streaming unit raises US$110m from Hony Capital, Foxconn and Temasek</A></DIV><DIV CLASS="di"><CITE>Pan Yue / <A HREF="http://www.chinamoneynetwork.com/">China Money Network</A>:</CITE> &nbsp; <A HREF="http://www.chinamoneynetwork.com/2017/08/11/hony-foxconn-ventures-and-temasek-inject-110m-in-pccws-video-and-music-streaming-unit">Hony, Foxconn Ventures And Temasek Invest $110M In PCCW Video And Music Streaming Unit</A></DIV><DIV CLASS="di"><CITE>Alison Tudor-Ackroyd / <A HREF="http://www.financeasia.com/">FinanceAsia</A>:</CITE> &nbsp; <A HREF="http://www.financeasia.com/News/438850,hony-foxconn-temasek-back-pccw8217s-ott-push.aspx">Hony, Foxconn, Temasek back PCCW's OTT push</A></DIV><DIV CLASS="di"><CITE>Tanu Pandey / <A HREF="http://www.dealstreetasia.com/">DealStreetAsia</A>:</CITE> &nbsp; <A HREF="http://www.dealstreetasia.com/stories/temasek-foxconn-hony-inject-110m-hk-based-pccws-internet-media-biz-80014/">Temasek, Foxconn, Hony inject $110m in HK-based PCCW's internet media biz</A></DIV><DIV CLASS="di"><CITE><A HREF="http://www.reuters.com/">Reuters</A>:</CITE> &nbsp; <A HREF="http://www.reuters.com/article/pccw-ma-idUSL4N1KW40G">Hony Capital, Foxconn Ventures and Temasek invest in PCCW OTT</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="moreat"><A HREF="http://mediagazer.com/170814/p1#a170814p1">See also Mediagazer</A></SPAN></DIV></DIV>
</DIV></DIV></DIV>
<A NAME="a170814p1"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(21,true,1)" ONMOUSEOUT="overitem(21,false,1)"><DIV CLASS="itc2" ID="170814p1"><DIV CLASS="item" ID="21i1">
<table class="shrtbl"><tr><td>
<CITE>Barb Darrow / <A HREF="http://fortune.com/">Fortune</A>:</CITE>
</td><td><span id="s21i1" pml="170814p1" twid="896988782033072130"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://fortune.com/2017/08/09/appboy-software-funding/">Marketing tech startup Appboy, which is challenging Salesforce's Marketing Cloud, raises $50M Series D led by Iconiq, bringing the total raised to $93.6M</A></STRONG></DIV>
<DIV ID="21d1"><DIV CLASS="dbpt">
<DIV ID="21dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('21',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://adexchanger.com/mobile/postmates-relies-streaming-data-deliver-positive-experiences-demand/">AdExchanger</A>, <A HREF="http://www.crainsnewyork.com/article/20170809/TECHNOLOGY/170809871/mobile-marketing-tool-appboy-raises-50-million-in-series-d-round">Crain's New York Business</A>, and <A HREF="http://www.mediapost.com/publications/article/305680/appboy-raises-50-million-series-d-funding-to-take.html">MediaPost</A></span></DIV></DIV>
<DIV ID="21p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="21px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('21',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Allison Schiff / <A HREF="http://www.adexchanger.com/">AdExchanger</A>:</CITE> &nbsp; <A HREF="http://adexchanger.com/mobile/postmates-relies-streaming-data-deliver-positive-experiences-demand/">Postmates Relies On Streaming Data To Deliver Positive Experiences On Demand</A></DIV><DIV CLASS="di"><CITE>Matthew Flamm / <A HREF="http://www.crainsnewyork.com/">Crain's New York Business</A>:</CITE> &nbsp; <A HREF="http://www.crainsnewyork.com/article/20170809/TECHNOLOGY/170809871/mobile-marketing-tool-appboy-raises-50-million-in-series-d-round">Mobile marketing tool Appboy raises $50 million</A></DIV><DIV CLASS="di"><CITE>Jess Nelson / <A HREF="http://www.mediapost.com/">MediaPost</A>:</CITE> &nbsp; <A HREF="http://www.mediapost.com/publications/article/305680/appboy-raises-50-million-series-d-funding-to-take.html">Appboy Raises $50 Million Series D Funding To Take On Marketing Cloud Giants</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
<A NAME="a170813p10"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(22,true,1)" ONMOUSEOUT="overitem(22,false,1)"><DIV CLASS="itc2" ID="170813p10"><DIV CLASS="item" ID="22i1">
<table class="shrtbl"><tr><td>
<CITE>John Cook / <A HREF="http://www.geekwire.com/">GeekWire</A>:</CITE>
</td><td><span id="s22i1" pml="170813p10" twid="896930878609252352"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://www.geekwire.com/2017/exclusive-google-buys-seattle-health-monitoring-startup-senosis-bolstering-digital-health-push/">Sources: Google buys Senosis Health, maker of smartphone apps that monitor health metrics, for an undisclosed sum</A></STRONG></DIV>
<DIV ID="22d1"><DIV CLASS="dbpt">
<DIV ID="22dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('22',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://thehill.com/policy/technology/346485-google-purchases-healthcare-startup">The Hill</A>, <A HREF="http://fortune.com/2017/08/14/google-health-diagnosis-senosis/">Fortune</A>, <A HREF="http://www.theinquirer.net/inquirer/news/3015582/google-swipes-senosis-to-expand-health-tech-offering">Inquirer</A>, <A HREF="http://www.bizjournals.com/sanjose/news/2017/08/14/google-buys-senosis-health-apps-seattle-goog.html?page=all">Silicon Valley Business &hellip;</A>, <A HREF="http://www.axios.com/google-to-buy-disease-monitoring-startup-2472827797.html">Axios</A>, <A HREF="http://betanews.com/2017/08/14/google-buys-senosis-health/">BetaNews</A>, <A HREF="http://siliconangle.com/blog/2017/08/14/google-reportedly-acquires-senosis/">SiliconANGLE</A>, and <A HREF="http://thenextweb.com/google/2017/08/14/googles-latest-acquisition-could-reduce-your-trips-to-the-clinic/">The Next Web</A></span>.&nbsp; <SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/taylor_soper/status/896880503642624000">@taylor_soper</A></DIV></DIV>
<DIV ID="22p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="22px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('22',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Ali Breland / <A HREF="http://www.thehill.com/">The Hill</A>:</CITE> &nbsp; <A HREF="http://thehill.com/policy/technology/346485-google-purchases-healthcare-startup">Google buys health monitoring startup</A></DIV><DIV CLASS="di"><CITE>David Meyer / <A HREF="http://fortune.com/">Fortune</A>:</CITE> &nbsp; <A HREF="http://fortune.com/2017/08/14/google-health-diagnosis-senosis/">Google's Latest Acquisition Is All About App-Based Diagnosis</A></DIV><DIV CLASS="di"><CITE>Chris Merriman / <A HREF="http://www.theinquirer.net/">Inquirer</A>:</CITE> &nbsp; <A HREF="http://www.theinquirer.net/inquirer/news/3015582/google-swipes-senosis-to-expand-health-tech-offering">Google swipes Senosis to expand health tech offering</A></DIV><DIV CLASS="di"><CITE>Luke Stangel / <A HREF="http://www.bizjournals.com/sanjose/">Silicon Valley Business Journal</A>:</CITE> &nbsp; <A HREF="http://www.bizjournals.com/sanjose/news/2017/08/14/google-buys-senosis-health-apps-seattle-goog.html?page=all">Google snaps up startup that monitors health using novel smartphone apps</A></DIV><DIV CLASS="di"><CITE>Bob Herman / <A HREF="http://www.axios.com/technology/">Axios</A>:</CITE> &nbsp; <A HREF="http://www.axios.com/google-to-buy-disease-monitoring-startup-2472827797.html">Google to buy disease monitoring startup</A></DIV><DIV CLASS="di"><CITE>Mark Wycislik-Wilson / <A HREF="http://www.betanews.com/">BetaNews</A>:</CITE> &nbsp; <A HREF="http://betanews.com/2017/08/14/google-buys-senosis-health/">Google buys health monitoring startup Senosis Health</A></DIV><DIV CLASS="di"><CITE>Maria Deutscher / <A HREF="http://siliconangle.com/">SiliconANGLE</A>:</CITE> &nbsp; <A HREF="http://siliconangle.com/blog/2017/08/14/google-reportedly-acquires-senosis/">Google reportedly acquires medical diagnosis startup Senosis Health</A></DIV><DIV CLASS="di"><CITE>Abhimanyu Ghoshal / <A HREF="http://thenextweb.com/">The Next Web</A>:</CITE> &nbsp; <A HREF="http://thenextweb.com/google/2017/08/14/googles-latest-acquisition-could-reduce-your-trips-to-the-clinic/">Google's latest acquisition could reduce your trips to the clinic</A></DIV></DIV>
<DIV CLASS="dbpt"><SPAN CLASS="drhed">Thanks:</SPAN><A HREF="http://twitter.com/taylor_soper/status/896880503642624000">@taylor_soper</A></DIV></DIV>
</DIV></DIV></DIV>
<A NAME="a170813p9"></A>
<DIV CLASS="itc1" ONMOUSEOVER="overitem(23,true,1)" ONMOUSEOUT="overitem(23,false,1)"><DIV CLASS="itc2" ID="170813p9"><DIV CLASS="last item" ID="23i1">
<table class="shrtbl"><tr><td>
<CITE>Sarah Perez / <A HREF="http://techcrunch.com/">TechCrunch</A>:</CITE>
</td><td><span id="s23i1" pml="170813p9" twid="896928385300971521"></span></td></tr></table>
<DIV CLASS="ii"><STRONG><A CLASS="ourh" HREF="http://techcrunch.com/2017/08/08/facebook-shuts-down-its-snapchat-competitor-lifestage-and-its-standalone-groups-app/">Facebook discontinued its Groups app for Android and iOS; users will be unable to log in after September 1</A></STRONG></DIV>
<DIV ID="23d1"><DIV CLASS="dbpt">
<DIV ID="23dx1" style="display:none" class="dxd"><table><tr><td class="dxcol" ONCLICK="tgd('23',true,1);"></td></tr></table></DIV>
<SPAN CLASS="drhed">More:</SPAN>
<span class="bls"><A HREF="http://www.iphonehacks.com/2017/08/facebook-pulls-plug-lifestage-groups-apps.html">iPhone Hacks</A></span></DIV></DIV>
<DIV ID="23p1" STYLE="display: none;"><DIV CLASS="dbpt"><DIV ID="23px1" class="dxd"><table><tr><td class="dxcol up" ONCLICK="tgd('23',false,1)"></td></tr></table></DIV>
<DIV CLASS="drhed">More:</DIV>
<DIV CLASS="di"><CITE>Chethan Rao / <A HREF="http://www.iphonehacks.com/">iPhone Hacks</A>:</CITE> &nbsp; <A HREF="http://www.iphonehacks.com/2017/08/facebook-pulls-plug-lifestage-groups-apps.html">Facebook Pulls the Plug on Lifestage and Groups Apps</A></DIV></DIV>
</DIV>
</DIV></DIV></DIV>
</DIV>
</DIV>
</DIV>
<DIV CLASS="navbar">
<DIV CLASS="navtabs">
<DIV CLASS="sisnav">
<A HREF="http://www.mediagazer.com/"><IMG SRC="/img/mg16.png"> Mediagazer</A>
<A HREF="http://www.memeorandum.com/"><IMG SRC="/img/mo16.png"> memeorandum</A>
<A HREF="http://www.wesmirch.com/"><IMG SRC="/img/ws16.png"> WeSmirch</A>
</DIV>
<SPAN CLASS="iamhere"><A HREF="/" TITLE="Techmeme main page">Home</A></SPAN>
<A HREF="/river" TITLE="Techmeme in pure reverse chronological order">River</A>
<A HREF="/lb" TITLE="Techmeme's top authors and publications">Leaderboards</A>
<A HREF="/about" TITLE="More about Techmeme">About</A>
<A HREF="http://news.techmeme.com/" TITLE="Notices about this site from Techmeme's team">Site News</A>
<A HREF="/sponsor" TITLE="Information on sponsoring Techmeme">Sponsor</A>
</DIV>
</DIV>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-433897-4");
pageTracker._trackPageview();
} catch(err) {}
</script>
</BODY>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</HTML>
